Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Thermostatgehäuse undicht, spring deshalb manchmal der wagen nicht an?

Diskutiere Thermostatgehäuse undicht, spring deshalb manchmal der wagen nicht an? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo leute, Seit einiger zeit springt mein focus nur nach längerer standzeit ca.24 std an. Wenn er nicht will, hürt man auch kein summen der...

  1. #1 DerWolff01, 05.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    Hallo leute,

    Seit einiger zeit springt mein focus nur nach längerer standzeit ca.24 std an. Wenn er nicht will, hürt man auch kein summen der Benzinpumpe.
    Habe schon folgendes Versucht um den fehler zu beheben.

    1: Auslesen : 0 fehler
    2: Relais für Benzinpumpe getauscht
    3: Neue Batterie
    4: Notausschalter auch in ordnung
    5: Massepunkte alle in ordnung
    6: Wegfahrsperre schaltet ganz normal ab

    SO als ich dann heute nach der Arbeit weitersuchen wollte, is er mal wieder sofort angesprungen, ich auto wieder aus, und entdecke im augenwinkel ne kleine Pfütze unterm Auto.Haube auf , Motor an, und siehe da, am Thermostatgehäuse Tropt es mächtig, kommt also neu.

    Nun frag ich mich, welche Kabel da in der nähe sind und ob es damit zusammen hängen kann, das davon das ein oder andere Kabel etwas mit mit meinen Startproblemem zu tun hat, wegen Feuchtigkeit nach der fahrt.Denn durch den Fahrtwind kann das wasser ja noch verteilt werden.

    Bin Für jede hilfe dankbar.
    Ich hoffe das dies die Lösung ist.
     
  2. #2 GeloeschterBenutzer, 05.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn man die benzinpumpe nicht hört , wenn man die zündung einschaltet und wenn er dann nicht anspringen will ,
    kann keinen zusammenhang mit dem undichten termostatgehäuse haben .

    würde eher darauf tippen das die kraftstoffpumpe im tank an altersschwäche leidet .
     
  3. #3 DerWolff01, 05.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    mit dem gehäuse nicht, das is klar, aber mit dem wasser das dann überall hinspritzt wäre doch ne überlegeung wert
     
  4. #4 GeloeschterBenutzer, 05.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    halt ich eher für unwarscheinlich
     
  5. #5 DerWolff01, 05.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    na mal abwarten, neues gehäuse ist unterwegs, die hoffung stirb zuletzt.
    auto springt jetzt momentan an, bin aber nicht gefahren, also spritzt auch nirgends wasser hin. werd dann später nochmal versuchen, und wenn er anspringt erhärtet sich mein verdacht.
     
  6. #6 DerWolff01, 09.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    es war wie ich vermutet habe , das vespritze wasser war schuld , nun luppt er wieder
     
  7. #7 GeloeschterBenutzer, 09.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann müste der fofo im regen aber auch immer probleme machen ;)
     
  8. #8 DerWolff01, 10.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    hast recht, zu früh gefreut, fehler nicht behoben, aber wenigstens schon mal thermostat wieder dicht
    Nun hat man mir gesgt , könnte auch ne kalte lötstelle sein am steuergerät
     
  9. #9 GeloeschterBenutzer, 10.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hört man den die spritpumpe anlaufen wenn man die zündung einschaltet ?
    gegebenenfals auch mal die rückbank hoch klappen und den stecker von der pumpe abziehen und dann da die spannung messen beim zündung einschalten
    am besten eine 21W prüflampe verwenden .
     
  10. #10 DerWolff01, 10.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    also, wenn er anspringt hört man die pumpe auch kurz anlaufen,dann kann ich auch fahren ohne das er mucken macht, wenn ich ihn dann abends abstelle springt er dann am nächsten morgen nicht an, dann höre ich auch die pumpe nicht. Nachmittags gehts dann kurioser weise wieder,nachdem dann die sonne draufgeknallt hat, ich höre die pumpe und er lüppt .
    Also tritt der fehler immer auf wenn er richtig abgekühlt ist.
    Jetzt versuch ich mal ob er auch so rumzickt wenn ich ihn in die gerage stelle, wenn er dann morgens auch nicht will, dann halte ich mal nen fön in den beifahrer fussraum , oder den motorraum, um zu sehen ob er auf temperaturschwankungen reagiert.

    mit prüflampe werd ich auch mal gucken
     
  11. #11 HeRo11k3, 16.10.2015
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Lieber mal der Spritpumpe einen leichten Schlag versetzen oder anwärmen - wie RST schon gleich in der ersten Antwort schreibt, klingt das sehr nach einer sich langsam verabschiedenen Spritpumpe, oder vielleicht das Relais dazu...

    MfG, HeRo
     
  12. #12 DerWolff01, 19.10.2015
    Zuletzt bearbeitet: 19.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    Es kommt kein saft hinten an wenn es zu kalt ist. soviel steht fest. Relais wurde getasuscht.

    Im sommer gabs keinerlei probleme, als es dann langsam anfing feuchter und kälter zu werden, ging es los. esrt 1 mal, dann 2 wochen alles gut , dann wieder dann wieder gut für ne woche , und je je mehr es sich abkühlte um so heufiger passierte es. nun bei den jetzigen temperaturen gehts garnicht mehr.


    Aber jetzt mal ne frage, wenn ich eine neue 12v+ nach hinten an die pumpe lege und an den zündschalter mit anschliesse, was würde passieren, ausser das die pumpe dauerstrom bekommt wenn ich die zündung einschalte. möchte mal ausprobieren den gesammten stromkreis zu umgehen, um zu schauen ob der wagen dann läuft. vieleicht noch nen zusätzlichen schalter mit einbauen um bei warmen fahrzeug den gebastelten stromkreis wieder auszuschalten.


    Wäre sowas überhaupt möglich?
     
  13. #13 Didiford, 19.10.2015
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.495
    Zustimmungen:
    24
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    da dürfte nichts weiter passieren , die Pumpe bekommt doch so wie so ständig Strom wenn Zündung an ist
    bei meinem Escort war es mal eine kalte Lötstelle im Sicherungskasten
    hab da Übergangsweis auch ein Überbrückungskabel gelegt
     
  14. #14 GeloeschterBenutzer, 20.10.2015
    Zuletzt von einem Moderator bearbeitet: 20.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest


    nicht ganz richtig ;)
    die pumpe läuft nur ständig bei zündung an ,sondern nur dann wenn der motor läuft .

    als erstes würde ich mal den arbeitsstromkreis vom pumpenralise brücken
    um zu sehen ob die pumpe dann läuft und der motor anspringt .

    somit kann man schon mal feststellen ob der arbeitsstromkreis oder der steuerstromkreis das problem verursacht bzw nur das relaise "eingefriert" ;)

    allerdings wird der arbeitsstromkreis auch noch vom MSG überwacht
    und wenn das relais keine spannung auf die pumpe durchschaltet , müste eigentlich ein eintrag im fehlerspeicher vorhanden sein .

    was evt auch noch eine ursache sein könnte ist der craschschalter von der spritpumpe
     
  15. #15 DerWolff01, 20.10.2015
    Zuletzt bearbeitet: 20.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    Crashschalte ist in ordnung, habe ich auch schon gebrückt, relais überbrücken probier ich aus, aber welche kontackte sind das dann?

    Fehler sind keine gespeichet
     
  16. #16 GeloeschterBenutzer, 20.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie hast du den den crashschalter geprüft um sicher zu sein das es nicht daran liegt ?

    pin 3 und 5 im relaisesockel
     
  17. #17 DerWolff01, 20.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    nun , ich hab ihn gebrückt , und trotzdem kommt an der pumpe nix an
     
  18. #18 GeloeschterBenutzer, 20.10.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    liegt denn spannung am pin 3 im relaissockel an ?
    das richtige relais hast du aber gebrückt ?
     
  19. #19 DerWolff01, 20.10.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    Relais hab ich noch nicht gebrückt, nur den stecker an dem craschschalter , der hat ja nur 2 kabel, und da hat die prüflame auch nix gezeigt

    Relais werd ich morgen ausprobieren
     
  20. #20 DerWolff01, 12.11.2015
    Zuletzt bearbeitet: 12.11.2015
    DerWolff01

    DerWolff01 Neuling

    Dabei seit:
    03.10.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus turnier Bj.2000 1.8 16v
    so, nun endlich mal wieder zeit gehabt und nachgeschaut, strom kommt hinten auf jeden fall an, wird dann wohl doch die pumpe sein die eonfach nur arbeitet wenn sie will.

    werde also mal ne neue bestellen.

    Wäre eigendlich eine ümrüstung auf ne externe pumpe möglich? wenn ja , was ist zu beachten
     
Thema:

Thermostatgehäuse undicht, spring deshalb manchmal der wagen nicht an?

Die Seite wird geladen...

Thermostatgehäuse undicht, spring deshalb manchmal der wagen nicht an? - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Antriebswelle Motorseitig undicht

    Antriebswelle Motorseitig undicht: Hallo Freunde, hab mich mal eben unter das Auto gelegt da ich eine kleine Öllache unter meinem Auto entdeckt habe. [IMG] Das habe ich entdeckt......
  2. Focus 2 (Bj. 04-08) DA3/DB3 Injektor an der Verschraubung undicht

    Injektor an der Verschraubung undicht: Hallo, bei meinem Focus mit der 2.0 Liter TDCi-Maschine ist ein Injektor an der Verschraubung undicht. Und zwar die Verschraubung, die in das...
  3. Fiesta 7 (Bj. 08-12) JA8 Wagen besichtigt - Einschätzung?!

    Wagen besichtigt - Einschätzung?!: Hallo ihr Lieben, meine Partnerin und Ich suchen derzeit einen Gebrauchten für SIE für den täglichen Weg zur Arbeit und momentan geht die Suche...
  4. Lenkung undicht ,Simmerring woher?

    Lenkung undicht ,Simmerring woher?: Da leider an unseren Ka die Lenkung , noch, leicht undicht ist , bin ich auf Suche nach dem passenden Simmerring. Die Netzsuche verriet mir nur...
  5. Klimaschlauch undicht

    Klimaschlauch undicht: Hallo Forum Ich habe einen Ford Focus BJ.2010 tunier Ist glaube ich MK2 Auf der Beifahrerseite habe ich Wasser Entdeckt. Nach abermaligen schauen...