Titanium 2,2 TDCI, Rauch beim Kaltstart

Diskutiere Titanium 2,2 TDCI, Rauch beim Kaltstart im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Hab nen 2005 TDCI 2,2 155 ps Titaniumx. Wenn er die Nacht aussen gestanden hat , bufft beim start ne Wolke aus dem Auspuff hat das einer...

  1. MaxAC

    MaxAC Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo Hab nen 2005 TDCI 2,2 155 ps Titaniumx.

    Wenn er die Nacht aussen gestanden hat , bufft beim start ne Wolke aus dem Auspuff hat das einer von euch auch oder weiss was das sein kann??

    Wurde bei Ford angeblich schon einmal behoben , muss morgen wieder hin, deswegen und habe knirschen in der Lenkung bein anfahren, brämsen, usw.
    mal sehen was sie finden lach ( alles noh Garantie,,,, )

    Danke ANgelo.
     
  2. #2 Ford Driver, 14.11.2007
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Meiner macht exakt das gleiche ausser das er noch ganz kurz unrund läuft !!:gruebel:
    Wenn ich lange (oder 2 mal) Vorglühe ist es besser aber nicht weg !!!:wuetend:

    Bekomme jetzt demnächst mal neue Glühkerzen, und die Einspritzdüsen werden geprüft!! Mal abwarten................:gruebel:
     
  3. MaxAC

    MaxAC Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo , bei mir sind die Düsen defekt werden ausgetausch , Garantie...... ev hilft dir das was , Amgelo
     
  4. #4 Ford Driver, 29.11.2007
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Glühkerzen sind seit Montag neu !!! Starten ist viel Besser würde es aber nicht als Perfekt bezeichnen !! An den Düsen wurde die Rücklaufmenge geprüft,sollen Ok sein !!! Kompression wurde auch geprüft 33-34 Bar,sollte auch Ok sein !!

    Noch jemand soetwas schon gehabt ?? Was kann es noch sein ?? :gruebel:

    mfg
     
  5. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    meiner auch.

    Hallo,
    habe auch ein 2,2 tdci diese symtome macht meien tdci auch. Bber nur wenn ein Warmstart gemacht wird. Am anfang ist auch für ce. 2 sec ein Sägen vorhanden so bei ca. 500 umdrehung, dann aber wieder alles ok.
    Beim Kaltstart ist beim Starten alles OK.
     
  6. #6 Ford Driver, 02.12.2007
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    Also meiner macht das nur beim Absoluten Kaltstart (stand über nacht) !!

    Wenn er einmal an war startet er wunderbar...........!!!
     
  7. MaxAC

    MaxAC Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Habe nu neue Düsen, aber viel besser ist es auch nicht , und der verbrauch ist nun etwas höher , hat das auch einer noch düsen tausch ???
     
  8. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo zusammen,

    habe neuerdings einen 2,2 tdci, Bj.05 der anfangs fast wie ein binziner ruhig lief, nur allerdings beim Warmstart gabs bischen probleme. Lief zuerst bei ca.500 U/min dann nach 2 sec. wieder normal. Leistungmäßig konnte ich nicht mekern.
    Bei der letzten Überprüfung beim Händler (wo ich das Auto her hatte) wurde ohne meine Info eine Softaktualisierung durchgeführt. Seitdem gibt es ein "Anfahrnageln", heißt, wenn ich an der Ampel losfahre Nagelt der Motor ziemlich laut, Nageln unter ca. 1500U/min. Darüber ist wieder "Normal".

    Was ich aber zudem noch festgestellt habe ist, das diesmal der Kaltstart Sch...ße ist. Stottern und schlechtes Gas annehmen :weinen2:

    Werde aber gleich nochmal beim freundliche anrufen und auf besserung ansprechen.

    Habe versucht mit der Zusazufunktion am Klima die Softwareversion heraus zubekommen. Die Anzeige zeigt dann 56. Heißt es , Softwareversion 56?

    danke im vorraus.
     
  9. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Düse

    Hi,
    habe heute eine Info bekommen über mein Mondi vom Freundl., die haben heute eine Einspritzdüse neu bestellt, dann werden mal sehen obs besser wird. :kotz:

    Gruß
     
  10. #10 Ford Driver, 08.12.2007
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    @ musty

    Hoffe Du hältst uns auf dem Laufenden ?? Das interessiert mich jetzt mal, was da mit deinem Mondi los ist ???

    gruß
     
  11. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    2 düsen

    Hallo,

    gestern mein Mondi vom Freundlichen abgeholt, doch die haben doch noch festgestellt das zwei Düsen defekt sein sollen :kotz:. Die eine haben diese wohl getauscht, und die andere haben die angeblich :gruebel: bestellt, soll angeblich bis vier wochen dauern können, da nicht sofort lieferbar. So habe ich mein Kraftprotz so wieder bekommen, und mal sehen wann diese sich melden, die FF.

    Gruß
     
  12. #12 Ford Driver, 09.12.2007
    Ford Driver

    Ford Driver Muss hier was stehen ???

    Dabei seit:
    15.07.2007
    Beiträge:
    244
    Zustimmungen:
    0
    ???????? Wieso haben die net gleich gemerkt das 2 Düsen Platt sind ?? :mies:

    Also normalerweiße werden doch dann gleich alle geprüft !? :gruebel:

    Hällst uns ja auf´m laufenden ?!?!?!

    gruß
     
  13. musty

    musty Neuling

    Dabei seit:
    02.09.2007
    Beiträge:
    22
    Zustimmungen:
    0
    düsen

    Hallo,

    habe mich bei meinem letzten Beitrag etwas durcheinander geworfen:kotz:, undzwar habe die noch keine Düsen getauscht, sondern haben die zweite bestellt und wollten beide tauschen wenn die zweite geliefert wird. Habe gestern Anruf bekommen das die zweite wohl diese woche kommen soll. Dann werden beide getauscht.:gruebel: Dann bin ich mal gespannt.
     
Thema:

Titanium 2,2 TDCI, Rauch beim Kaltstart

Die Seite wird geladen...

Titanium 2,2 TDCI, Rauch beim Kaltstart - Ähnliche Themen

  1. wo sind beim transit bj. 2000-2006 die stabilisatorenlager?

    wo sind beim transit bj. 2000-2006 die stabilisatorenlager?: wo finde ich die Stabilisatoren lager?
  2. Ford Fiesta 1.6 TDCI Kalstartprobleme

    Ford Fiesta 1.6 TDCI Kalstartprobleme: Hallo bin ziemlich neu hier...fahre einen Fofi 1,6 TDCi bj. 2011 und habe hin und wieder nach längerem Stand also über Nacht am morgen das...
  3. DAB Emfang weg beim Türöffnen

    DAB Emfang weg beim Türöffnen: Moin Zusammen, ich habe folgendes Problem: Wenn ich beim DAB Programm eine Autotür / Kofferraum öffne, verschwindet der DAB Empfang. Bei anderen...
  4. Maus beim Innenraumfilter

    Maus beim Innenraumfilter: Zum Thema Mäuse im Motorbereich hab ich zwar schon den ein oder anderen Beitrag gesehen, aber ich Frage lieber selbst mal nach. Vor ca. 2 Wochen...
  5. Melodie beim Tür öffnen fehlt

    Melodie beim Tür öffnen fehlt: Hallo Gemeinde, bin seit gestern stolzer Besitzer einer St-line. Bei der 1. Probefahrt vor einer Woche, habe ich noch diese "Melodie" gehört, als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden