Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Totalausfall beim Strom

Diskutiere Totalausfall beim Strom im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi, Ich habe seit gestern ein ganz eigenartiges Problem bei meinem Mondeo. Bin bis vor 3 Tagen mit dem Wagen gefahren Null Probleme, jetzt stand...

  1. #1 Bigspatz, 07.05.2011
    Bigspatz

    Bigspatz Neuling

    Dabei seit:
    07.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BNP 1998 1,8
    Hi,
    Ich habe seit gestern ein ganz eigenartiges Problem bei meinem Mondeo. Bin bis vor 3 Tagen mit dem Wagen gefahren Null Probleme, jetzt stand er 3 Tage und nun geht nichts mehr, keine einzige Lampe, keine Warnblinkanlage, keine Uhr, Motor schon gleich gar nicht, also einfach nichts mehr total Tod. Mein erster Gedanke Batterie leer....was sie auch war. Also fix ausgebaut und über Nacht geladen. Batterie wieder eingebaut und....nichts, aber auch gar nichts. Zweiter Gedanke Hauptsicherung überprüfen (sowie alle anderen) alles in bester Ordnung.

    Dann habe ich mal nen kleinen Test gemacht. Also an die "wiedergeladene" Batterie (die mit Plus und Minus am Auto angeschlossen war) parallel ne kleine Lampe dran gehalten und sie ging nicht an, also blieb aus. (Eigentlich müsste doch die Lampe weiter leuchten da selbst wenn ein Fehler in der Bordelektrik ist ich doch den Strom für die Lampe parallel abzapfe oder seh ich das falsch?) Jetzt habe ich das Minuskabel von der Batt. wieder abgeklemmt (Plus habe ich noch dran gelassen) und erneut die "Testlampe" an Plus und Minus der Batt. gehalten und da leuchtet sie. Nun meine Frage wo könnte man den Fehler vermuten das Null Strom beim Auto ankommt. (Batterieklemmen sind alle i.o.) Pluskabel von der Batterie sieht auch ok aus (soweit man sehen kann). Wie gesagt Sicherungen sehen auch ok aus. Könnte evt. die Batterie ne Macke weg haben sobald ich Plus und Minus anschließe? Im Voraus schon mal besten Dank für eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 07.05.2011
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    ich würde mal sagen das deine Batterie das zeitliche gesegnet hat.
    Hast du zu Versuchszwecken eine andere Batterie greifbar? Dann probiere es mal damit.
    MfG
    Dirk
     
  4. #3 Tunier Fahrer MK1, 07.05.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wie mein vorschreiber schon geschrieben hat, deine Batterie ist kaputt. Denn mit massekabel geht der rest Strom ans Steuergerät, deine Prüflampe leuchtet nicht, ohne Massekabel hat sie genug für die Prüflampe.
    Gruß Stefan
     
  5. #4 Weller89, 07.05.2011
    Weller89

    Weller89 Benutzer

    Dabei seit:
    15.12.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk 1 1,6 16v
    falls die Batterie es nicht ist hätte ich vieleicht noch eine idee mach mal die zündung an und mach den inneren sicherungskasten mal auf und zu und wackel mal dran hatte das schonmal das der an nem wackelkontakt zeitweise nen kurzschluss produziert hat und aufeinmal alles tot war vllt hilfts ja
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Totalausfall beim Strom

Die Seite wird geladen...

Totalausfall beim Strom - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  2. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...
  3. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB)

    Klacken/Rucken beim Einkuppeln bzw. Hochschalten (1.5 EB): Hallo zusammen, bin heute mal eine längere Runde mit meinem FoFo gefahren. Bis dato war ich mit dem Auto hochzufrieden, heute während der Fahrt...