Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Totalausfall beim Strom

Diskutiere Totalausfall beim Strom im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi, Ich habe seit gestern ein ganz eigenartiges Problem bei meinem Mondeo. Bin bis vor 3 Tagen mit dem Wagen gefahren Null Probleme, jetzt stand...

  1. #1 Bigspatz, 07.05.2011
    Bigspatz

    Bigspatz Neuling

    Dabei seit:
    07.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BNP 1998 1,8
    Hi,
    Ich habe seit gestern ein ganz eigenartiges Problem bei meinem Mondeo. Bin bis vor 3 Tagen mit dem Wagen gefahren Null Probleme, jetzt stand er 3 Tage und nun geht nichts mehr, keine einzige Lampe, keine Warnblinkanlage, keine Uhr, Motor schon gleich gar nicht, also einfach nichts mehr total Tod. Mein erster Gedanke Batterie leer....was sie auch war. Also fix ausgebaut und über Nacht geladen. Batterie wieder eingebaut und....nichts, aber auch gar nichts. Zweiter Gedanke Hauptsicherung überprüfen (sowie alle anderen) alles in bester Ordnung.

    Dann habe ich mal nen kleinen Test gemacht. Also an die "wiedergeladene" Batterie (die mit Plus und Minus am Auto angeschlossen war) parallel ne kleine Lampe dran gehalten und sie ging nicht an, also blieb aus. (Eigentlich müsste doch die Lampe weiter leuchten da selbst wenn ein Fehler in der Bordelektrik ist ich doch den Strom für die Lampe parallel abzapfe oder seh ich das falsch?) Jetzt habe ich das Minuskabel von der Batt. wieder abgeklemmt (Plus habe ich noch dran gelassen) und erneut die "Testlampe" an Plus und Minus der Batt. gehalten und da leuchtet sie. Nun meine Frage wo könnte man den Fehler vermuten das Null Strom beim Auto ankommt. (Batterieklemmen sind alle i.o.) Pluskabel von der Batterie sieht auch ok aus (soweit man sehen kann). Wie gesagt Sicherungen sehen auch ok aus. Könnte evt. die Batterie ne Macke weg haben sobald ich Plus und Minus anschließe? Im Voraus schon mal besten Dank für eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 07.05.2011
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin,
    ich würde mal sagen das deine Batterie das zeitliche gesegnet hat.
    Hast du zu Versuchszwecken eine andere Batterie greifbar? Dann probiere es mal damit.
    MfG
    Dirk
     
  4. #3 Tunier Fahrer MK1, 07.05.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wie mein vorschreiber schon geschrieben hat, deine Batterie ist kaputt. Denn mit massekabel geht der rest Strom ans Steuergerät, deine Prüflampe leuchtet nicht, ohne Massekabel hat sie genug für die Prüflampe.
    Gruß Stefan
     
  5. #4 Weller89, 07.05.2011
    Weller89

    Weller89 Benutzer

    Dabei seit:
    15.12.2010
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus mk 1 1,6 16v
    falls die Batterie es nicht ist hätte ich vieleicht noch eine idee mach mal die zündung an und mach den inneren sicherungskasten mal auf und zu und wackel mal dran hatte das schonmal das der an nem wackelkontakt zeitweise nen kurzschluss produziert hat und aufeinmal alles tot war vllt hilfts ja
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Totalausfall beim Strom

Die Seite wird geladen...

Totalausfall beim Strom - Ähnliche Themen

  1. Was wurde beim MK3 ST FL geändert

    Was wurde beim MK3 ST FL geändert: Moin, und zwar würde mich mal interessieren, was beim Facelift Modell des STs geändert wurde, das der ggü dem vFL 0,4l weniger verbrauchen soll?...
  2. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  3. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  4. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...
  5. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...