Focus 3 (Bj. Jan.11-Sep.14) DYB Totalausfall die 2.

Diskutiere Totalausfall die 2. im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo, brauch mal eure Hilfe. Mein Focus , BJ 2013, fiel Anfang April total aus. Folgendes Problem: Nach dem Einkaufen konnte ich das Auto...

  1. #1 BetTiNa, 11.06.2016
    Zuletzt bearbeitet: 11.06.2016
    BetTiNa

    BetTiNa Neuling

    Dabei seit:
    11.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj 2013
    Hallo,
    brauch mal eure Hilfe.

    Mein Focus , BJ 2013, fiel Anfang April total aus.
    Folgendes Problem:
    Nach dem Einkaufen konnte ich das Auto normal öffnen, beim Starten kam dann die Meldung" Schlüssel befindet sich nicht im Fahrzeug", konnte aber mit dem Auto fahren. Auto ließ sich zu Hause mit keinem der Schlüssel versperren. Motor ging dann plötzlich auch nicht mehr, nur Funkbedienung hat abundzu reagiert.
    ADAC gerufen, der hat nichts finden können, dessen Vermutung defekte Ringantenne.
    Also zum Autohaus abschleppen lassen. Dort stand dann das Auto 2 Wochen, noch nie so einen Fall gehabt....... ein neues ChemModul und Steuergerät wurden eingebaut und diverse Sicherungen, die defetkt waren. Alle Kabel geprüft, alles i.o.
    Natürlich war wie das so ist die Garanie 2,5 Wochen vor dem Schaden abgelaufen:boesegrinsen: Das Autohaus zeigte sich sehr kulant und erlies die Hälfte der Rechnung.Obwohl das Auto dort nicht gekauft wurde.

    Gestern ging das gleiche wieder los. Auto ließ sich nicht mehr versperren ( beide Schlüssel), ging komischerweise dann nochmal an. Motor ließ sich nochmal starten und lief, dann wieder alles tot. Auto steht nun erneut bei der Werkstatt. Dort konnten die es garnicht glauben.
    Keinen Plan was jetzt passiert.
    Kennt jemand das Problem ?????? Das Auto ist 3 Jahre alt und hat gerademal 31500km auf dem Buckel.
    Lohnt sich eine erneute "Reparatur", gibt es Garantie auf die eingebauten Teile ?????
    Lohnt sich ein Rechtsstreit mit Ford????
    Bin echt vezweifelt, fahre schon lange Ford und hatte nie ein Problem.
    Danke,
    Betti
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 busch63, 11.06.2016
    busch63

    busch63 Forum As

    Dabei seit:
    03.01.2011
    Beiträge:
    790
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK3 Titanium Turnier, 06/13, PowerShift
    Hui, das ist krass.
    Ich habe keine Hilfe parat, aber ich tippe auf ein Stromproblem das einige der empfindlichen Sensoren "auslösen" lässt (z.b. Crashsensor bei Zuwenig Spannung, der blockiert komplett das starten) Batterie voll fit?
     
  4. #3 BetTiNa, 11.06.2016
    BetTiNa

    BetTiNa Neuling

    Dabei seit:
    11.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj 2013
    Ja, haben ADAC und Werkstatt überprüft.
     
  5. #4 busch63, 11.06.2016
    busch63

    busch63 Forum As

    Dabei seit:
    03.01.2011
    Beiträge:
    790
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK3 Titanium Turnier, 06/13, PowerShift
    Es kann nicht falsch sein, den Fall an Ford zu melden mit der Bitte um fachliche Hilfe. Dennoch darf man hier keine Übergroßen Erwartungen haben.

    Der Fall ist aber schon jetzt verzwickt, da die jetzige Werkstatt zwar das Recht auf Nachbesserng hat, aber vermutlich mit Ihrem "Latein" am Ende sen könnte. Garantie auf die Teile und Arbeit gibt's auf jeden Fall.
    Wenn Du im ADAC bist, wende Dch ruhig an deren Rechtsberater, kann nicht schaden. Insbesondere da der ADAC schon zu Beginn involviert ist.
     
  6. #5 Plastevieh, 11.06.2016
    Zuletzt bearbeitet: 11.06.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    638
    Zustimmungen:
    8
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Fährst Du öfters Kurzstrecken und hast dazu noch die Klimaanlage an? Dann kann es sein, dass die Batterie einfach nicht richtig geladen ist.
    Der KlmaElektrolüfter vorn am Kondensator zieht recht knackig Strom (Absicherung mit 70A, soweit ich mich erinnere). Also sollte er ungefähr 20-40A im regulären Lauf nach der Anlaufphase nehmen.
    Kurzstrecke (womöglich noch immer schön mit Start-Stop) plus dicke Verbraucher (o.g. Lüfter, Radio, ggf. Licht, im Winter auch Scheibenheizung, etc.) nagen am Ladezustand der Batterie.
    Die Bordspannung sinkt und/oder knickt sogar kurzzeitig stark ein.
    Doch diese neumodischen Elektronikauswüchse mögen sowas nicht. Wenn die Bordspannung schwankt oder unter einen Mindestwert absinkt, treten die eigenartigsten Fehler auf.
     
  7. #6 BetTiNa, 11.06.2016
    BetTiNa

    BetTiNa Neuling

    Dabei seit:
    11.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj 2013
    Schon das zweite mal ???? Ja fahre jeden Tage 14km hin und zurück in die Arbei. Klima läuft nur bei Bedarf. Habe das Auto jetzt das 3. jahr und noch nie Probleme gehabt.
     
  8. #7 sualfred, 11.06.2016
    sualfred

    sualfred Benutzer

    Dabei seit:
    02.04.2016
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Turnier 8/14 - 1.6 TDCi
    Ich kenn ähnliche Symptome vom Kia meiner Frau. Natürlich hat der Kübel nicht soviel Technik Spielereien aber das Ergebnis war ähnlich. Dort war es die Batterie, die Spannungsabfälle hatte.
    Mein damaliger Swift hat auch einmal so unerklärlich gesponnen. Ich hatte bei jedem Startversuch Disco Kugel Feeling im Auto. Alles hat wie wild geblinkt :P -> Batterie.

    Ist zwar auch nur lustiges Raten, aber ich hoffe für dich das es die Batterie evtl ist. Das machts günstig ;)
     
  9. #8 busch63, 11.06.2016
    busch63

    busch63 Forum As

    Dabei seit:
    03.01.2011
    Beiträge:
    790
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK3 Titanium Turnier, 06/13, PowerShift
    Die Hinweise der anderen bestätigen auch meine Idee. Das Auto ist nun 3jahre insofern kann es durchaus von der Batterie kommen, obwohl prüftechnisch ok zu sein scheint. Selbst ein Austausch auf Verdacht (das heißt ja nicht das Du das bezahlen musst, leihweise geht ja auch; die Werkstatt muss ohnehin "liefern") wäre immerhin schon ein Ansatz um eben diese Ursache sicher auszuschließen.
     
  10. #9 MaxMax66, 11.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.849
    Zustimmungen:
    111
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    poste mal bitte die genauen Teile von der Rechnung, die bisher gewechselt wurden.

    das Autohaus soll mal einen Lasttest der Batterie durchführen, dauert 5 s und man weiss sofort, was das Ding noch taugt,
    die Batterien von Ford sind einfach Mist, ich habe auch schon die 2. drinn.

    und wenn du einmal dort bist, lass gleich mal die Fehler auslesen und lass dir die Fehlercodes geben.

    wenn der Fehler aktuell besteht, Motorhaube auf, Batterie für paar Minuten ab, Batterie ran... testen.
    Ich vermute einen Fehler in der Kommunikation zwischen den Modulen (CAN-Bus)
    sollte das der Fall sein, werden auf jeden Fall Fehler abgelegt...

    wenn der Fehler bei beiden Schlüsseln ist, kann es theoretisch nicht an den Schlüsselbatterien liegen,
    ich würde sie aber trotzdem wechseln lassen...zumindest eine, kann sein, dass der Schlüssel
    von den Transpondern im Wagen nicht richtig erkannt wird...
     
  11. #10 BetTiNa, 11.06.2016
    Zuletzt bearbeitet: 11.06.2016
    BetTiNa

    BetTiNa Neuling

    Dabei seit:
    11.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj 2013
    Erneuert wurde:
    BCMII U und RFA Modul ( Anweisung FordKöln) mit IDS ans Fahrzeug konfiguriert
    Trägerplatte Zentralelektrikbox + Modul
    alle Schlüssel neu programmiert mit PATS
    alle Bauteile des schlüssellosen Zugangssystems neu an das System angelehnt
    überprüft wurden :
    >Spannungsversorung, MAS SEANanschluss
    > Verkabelung Funkempfänger
    > Regensensor
    >Lenksäulensteuergrät
    > Verkabelung für USB Anschluss, BCMI und RFA Modul
    > Verkabelung von PCM
     
  12. gk4ewa

    gk4ewa Benutzer

    Dabei seit:
    17.03.2014
    Beiträge:
    90
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium HB 04/2011 1.6 TDCI
    ich hatte sowas auch, batterie gewechselt und seit dem ist ruhe
     
  13. #12 MaxMax66, 12.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.849
    Zustimmungen:
    111
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    alles klar, das BCMII ist der Zentralcomputer und RFA ist das Funkmodul

    das Autohaus soll mal einen Lasttest der Batterie durchführen, dauert 5 s und man weiss sofort, was das Ding noch taugt,
    die Batterien von Ford sind einfach Mist, ich habe auch schon die 2. drinn.

    und wenn du einmal dort bist, lass gleich mal die Fehler auslesen und lass dir die Fehlercodes geben.

    wenn der Fehler aktuell besteht, Motorhaube auf, Batterie für paar Minuten ab, Batterie ran... testen.
    Ich vermute einen Fehler in der Kommunikation zwischen den Modulen (CAN-Bus)
    sollte das der Fall sein, werden auf jeden Fall Fehler abgelegt...

    wenn der Fehler bei beiden Schlüsseln ist, kann es theoretisch nicht an den Schlüsselbatterien liegen,
    ich würde sie aber trotzdem wechseln lassen...zumindest eine, kann sein, dass der Schlüssel
    von den Transpondern im Wagen nicht richtig erkannt wird...
     
  14. #13 BetTiNa, 12.06.2016
    Zuletzt bearbeitet: 12.06.2016
    BetTiNa

    BetTiNa Neuling

    Dabei seit:
    11.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi Bj 2013
    Danke, muss morgen Früh ins Autohaus. Freitag war die Werkstatt schon zu.
    Mal sehen was da kommt.
    Melde mich danach nochmal.


    P.S. Hab sowas von die S..... voll.
     
  15. #14 kiezkoeter, 12.06.2016
    kiezkoeter

    kiezkoeter Forum Profi

    Dabei seit:
    21.05.2015
    Beiträge:
    1.178
    Zustimmungen:
    47
    Fahrzeug:
    Focus '13 Titanium 1,6 EB150 Flexifuel
    Die meisten Werkstätten haben nur normale Batterietester die einfach die Spannung messen. Da kommt wenn nicht grad eine Zelle defekt ist immer i.O. raus. Kenne ich von unserem Tester. Faszinierend finde ich, dass auch hier wie wild teile ausgetauscht wurden ohne vorher das kleinste Übel, die Batterie, einfach mal gegen eine neue zu tauschen. Bin mal gespannt was da raus kommt.

    Wären da mehrere Sicherungen kaputt? Hattest sowas geschrieben.
     
  16. Cat.MS

    Cat.MS Benutzer

    Dabei seit:
    10.11.2013
    Beiträge:
    138
    Zustimmungen:
    6
    Fahrzeug:
    www.facebook.com/focusms917
    Und genau dies ist ein fall für die Mobilitätsgarantie die jeder bekommt wenn er sein auto in einem ford haus warten lässt ... hin und wieder sollte sich jemand auch das papier durchlesen was er bekommt ...

    wenn sowas passiert

    1. Mobilitätsgarantie hotline wählen (steht im handbuch,serviceheft,oft in der windschutzscheibe)
    2. Warten bis der Service bei dir ist
    3. wenn dir nicht sofort geholfen wird , wirst du auf kosten von ford zur nächsten vertragswerkstatt geschleppt
    4. mit deinem mietwagen fahren bis das problem gelöst ist.

    nutzt doch einfach den service wenn er schon angeboten wird aber die meisten menschen sind einfach zu faul um zu lesen was sie unterschreiben ...
     
  17. #16 KlausiGL, 13.06.2016
    KlausiGL

    KlausiGL Benutzer

    Dabei seit:
    28.03.2011
    Beiträge:
    54
    Zustimmungen:
    3
    Fahrzeug:
    Focus FL Turnier TDCI 2015
    Und wenn das Problem vor der eigenen Haustüre auftritt, greift die ach so tolle "Mobilitätsgarantie" überhaupt nicht!
    Da kann man sich auf den Kopf stellen und Beifall klatschen :verdutzt:
     
  18. #17 flogni22, 13.06.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    874
    Zustimmungen:
    45
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    Versteh ich net ? Wo steht denn WO der Schadensfall einzutreten hat ? :gruebel:
     
  19. #18 MaxMax66, 13.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.849
    Zustimmungen:
    111
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    dachte auch, man muss min. 50 km weit weg sein???
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 flogni22, 13.06.2016
    flogni22

    flogni22 kein Forum As

    Dabei seit:
    25.05.2015
    Beiträge:
    874
    Zustimmungen:
    45
    Fahrzeug:
    Focus III , 4/2011, 1.6 Ti-VCT, 125 PS, Trend
    :nene: da steht nichts von km, :gruebel:

    [​IMG]
     

    Anhänge:

  22. #20 McGeiver87, 13.06.2016
    McGeiver87

    McGeiver87 Forum As

    Dabei seit:
    29.07.2015
    Beiträge:
    734
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Titanium
    Bj.2013
    1,6l Tdci
    Da steht aber öffentlicher Straßenverkehr. Glaube bei dir auf dem Hof oder vor der Türe könnte dann ausgenommen sein.
     
Thema:

Totalausfall die 2.

Die Seite wird geladen...

Totalausfall die 2. - Ähnliche Themen

  1. Biete Orginal Ford Fokus Mk 2 RS Spoiler !!

    Orginal Ford Fokus Mk 2 RS Spoiler !!: Hallo habe nen Orginalen Spoiler Vom Focus MK 2 RS online gestellt !! Und gerade habe ich noch bilder gemacht von den Ford Logo und den...
  2. Vignale SYNC 2

    Vignale SYNC 2: As you see, there are diffirences between the Vignale and Titanium trim. Is the Vignale look also suitable with the Titanium trim?
  3. Biete 2 Sitzanlagen (Trend) und Titanium in Stoff/ Leder für MK 3 (MK 2)

    2 Sitzanlagen (Trend) und Titanium in Stoff/ Leder für MK 3 (MK 2): Für Ford Focus MK 3 ab 2011 jeweils beide Vordersitze und Rücksitzbank...
  4. 2 Symetrische Dellen im Dach

    2 Symetrische Dellen im Dach: Hallo zusammen, ich bin Neu hier im Forum, ich habe mir vor ein paar Tagen einen Ford Focus Turnier 1.0 Ecoboost 100PS als Jahreswagen mit...
  5. Mondeo 4 (Bj. 07-10) BA7 Mondeo ölt nach 2 "Reparaturen" immer noch

    Mondeo ölt nach 2 "Reparaturen" immer noch: Servus, bereits in einem anderen Thread habe ich über Ölverlust geklagt. Auto ist ein 2.0 TDCi, BJ. 2008. Ich kaufte den Wagen beim freien...