Kuga II (Bj. 13-**) DM2 Totalausfall nach Motor-Störung

Diskutiere Totalausfall nach Motor-Störung im Kuga Mk2 Forum Forum im Bereich Ford Kuga Forum; Hallo zusammen, habe gerade gaaanz dicke Backen: :rasend: Mein Kugi ist am Sonntag liegengeblieben, im Parkhaus, am Flughafen, nix geht...

  1. #1 SportMaxx, 30.03.2016
    SportMaxx

    SportMaxx Neuling

    Dabei seit:
    19.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Mk2
    03-2013
    2.0 TDCI 163 PS
    Automatik
    Hallo zusammen,

    habe gerade gaaanz dicke Backen: :rasend:

    Mein Kugi ist am Sonntag liegengeblieben, im Parkhaus, am Flughafen, nix geht mehr!:rasend:

    Es kam im Display die Nachricht "Motorstörung, bitte Service", dann ging der Motor aus und alle Assistenz-Systeme haben sich abgemeldet (z. B. Active Citiy Stop, Blis usw.). Selbst der zur Hilfe gerufene ADAC-Pannenservice konnte nichts feststellen, weil eine Fehleranalyse via OBD nicht möglich war. Temporär gingen selbst die autom. Heckklappe nicht mehr, die Fensterheber waren ausgefallen, es brannte nur noch eine Instrumentenbeleuchtung, alle anderen waren dunkel, das LED-Tagfahrlicht leuchtete auch dauernd.

    Kurzum: Es war nur noch der Abtransport per Abschlepper zum FFH möglich. Und das tollste: Am Montag früh lief die Kiste wieder, so, als wenn nichts gewesen wäre. Da das aber nicht der erste Ausfall dieser Art war, wird der FFH jetzt wohl aktiv werden müssen. Die erste Störung trat ca. 20 km nach der 3-Jahres-Inspektion auf, die vom Sonntag nach ca. 80 km.

    Ein Zusammenhang mit der Wartung wurde vom FFH ausgeschlossen, was ich ihm aber nicht so abnehme :mies:

    Jedenfalls steht der Kugi seit 2 Tagen in der Werkstatt und die Kollegen dort wissen nicht so recht, was sie tun sollen. Sie kommen jetzt gerade nicht weiter, weil "der Ford-Server in USA offline" sei :lol:

    Wenn jemand eine Idee hat oder ähnliche Erfahrung gemacht hat, möge er sich netterweise melden.

    Gruß aus Essen
    Sportmaxx
     
  2. KCler

    KCler Neuling

    Dabei seit:
    28.01.2015
    Beiträge:
    26
    Zustimmungen:
    0
    *push*
    ...hey, ich wollte mal fragen, ob es bei Deiner geschichte neuigkeiten gibt? ...was kam denn beim freundlichen raus?
     
  3. #3 SportMaxx, 06.04.2016
    SportMaxx

    SportMaxx Neuling

    Dabei seit:
    19.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Mk2
    03-2013
    2.0 TDCI 163 PS
    Automatik
    Hey! Bisher ist noch nix rausgekommen. Der Kugi steht noch immer beim FFH (jetzt seit 1,5 Wochen). In den nächsten Tagen hat sich hoher Besuch aus Köln angesagt, die das angeblich final dann checken wollen, was die Ursache ist.
    Ich glaub nicht dran!
     
  4. #4 SportMaxx, 19.04.2016
    SportMaxx

    SportMaxx Neuling

    Dabei seit:
    19.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Mk2
    03-2013
    2.0 TDCI 163 PS
    Automatik
    ..hey, wollte kurz berichten:
    Also die Ford-Leute haben ein loses Kabel am Pluspol der Batterie entdeckt, das immer sogen. "Klackimpulse" erzeugt hat. Nach eingehenden Test war es das wohl, jedenfalls hat Ford Köln eine Freigabe erteilt und ich durfte mein Auto nach fast 3 Wochn wieder beim FFH abholen.

    Und: Toi, toi, toi, bisher ist kein weiterer Fehler mehr aufgetreten.

    Gruß SportmaXX
     
  5. Q-ga

    Q-ga Neuling

    Dabei seit:
    25.07.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 1,6 EcoBoost 150PS
    Loses Kabel! Was sind das für Werkstätten?
     
  6. #6 SportMaxx, 20.04.2016
    SportMaxx

    SportMaxx Neuling

    Dabei seit:
    19.03.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Kuga Mk2
    03-2013
    2.0 TDCI 163 PS
    Automatik
    .. das hat mit der Werkstatt nichts zu tun. Das ist wohl bei der Montage in Valencia passiert. Und die Werkstatt hat das rel. schnell festgestellt, hatten aber von Ford Köln die Maßgabe, das Fahrzeug nicht eher raus zu geben, bevor die Leute aus Köln drüber gesehen haben und zu der gleichen Diagnose gekommen sind wie mein FFH. Und das hat dann halt rel. lange gedauert
     
Thema: Totalausfall nach Motor-Störung
Besucher kamen mit folgenden Suchen
  1. ford kuga motor bitte service

    ,
  2. kuga totalausfall

    ,
  3. kuga motor bitte service

    ,
  4. kuga mk 2 servolenkung störung service erforderlich ,
  5. ford kuga tdci stoerung,
  6. ford 2.0 tdci automatik motorstörung,
  7. ford kuga motorstörung
Die Seite wird geladen...

Totalausfall nach Motor-Störung - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...
  5. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...