Totaler Scheibenwischer-Ausfall

Diskutiere Totaler Scheibenwischer-Ausfall im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo erst mal. Bin neu hier im Forum und hoffe ihr könnt mir bei meinem Problem helfen :) Ich habe einen Ford Focus Mk1 1.6 Liter. Habe nun das...

  1. Teidan

    Teidan Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1, 1999, 1.6L Zetec
    Hallo erst mal.
    Bin neu hier im Forum und hoffe ihr könnt mir bei meinem Problem helfen :)

    Ich habe einen Ford Focus Mk1 1.6 Liter. Habe nun das Schwere Problem dass beide Scheibenwischer ausgefllen sind (also Front und Heck) waren beide auf einmal ausgefallen wobei der hinten schon länger ein wenig gesponnen hat...heist soviel wie: der hat mal funktioniert und mal nicht.
    Habe das Forum durchsucht aber kein vergleichbaren fall gefunden (bitte um link falls ich mich irre)
    Was war kurz bevor die wischer ausgefallen sind:
    habe eine anlage im auto und die eine endstufe hat ne fliege gemacht...ist aber schon 2 wochen davor passier...aber man weiss ja nie.
    2. bin ca 5 min davor losgefahren und habe eine etwas dickere schneeschicht einfach mal mit dem scheibenwischer abgewischt...vll ist da etwas passier.
    3. habe ich vor ca 1 woche neue wischblätter drauf gemacht (bosch aero twin)

    hoffe hier kann mir jemand helfen denn bei dem wetter ist's so schlecht zum fahren...danke schon mal :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CossyRS, 20.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    sicherrungen ok??
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Hallo und ja ich helfe dir bei deinem ersten Problem dem falsch posten :D
    Wenn du weiter runterscrollst findest du den Focus bereich wo ja dein fehler hingehört da du ja einen
    hast.

    Ich mach das jetzt mal für dich und hoffe du beachtest das dass nächste mal bitte ;)
     
  5. Teidan

    Teidan Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1, 1999, 1.6L Zetec
    hey sorry für den falsche post :rotwerden: und danke fürs verschieben...werd draus lernen:)

    also was die sicherungen angeht: habe sie noch nicht angeschaut bzw. also es gibt ja soweit ich das im handbuch ausmachen konnte keine sicherung für front und heckscheibenwischer sind ja irgendwie 2 unterschiedliche aber dieses relai für die interwalle ist für beide daher habe ich gedacht es könnte das sein aber dazu muss ich sagen dass man daran ja nicht sieht ob das noch in ordnung ist auserdem muss man dazu ja nen teil von der verkleidung abschrauben...hatte gohofft das könnte ich irgenwie umgehen und einer kennt den fehler vll.

    habe noch vergessen zu sagen dass die sprühanlage auch nicht mehr funktioniert.
    also hoff mal mir kann einer helfen weil "armer" azubi und will nicht wieder 100(e) teuros nur für arbeitszeit hinblättern wenn das teil nur 3,50 im baumarkt kostet ;)
     
  6. #5 Bad-Focus, 21.12.2010
    Bad-Focus

    Bad-Focus Forum As

    Dabei seit:
    10.03.2010
    Beiträge:
    877
    Zustimmungen:
    5
    Fahrzeug:
    Focus RS
    sicherungen oder relais bekommste überall , sind nur nen paar euro.

    und der wechsel ist auch einfach , da musste nicht in die werkstatt ;)

    nur würde ich eben kontrollieren ob die sicherungen noch ganz sind , was man in so einem fall übrigenz VOR dem posten in nem forum macht :verdutzt:
    rein um den punkt schon ausschließen zu können...
     
  7. Teidan

    Teidan Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1, 1999, 1.6L Zetec
    also dann werd ich morgen bei tageslicht mal die sicherungen überprüfen.

    nachdem aber beide scheibenwischer und waschanlage auf einmal ausgefallen sind und dazu 3 sicherungen gleichzeitig hinübergegangen wären habe ich diese möglichkeit mal ausgeschlossen da ich es einfach für nahezu unmöglich gehalten habe dass sowas passiert (lasse mich natürlich gerne eines besseren belehren) :)

    muss dazu sagen dass ich mich zwar schon nen bissle mit elektrik auskenne aber halt nicht im auto.
    bleibt noch eine frage: gibt es ne möglichkeit nen relai zu testen (habe keine geräte wie nen durchlaufmesser oder sowas). habe jetzt auch schon öffter mal gelesen dass man den für vorn mit dem für hinten vertauschen soll zum messen aber bei mir ist das ein bauteil.
     
  8. #7 focuswrc, 21.12.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.192
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ne is nur eine sicherung die alles lahmlegt. und zwar im fahrerfußraum. unterste reihe, 3. oder 4. sicherung von links. müsst 20A haben. is die raus, geht kein wischen und kein waschen
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Teidan

    Teidan Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1, 1999, 1.6L Zetec
    wow das wär klasse. werd morgen gleich mal schauen. wenns so is schick ich euch echt nen dankschreiben...aber nach meinem blick in das handbuch hatt ich die hoffnung schon aufgegeben...wenns so is tus mir jetzt schon leid dass ich euch mit so nem sch... belästigt hab *ggg*
     
  11. #9 focuswrc, 22.12.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.192
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    des dumme: in der legende im sicherungskasten is die nich drin. ich hab da auch ewig geschaut um dann anschließend in meinem schlauen buch ("so wird´s gemacht") zu schauen
     
Thema:

Totaler Scheibenwischer-Ausfall

Die Seite wird geladen...

Totaler Scheibenwischer-Ausfall - Ähnliche Themen

  1. Ausfall Tacho und Kombiinstrument

    Ausfall Tacho und Kombiinstrument: Hallo zusammen, seit Montag habe ich Probleme mit meinem Custom. Es viel die Anzeige für den Tacho, Drehzahlmesser usw. aus. Die Fehlermeldung,...
  2. Cougar (Bj. 98–01) BCV Ausfall der Klima

    Ausfall der Klima: Hallo Cougar Fahrer,habe mir gestern meine Musikanlage eingebaut.Kabel von der Batterie durch den Innenraum nach hinten gezogen.Alle Anschlüsse am...
  3. Scheibenwischer

    Scheibenwischer: Mein Ford ist 10 Jahre alt und hat 207'000 km auf dem Buckel. Es sind immernoch die ersten Scheibenwischer drauf und die wischen, wie am ersten Tag!!!
  4. Multiple Ausfälle (Benziner)

    Multiple Ausfälle (Benziner): Hallo Forum, bei meinem MK2-Kombi sind gleichzeitig mehrere Fehler aufgetreten. 1) Das Fahrzeug stinkt extrem nach einer Mischung aus...
  5. LED Rückleuchte Ausfall

    LED Rückleuchte Ausfall: Moin. Ich habe heute morgen festgestellt das 2 LEDs in der hinteren Rückleuchte(die innen sitzt) 2 LEDs ausgefallen sind, ist das hier jemanden...