Tourneo 1,8 D geht aus

Diskutiere Tourneo 1,8 D geht aus im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Moin aus Hamburg , ich habe mich gerade hier im Forum angemeldet und Brauche dringend Hilfe .Vor ca.6 Wochen habe ich einen Tourneo Connect 1,8 D...

  1. #1 Frankyharley, 03.12.2018
    Frankyharley

    Frankyharley Neuling

    Dabei seit:
    03.12.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourne Connect 1,8 D Bj. 2009
    Moin aus Hamburg ,
    ich habe mich gerade hier im Forum angemeldet und Brauche dringend Hilfe .Vor ca.6 Wochen habe ich einen Tourneo Connect 1,8 D Bj.2009 erworben. Nach 2 Wochen ging der Schalter für die Rückfahrscheinwerfer kaputt getauscht alles wieder o.k. . Nach ca. 4 Wochen fuhr ich los und der Motor ging nach ca. 5 Min aus ließ sich wieder starten und ging dann wieder aus das ganze ging so 3-4 mal dabei blinkten die Kontrollleuchten und die Kilometeranzeige. Danach lief er wieder problemlos . Am nächsten Tag das gleiche Spiel er ließ sich starten sprang aber nicht an und die Kotrollleuchten usw. blinkten . ADAC angerufen der tauschte ein Relais und meinte das der Fehler damit behoben sei , war er auch aber nur für zwei Tage , Dann das gleiche Spiel . ADAC gerufen der hat überbrückt und der Motor lief . Dann habe ich den Wagen in eine freie Werkstatt gefahren , Diagnose : Batterie hat auf 2 Zellen einen Schluss und der Dieselfilter muss neu. Damit ist das Problem jedoch nicht beseitigt , der Motor läuft eine Stunde und geht aus , und alles blinkt der Meister meinte dann es sei irgendein Elektrisches Problem ( Kabelbruch , Masseproblem ). Heute erhielt ich einen Anruf der Werkstatt und mir wurde Mittgeteilt das es die Weckfahrsperre sei . Der Wagen steht jetzt seit über einer Woche in der Werkstatt und die Kosten liegen bei ca.1000 Euro hat vielleicht jemand eine Idee was der Fehler sein könnte . Allmählich frage ich mich ob diese Sucherei irgendwann ein Ende hat . Ich bin für jeden Tipp dankbar .
    Gruss Frank
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.624
    Zustimmungen:
    162
    Fahrzeug:
    Focus ST 2016
    Kennst du die genaue Fehlercode Bezeichnung? Die Wegfahrsperre stellt den Motor aber eigentlich nicht während der Fahrt ab.
     
  3. RSI

    RSI Guest

    nein das macht die wfs nicht , aber ein defekter tacho vieleicht schon .
    der conect bassiert ja auf dem focus und da ist ein defekter tacho ein
    bekanntes problem .
    das blinken der wfs kontrolle und die striche im display passen auf jeden fall dazu
     
  4. #4 Frankyharley, 03.12.2018
    Frankyharley

    Frankyharley Neuling

    Dabei seit:
    03.12.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourne Connect 1,8 D Bj. 2009
    Moin ,
    erstmal vielen Dank für die Antworten :bye:, Fehlercode habe ich leider nicht da das Fahrzeug noch in der Werkstatt steht . Ich muss dazusagen das ich schon viele Jahre an meinen Fahrzeugen schraube ( Ducato Wohnmobil Bj.1992 , Harley Shovel Bj.1978 ) da ist eben noch einfache Technik verbaut , mir aber für den Ford die Technischen Mittel fehlen (Diagnosegerät usw.)Falls die Werkstatt den Fehler wieder nicht findet werde ich den Wagen abholen , und es selbst mal versuchen was schwierig wird ohne das Technische know how .Schlimmer als jetzt kann es dann ja auch nicht werden .Und auf den Schrott kann ich den Wagen ja immer noch bringen .
    Gruss Frank
     
Thema:

Tourneo 1,8 D geht aus

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden