Tourt extrem hoch bei kaltem Motor

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Globoxx, 12.10.2007.

  1. #1 Globoxx, 12.10.2007
    Globoxx

    Globoxx Guest

    Hallo,

    ich habe mir vor 4 Wochen einen Escort gekauft von 1999. Beim Probefahren war alles bestens.
    Seit dem ich ihn abgeholt hatte, ergibt sich folgendes Problem.
    Wenn der Motor kalt ist und ich starte, tourt er im Leerlauf auf über 2000 Umdrehungen hoch. Zum Teil wenn ich dann fahre und keinen Gang drinnen habe, tourt er auf 3500 Umdrehungen hoch.
    Zwischen Probefahrt und Abholung war er zum Tüv. Vielleicht hilft das weiter.
    So wie die Motortemperatur im weißen Bereich ist, ist alles normal. Er tourt dann von jetzt auf gleich runter.
    Klimaanlage aus oder an macht keinen Unterschied.

    Woran kann es liegen?

    Liebe Grüße
    Stephanie
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 12.10.2007
    Es-Classe

    Es-Classe Guest

    Ich bin mir nicht sicher, aber das könnte mit dem Luftmassenmesser
    oder dem Choke zu tun haben.

    Wenn du Garantie hast, am besten machen lassen.
     
  4. #3 Globoxx, 13.10.2007
    Globoxx

    Globoxx Guest

    Nee leider Privat gekauft von daher keine Garantie.
    Mich irritiert nur, dass beim testen allles ok war trotz kalten Motors und erst nach dem ASU und Tüv durch waren, das Problem nun auftritt...
     
  5. #4 Bassclan, 13.10.2007
    Bassclan

    Bassclan Blue and Silver

    Dabei seit:
    27.07.2007
    Beiträge:
    334
    Zustimmungen:
    0
    Fahrzeug:
    Leider kein Ford mehr (BMW 118D)
    ich habe das selbe problem!wenn er kalt ist steigt auch meine drehzahl bis 2500 u/min!
    Kann man den LMM irgendwie reinigen oder so?
    wenn ja wie und worauf muss man alles alles achten?
    Oder könnte es noch ein anderes problem sein?
     
  6. #5 Es-Classe, 13.10.2007
    Es-Classe

    Es-Classe Guest

    Ich weis nicht ob man den Luftmassenmesser reinigen kann.
    Jedenfalls sind da drine 2 Drähte, und das ganze Ding ist
    sehr empfindlich.

    Ich würde da zu erst von der Werkstatt den Fehler suchen lassen,
    bevor ich den LMM ausbau.
     
  7. #6 ploetsch10, 13.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @ES-Classe:

    Einspritzmotoren haben keinen Choke !!!

    Der Luftmengenmesser hat nichts damit zu tun.

    @Threadersteller:

    Dein Problem dürfte an einem hängenden/verschmuzten Leerlaufregler liegen.

    mfg

    Ploetsch10
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 outlaw@orion, 14.10.2007
    outlaw@orion

    outlaw@orion Guest

    das hat garnichts mit dem luftmengenmesser oder anderen sachen zu tun sondern es ist das potenzometer ! das ist ein kleines halbmond förmiges rotes teil unter dem luftfilder was das standgas regelt ! wenn das gewechselt ist ist alles wieder in ordnung der spritt verbrauch geht runter und die drehzahlen gehen wieder auf 900-950 runter ! probiert es ! manchmal ist es auch nur das kabel was daran ist ! marder oder nur porös ! neu isolieren reicht manchmal schon ! viel glück !!!!
     
  10. #8 ploetsch10, 14.10.2007
    Zuletzt bearbeitet: 14.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    @outlaw orion

    Hallo,

    die Zeiten verändern sich und nicht jedes Auto hat CFI, wie ich denke, dass sie Deiner hat......

    Welches Baujahr ist denn Dein Wagen ? Schätze 89 bis 92 ?

    mfg

    Ploetsch10
     
Thema:

Tourt extrem hoch bei kaltem Motor

Die Seite wird geladen...

Tourt extrem hoch bei kaltem Motor - Ähnliche Themen

  1. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...