KA 2 (Bj. 09-**) RU8 Traegerplatte defekt ? Scheibenwischer funktioniert mal und mal nicht

Diskutiere Traegerplatte defekt ? Scheibenwischer funktioniert mal und mal nicht im KA Mk2 Forum Forum im Bereich Ford KA Forum; hallo Meine Scheibenwischer funktionieren nach lust und laune ! Ich kann aber hören (ein piepen) wie das relais ein Signal bekommt ! Laut Ford...

  1. #1 okancik, 21.06.2015
    okancik

    okancik Neuling

    Dabei seit:
    10.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    hallo

    Meine Scheibenwischer funktionieren nach lust und laune ! Ich kann aber hören (ein piepen) wie das relais ein Signal bekommt ! Laut Ford Werkstatt wäre die Treagerplatte defekt !Hat jemand schon das gleiche Defekt gehabt ?

    Einen unangekündigten kostenvoranschlag von 250 Euro hab ich bekommen was ich Natürlich nicht zahlen werde !


    Danke für jede Antwort.
     
  2. #2 FocusZetec, 21.06.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.846
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    was für eine Trägerplatte?
     
  3. #3 okancik, 21.06.2015
    okancik

    okancik Neuling

    Dabei seit:
    10.02.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Die heißt leider so .Ich denke da sind die ganzen relais drauf gesteckt ! der Heckscheibenwischer funktioniert ohne probleme !

    Reparatur Traegerplatte Reparaturkosten 450 Euro und 250 Euro Kostenvoranschlag ! Hammer . Alleine wegen dem Kostenvoranschlag mache ich da noch ne Weller ! Unverschämt.
     
Thema:

Traegerplatte defekt ? Scheibenwischer funktioniert mal und mal nicht

Die Seite wird geladen...

Traegerplatte defekt ? Scheibenwischer funktioniert mal und mal nicht - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rücklicht und hinterer Scheibenwischer funktionieren nicht

    Rücklicht und hinterer Scheibenwischer funktionieren nicht: Hallo zusammen, vor kurzem habe ich festgestellt, dass mein Rückfahrlicht nicht funktioniert. Sicherung und Leuchte sind neu. Des Weiteren geht...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Scheibenwischer

    Scheibenwischer: Hay Leute nach den letzten Sturm geht an meinem Scheibenwischer garnix mehr weder die einzelnen Stufen noch wischwasser . Strom kommt auch nicht...