Transit springt nicht an

Diskutiere Transit springt nicht an im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Ich habe mal wieder ein kleines Problem bei dem ich etwas Hilfe benötige. Folgendes : Fahrzeug sprang an den Tagen , die um die 0 Grad...

  1. #1 Thomas-MO, 23.01.2012
    Thomas-MO

    Thomas-MO Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Transit , Bj. 01 , 2.0 l Diesel
    Hallo

    Ich habe mal wieder ein kleines Problem bei dem ich etwas Hilfe benötige.

    Folgendes :

    Fahrzeug sprang an den Tagen , die um die 0 Grad lagen , etwas schlechter an.
    Man mußte zwei bis dreimal den Schlüssel drehen bis er ansprang.
    Am zweiten Tag , auf dem Wege zur Arbeit ( ca. 20 Km ) , leuchtete die Batterie Leuchte ab und zu auf. Am dritten Tag sprang er nun nicht mehr an.
    Darauf hin habe ich die Batterie geladen und nach dem Einbau sagte er trotzdem nichts.
    Er klackt zwar , aber anspringen will er nicht.

    Was könnte es sein ? Anlasser ? Lichtmaschine ?

    Wobei die Lichtmaschine hat ja eigentlich nichts mit dem starten zu tun , oder ?

    Weiß jemand Rat ?

    Grüße Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dominik Heinze, 25.01.2012
    Dominik Heinze

    Dominik Heinze Benutzer

    Dabei seit:
    28.10.2011
    Beiträge:
    106
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1998 2,5 V6 24V
    Hallo.

    Möglicherweise ist deine Batterie ganz im Eimer, so das auch das Laden selbiger nix gebracht hat. das problem hatte ich auch. Sie war tiefenentladen, weil Lima auch defekt. :lol::lol:
     
  4. #3 Thomas-MO, 28.01.2012
    Thomas-MO

    Thomas-MO Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Transit , Bj. 01 , 2.0 l Diesel
    Hallo Dominik

    Nein .... leider lag es nicht daran :weinen2:

    @all : Als erstens ..... er läuft wieder

    Ich habe folgendes bis jetzt gemacht :

    Erst einmal habe ich eine neue Batterie gekauft und eingebaut ...... daran lag es nicht.
    Dann habe ich den ADAC angerufen , weil ich dachte vielleicht kann er was sagen woran es liegt.
    Der Mann klopfte da und dort und sagte dann : Der Anlasser ist kaputt.
    Darauf hin den Anlasser ausgebaut und einen neuen verbaut.
    Jetzt sprang er an , aber die Batterie-Leuchte im Cockpit leuchtete dauerhaft.
    Meßgerät zeigte an der Batterie auch nur 12,4 V an ...... sollten da nicht 14 V sein ?
    Tja......da wird wohl die LIMA auch kaputt sein. Also ausgebaut und einmal NEU.
    Aber wie so oft im Leben ...... Pustekuchen :wuetend: ..... neue LIMA und die Leuchte brennt trotzdem noch.

    Aber egal ..... jetzt fahre ich erstmal so. Sicherheitshalber habe ich noch ne zweite Batterie dabei.

    Weiß jemand noch ne Lösung ?
    Habe mir auch das Werkstatthandbuch bestellt .... mal sehen was darin steht.

    Wenn ich das jetzt so beurteile , würde ich sagen , ich habe die beiden Geräte umsonst getauscht.
    Naja.....verbuche ich das als Lehrgeld :narr:

    Grüße aus Moers
    Thomas
     
  5. #4 Thomas-MO, 11.02.2012
    Thomas-MO

    Thomas-MO Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Transit , Bj. 01 , 2.0 l Diesel
    Hallo

    Ich wollte nur berichten was draus geworden ist :

    Erstmal , die Lichtmaschine war in Ordnung. Am Anlasser war der Magnetschalter defekt.
    Da an der Batterie , am Fremdstartpol und am Anlasser 12 V anlagen , war der Fehler
    eigentlich nur zwischen Anlasser und LIMA zu suchen. An der LIMA waren keine 12 V.
    Daraufhin alle Kabel , die in Verbindung zwischen den beiden Geräten standen , abgemacht und gesäubert.

    ........ und siehe da , es war ein Kabelfehler ( Masse oder Strom korodiert ) :was:
    auf sowas soll mann erstmal kommen. Aber jetzt weiß ich schonmal wieder mehr.

    Aber am wichtigsten ist ja nunmal , das er wieder läuft und die Batterie lädt.:top1:
     
  6. #5 ponygezuppel, 15.02.2012
    ponygezuppel

    ponygezuppel Neuling

    Dabei seit:
    03.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, 2007, 2,4l
    Mahlzeit Thomas aus Moers :)
    Eine frage zum Werkstatthandbuch, was hast du gekauft? Ich möchte mir auch eins zulegen, bin aber unsicher, ob das für Transit- Modelle ab Baujahr 65 das richtige ist.

    Gruß
    Pony
     
  7. #6 Thomas-MO, 16.02.2012
    Thomas-MO

    Thomas-MO Neuling

    Dabei seit:
    22.10.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Transit , Bj. 01 , 2.0 l Diesel
    Hallo

    Ich habe mir meins hier bestellt : http://www.originalanleitungen.de/s...tor-mechanik-werkstatthandbuch-p-14792-1.html

    Ob die welche von 65 haben , kann ich dir nicht sagen. Irgentwo auf der Seite steht auch eine Telefon-Nr.
    Müßtest dort vielleicht mal nachfragen.

    .... oder du schaust mal hier : http://www.ebay.de/sch/i.html?_nkw=...Transit&_osacat=0&_trksid=p3286.c0.m270.l1313
    sind aber nur Reparaturanleitungen , keine Werkstatthandbücher.

    Kannst auch mal bei E-Bay England nachschauen. Die haben auch einiges.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Transit springt nicht an
Besucher kamen mit folgenden Suchen
  1. Ford Transit springt bei Hitze nicht an

    ,
  2. ford transit springt nicht an

Die Seite wird geladen...

Transit springt nicht an - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y 2002 Transit Euroline geht manchmal aus...

    2002 Transit Euroline geht manchmal aus...: Hallo Zusammen, wir fahren einen 2002er 2.0 TDCI Euroline mit 125 PS. Letztens waren wir auf Tour und dann passierte es: auf der Autobahn war...
  2. Umwandlung Ford Transit Tourneo mit 17 Sitzen zum M1 mit 9 Sitzen

    Umwandlung Ford Transit Tourneo mit 17 Sitzen zum M1 mit 9 Sitzen: Hallo Community! Ich habe ein Problem. Für einen gemeinnützigen Verein kauften wir einen Ford Transit Tourneo mit 17 Sitzen. Daraufhin gefragt...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Transit VI (Bj. 06-13) F**6 Ford Transit Injektoren

    Ford Transit Injektoren: Hallo zusammen [IMG] Wir sind hier neu in diesem Forum und haben uns mit der Hoffnung angemeldet, dass uns jemand helfen kann. Wir haben einen...
  5. Transit spang zum 2 mal wieder nichtan . . .

    Transit spang zum 2 mal wieder nichtan . . .: Moins, habe einen Transit 2.4 Bauj. 2008. Nachdem er vor ca. 6 Wochen an der Tankstelle nicht mehr ansprang, es war an dem Ladepol an dem...