Transit VI (Bj. 06-13) F**6 transit startet nicht mehr :(

Diskutiere transit startet nicht mehr :( im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo leute mein Transit startet nicht mehr . Ist während der Fahrt aus gegangen und seit dem will er nicht starten.. motor dreht aber will...

  1. humbox

    humbox Neuling

    Dabei seit:
    03.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Transit 2.2 bj: 2012
    Hallo leute mein Transit startet nicht mehr . Ist während der Fahrt aus gegangen und seit dem will er nicht starten..


    motor dreht aber will nicht starten

    Diagnosefehler

    P0341

    Nockenwellensensor A Stromkreis Bereich/ Leistung ( Gruppe1 / oder Einzelsensor)

    habe mir ein neuen sensor gekauft und getauscht will immer noch nicht starten :(

    wer kann mir weiter helfen..


    Mfg

    Transit 2.2
    Bj: 2012
     
  2. #2 nunmachmal, 03.08.2015
    nunmachmal

    nunmachmal Benutzer

    Dabei seit:
    14.12.2008
    Beiträge:
    379
    Zustimmungen:
    4
    Fahrzeug:
    Transit 125T300 Bj03 2,0l TDCI
    Ich kenne nun die neue Software nicht genau.
    Bei meinem (Bj 03) konnte ich nach 6 Minuten wieder starten und hunderte Kilometer fahren, aber bei jedem Neustart/Kaltstart ging er nach exakt nach der selben Zeit/Kilometer aus. Ich stand jeden Tag, morgens und abends, an der selben Stelle. Etliche Stecker abgezogen und aufgesteckt. Dachte immer, jetzt habe ich den richtigen.
    War aber nicht so. Dann aktuell (mit der Störung) den Fehlerspeicher ausgelesen. Weiß nicht mehr den Fehlercode, aber im Klartext sagte man mir: Nockenwellensensor, Kabelverbindung oder Steuergerät.
    Die Kabelverbindung habe ich ausgeschlossen und auf das billigere Teil gesetzt. Sensor für rund 50€ gekauft, eingebaut und seither Ruhe in dieser Richtung.

    Gruß Nunmachmal
     
  3. humbox

    humbox Neuling

    Dabei seit:
    03.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Transit 2.2 bj: 2012
    Hi ich hab den sensor schon getauscht

    ich lösche den fehler und bei jedem start versuch kommt der fehler wieder...

    an den stecker kommt strom habe schon gemessen..

    weiss nicht weiter


    Da kamm der nocken wellen sensor

    und partikelfilter verschmutzt
     
  4. humbox

    humbox Neuling

    Dabei seit:
    03.08.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Transit 2.2 bj: 2012
    irgend wie will es nicht

    kann es sein das es am sensor legt hab den nicht direkt vom ford gekauft

    über diagnose wird der fehler gelöscht sobald wir versuchen das auto zum starten kommt es wieder
     
Thema: transit startet nicht mehr :(
Besucher kamen mit folgenden Suchen
  1. transit 2.2d startet nicht

    ,
  2. ford transit springt nicht an

    ,
  3. ford transit startet nicht bei warmen motor

    ,
  4. transit startet nicht
Die Seite wird geladen...

transit startet nicht mehr :( - Ähnliche Themen

  1. Tuning -Allgemein ATReifen auf Ford Transit

    ATReifen auf Ford Transit: Hallo kann mir jemand sagen ob es möglich ist AT Reifen auf einer Original Felge von Ford zu montieren und was ich dabei beachten muss. Meine...
  2. Ranger '12 (Bj. 12-**) Gänge lassen sich nicht mehr einlegen

    Gänge lassen sich nicht mehr einlegen: Kann mir jemand einen Hinweis geben? Bin im Sumpf eingesackt, jetzt kann ich den Gang nicht mehr ändern! Bin vor und zurück im Wechsel irgendwann...
  3. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  4. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  5. Ford Transit connect Tourneo 230 L probleme

    Ford Transit connect Tourneo 230 L probleme: Hallo, ich habe mehrere Probleme gerade an meinem Ford bj 2002. 1.hupe geht plötzlich nicht mehr (gibt's da auch ne Sicherung?) 2.schwarze...