Türöffner Heckklappe geht nicht mehr - wer kann helfen ?

Diskutiere Türöffner Heckklappe geht nicht mehr - wer kann helfen ? im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, der automatische Öffner der Heckklappe geht plötzlich nicht mehr. Erst war es wohl ein Wackler. Also mal ging's, mal nicht. Jetzt...

  1. #1 Stefan1967, 01.07.2006
    Stefan1967

    Stefan1967 Guest

    Hallo Leute,

    der automatische Öffner der Heckklappe geht plötzlich nicht mehr. Erst war es wohl ein Wackler. Also mal ging's, mal nicht. Jetzt kann ich nur noch mit dem Schlüssel öffnen. Am Schalter kann's nicht liegen, den hab ich grade überprüft. Auch manuelles Verbinden der Kontakte bringt keine Funktion.

    Hat jemand einen Tipp für mich, wo ich zum Suchen anfangen kann ?
    Irgendwo muß das Kabel ja hinführen. Vielleicht ist am anderen Ende ein Stecker locker... Aber wo ?

    Danke für jede Hilfe !
    Gilbt's irgendwo im WEB einen Stromlaufplan vom Galaxy ?


    Stefan
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.538
    Zustimmungen:
    155
    Fahrzeug:
    Focus ST 2016
    Brauchst du kein Stromlaufplan. Nimm mal die Gummitülle der rechten Kabeldurchführung weg. Da dürfte ein Kabel gebrochen sein. Ist dies der Fall rate ich zum neuen Kabelstrang, flicken hilft da nicht lange.
     
  3. #3 Stefan1967, 02.07.2006
    Stefan1967

    Stefan1967 Guest

    Hey - klasse so ein Forum !
    Du hast Recht. Nach Wackeln am Kabelstrang geht's wieder.
    Werde mich dann mal gelegentlich darüber her machen.

    DANKE

    Stefan
     
Thema:

Türöffner Heckklappe geht nicht mehr - wer kann helfen ?

Die Seite wird geladen...

Türöffner Heckklappe geht nicht mehr - wer kann helfen ? - Ähnliche Themen

  1. Neue Radio/Navieinheit, Parksensoren noch visuell aber nicht mehr zu hören

    Neue Radio/Navieinheit, Parksensoren noch visuell aber nicht mehr zu hören: Guten Abend Fordler, ich habe ein neues System in meinem Ford 1l Ecoboost, MK3, Bj. 2012 eingenaut. Das System habe ich als Bild angehängt. Es...
  2. Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr

    Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr: Hallo Zusammen, ich habe an meinem Ford Kuga das Navi ausgebaut um eine GPS Maus einzubauen. Danach alle Kabel wieder angeschlossen. Das Navi...
  3. Kavalierstart geht nicht

    Kavalierstart geht nicht: hi Leute Grüsse alle MK2 Besitzer bin neu hier und seit 4 Wochen ein Mondeo mk2 Turnier 1,8l i 16v Besitzer mit 151000 km. habe gleich den...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der...
  5. Auto Radio geht nicht

    Auto Radio geht nicht: Hallo bin vorhin mit dem Auto gefahren, plötzlich kam kein Ton mehr aus den Boxen. Der bordcomputer funktioniert noch, aber im Display unten im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden