Mondeo 4 (Bj. 07-10) BA7 Türschloß eingefroren, rastet nicht mehr ein

Diskutiere Türschloß eingefroren, rastet nicht mehr ein im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ihr Lieben, ich versuche mal hier Hilfe zu bekommen! Gestern waren meine vorderen Türen eingefroren, das hing auf jeden Fall an den Gummis....

  1. #1 streethopper, 17.01.2012
    streethopper

    streethopper Neuling

    Dabei seit:
    17.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2007 2,0 TDCI
    Hallo Ihr Lieben,
    ich versuche mal hier Hilfe zu bekommen! Gestern waren meine vorderen Türen eingefroren, das hing auf jeden Fall an den Gummis. Hab diese dann gleich gestern Abend eingefettet. Nun stand ich heute morgen vor meinem Auto, freute mich schon, das die Türe aufgegangen ist, stieg rein und wollte die Türe schließen und dann.... Ich dachte echt, ich fall vom Glauben ab! Jetzt schließt die Türe nicht mehr. Was kann ich tun? Am Besten ausbauen, sauber machen und neu fetten oder geht das auch einfacher? Über Eure Hilfe wäre ich sehr dankbar!!!!
     
  2. #2 peto1, 17.01.2012
    Zuletzt bearbeitet: 17.01.2012
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Mit der zeit sammelt sich da viel Dreck am schloss und wenn kälte kommt dan ist es schnell blockiert,aber es gibt abhilfe, also nicht mit Fett einschmieren das würde eine Kruste bilden, mach es so,
    Bremseinreiniger und WD-40 Spray vom Baumarkt kaufen und das schloss an der Seite zuerst mit Bremsenreiniger satt einsprühen, (nimm Küchenrolle mit zum abwichen) danach sprühst du mit WD-40 spray nochmal an der selben stelle, danach hast du keine Probleme mehr mit dem schloss.
     
  3. #3 streethopper, 17.01.2012
    streethopper

    streethopper Neuling

    Dabei seit:
    17.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2007 2,0 TDCI
    Danke für die schnelle Antwort! Werde das heut Abend gleich mal probieren. Hab auch beide Komponenten zu Hause in der Garage. Geb dann Bescheid, ob es funktioniert hat!
     
  4. #4 Mondeo-Driver, 17.01.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    sollte in den meisten Fällen ausreichen ;) ..... aber schließ morgens mal das Auto auf und halte während der Fahrt die Türe von innen zu weils Schloß nicht einschnappt, spätestens dann kommt WD40 zum Einsatz ;)
     
  5. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Den Dreck am schloss kriegt man nicht mit WD-40 weg..!
     
  6. #6 jörg990, 18.01.2012
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Natürlich bekommt man den mit WD-40 weg!
    Ist schließlich ein Fettverschmutzung, und die lässt sich problemlos mit Öl lösen.


    Gruß

    Jörg
     
  7. #7 streethopper, 23.01.2012
    streethopper

    streethopper Neuling

    Dabei seit:
    17.01.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2007 2,0 TDCI
    Super, ich habe es probiert und alles schließt wieder perfekt! Danke für die Hilfe!!!!
     
  8. #8 Sonnenblumeforever90, 23.01.2012
    Sonnenblumeforever90

    Sonnenblumeforever90 Neuling

    Dabei seit:
    22.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Tu ein bisschen öl in das schloß , dann geht das wieder super ^^
     
Thema:

Türschloß eingefroren, rastet nicht mehr ein

Die Seite wird geladen...

Türschloß eingefroren, rastet nicht mehr ein - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  4. etis.ford.com geht nicht mehr zu 100%?

    etis.ford.com geht nicht mehr zu 100%?: Hallo Leute, ist nun kein Fofo Thema an sich aber auf der ETIS Seite kann ich in keinem Browser die Nebenmerkmale aufklappen (Chrome & IE11) auf...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...