Mondeo 1 (Bj. 93-96) GBP/BNP TÜV-Mängel, bitte um Hilfe!

Diskutiere TÜV-Mängel, bitte um Hilfe! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Ich war mit meinem 96er Mondeo Kombi beim TÜV. Er hat einiges bemängelt :gruebel:. Ein paar Sachen möchte ich versuchen, selbst...

  1. #1 Fienchen, 22.03.2011
    Fienchen

    Fienchen Neuling

    Dabei seit:
    22.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996
    Hallo zusammen!

    Ich war mit meinem 96er Mondeo Kombi beim TÜV. Er hat einiges bemängelt :gruebel:.
    Ein paar Sachen möchte ich versuchen, selbst zu erledigen, habe da aber ein paar Probleme und folgende Fragen zu:

    - Scheinwerfer rechts, elektrische Leuchtweitenregulierung defekt. Ich habe im Innenraum den Sicherungskasten durchgesehen,
    alle Sicherungen sind komplett in Ordnung. Gibt es vielleicht noch eine Variante, um das Problem zu beheben bzw. was könnte es noch sein, außer den kompletten Scheinwerfer zu tauschen?

    - Heckscheibenwischer, Scheibenreinigungsanlage defekt. Es kommt also kein Spritzwasser. Wenn ich den Hebel betätige,
    kommt auch kein Geräusch. Der Wischer funktioniert, nur wie gesagt kommt kein Wasser. Was kann das denn sein, wo kann ich denn da mal nach dem Fehler suchen?

    Würde mich sehr freuen, wenn Ihr mir helfen würdet :top1:

    LG Tim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NuMmEr 6, 22.03.2011
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    der heckwischer ist doch aber nicht tüvrelevant!

    du kannst bei deinem fehlenden wasser nur mal schauen obs unterweggs wegfließt oder ob vielleicht auch einfach nur die düse zu ist.
    weiß garnicht wie man dort hinten die brühe rausbekommt :rotwerden:
     
  4. #3 Fienchen, 22.03.2011
    Zuletzt bearbeitet: 22.03.2011
    Fienchen

    Fienchen Neuling

    Dabei seit:
    22.03.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1996
    Bemängelt hat er den Wischer hinten bzw. dass dieser keine Spritzwasserfunktion hat. Wie gesagt, man hört auch überhaupt kein Geräusch,
    wenn man den Hebel betätigt. Wenn dann müsste man den Motor doch wenigstens hören, wenn das Wasser irgendwo anders einen Ausweg findet?!?!?
     
  5. #4 NuMmEr 6, 22.03.2011
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    es ist ja ein und der selbe motor der vorn wie hinten befeuert wenn ich mich recht entsinne. demzufolge müsste bei nen pumpenproblem vorn auch nix rauskommen.
    bei mir kommt hinten auch kein tropfen brühe raus, warum auch immer.
    wurde aber sicherlich als leichter mangel bewertet?!
     
  6. #5 Mondeorainer, 03.04.2011
    Mondeorainer

    Mondeorainer Ford-Jetpilot

    Dabei seit:
    15.11.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2.0 Turnier
    Ja, jetzt wo ich das lese....

    Für Front- und Heckscheibe gibt es tatsächlich nur einen Motor. Ich habe mich bei meinem damaligen MKI mal "durchgetunnelt", weil kein Wasser auf der Frontscheibe ankam. Da hat es irgendwie den Schlauch von der Tülle geruckelt. Draufstecken war einfach. Aber erstmal drankommen! Da ist eine Grube oder eine Hebebühne schon sehr sinnvoll. Dann muß die Abdeckung unter der Stoßstange runter, und dann wird auch schon der Wischwassertank nebst Pumpe sichtbar. Wenn du kein Motorgeräusch hörst, wäre es sinnvoll, die Sicherungen zu überprüfen. Ansonsten eben eine elektrische Überprüfung durch einen Fachmann (!!!)
     
  7. #6 TobiDortmund, 03.04.2011
    TobiDortmund

    TobiDortmund Benutzer

    Dabei seit:
    18.09.2009
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    FoMo Mk2, EZ: 2000, 1.8, Futura
    -zum Scheinwerfer, das wird wohl der stellmotor im scheinwerfer sein!
    gibts für kleines geld (im vergleich zu neu) bei ebay! zum tauschen hatte ich den scheinwerfer ausgebaut, geht recht gut wenn man handwerklich bissel was kann ;)

    -wischwassermotor ist der gleiche für vorn und hinten... der pumenmotor dreht sich einfach nur in die andere richtung, kann gut sein dass es vorn noch funzt und hinten nimma!
    gibts wohl auch günstig bei ebay...

    wenne die sicherungen alle geprüft hast und alle i.O. sind, dann würd ich das kleine geld mal investieren, bevor man inne werkstatt zur diagnose fährt ;)

    lg, tobi
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    und? schon plakette bekommen?
     
  9. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Falls man das mit dem Heckwischer nicht hinbekommt gibs nen kleinen
    rabiaten Trick...
    15" Schlüssel und den Wischerarm abbauen...
    was nicht da ist, kann der Tüvprüfer auch nicht Prüfen :lol:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 LauderBack, 03.04.2011
    LauderBack

    LauderBack Benutzer

    Dabei seit:
    25.08.2010
    Beiträge:
    232
    Zustimmungen:
    1
    Fahrzeug:
    BMW 325tds Touring
    Heckwischer tüvrelevant? Höre ich zum ersten Mal....

    Aber bei mir kommt auch keine Brühe raus, da ist der Schlauch vom Stecker abgerutscht anner Pumpe... aber der Wischer kommt bald wech, nervt mich nur. :)
     
  12. #10 Godsent, 03.04.2011
    Godsent

    Godsent Ford Mechatroniker

    Dabei seit:
    01.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Also

    1.) Das wird dann der " Stellmotor " sein

    2.) Pumpe ???
     
Thema:

TÜV-Mängel, bitte um Hilfe!

Die Seite wird geladen...

TÜV-Mängel, bitte um Hilfe! - Ähnliche Themen

  1. Hilfe ! Sony Radio S-Max CD Hängt fest

    Hilfe ! Sony Radio S-Max CD Hängt fest: Hallo liebes Ford Forum, in meinem Sony Radio eines S-Max Bj 2011 steckt eine CD Fest. Es ist sicher nur eine CD. Die CD lässt sich auch abspielen...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Den passenden Turbolader im Netz finden - Hilfe!

    Den passenden Turbolader im Netz finden - Hilfe!: ++ Bin fündig geworden, Danke! ++ Hallo zusammen, leider hat sich bei meinem Ford Mondeo 2.2 TdCi der Turbolader "verabschiedet". Ein neues Teil...
  3. Allgemein HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!

    HILFE - Radio Code fehlt - CD 6000 Mondeo - ??!!!: Hallo zusammen! Hab vor 2 Monaten meine Neue/Alte Ford MondeoMK3 2006 TCDI gekauft und jetzt musste ich neue Akku besorgen. NA toll, jetzt geht...
  4. Quitschen. HILFE !!!

    Quitschen. HILFE !!!: Guten Abend zusammen. Ich habe folgendes Problem. Undzwar quitscht sowohl die Linke als auch die Rechte Seite (gemeint sind beide Vorderreifen)....
  5. Allgemein Bitte löschen

    Bitte löschen: Mfg Sascha