Tunier MK4 ecoboost 150Ps Motorleuchte blinkt 7mal?

Diskutiere Tunier MK4 ecoboost 150Ps Motorleuchte blinkt 7mal? im Focus Mk4 Forum Forum im Bereich Ford Focus Forum; So, dier ersten 20 km mit meinem neuen Turnier MK4 Ecoboost 150 Ps hab ich hinter mir. Alles tiptop! Jetzt fahr ich das Ding in Garage, mach den...

  1. #1 Eulenmann, 23.03.2020
    Eulenmann

    Eulenmann Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    124
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk 3 Turnier BJ 2013
    So, dier ersten 20 km mit meinem neuen Turnier MK4 Ecoboost 150 Ps hab ich hinter mir. Alles tiptop!
    Jetzt fahr ich das Ding in Garage, mach den Motor aus und dann den Schlüssel wieder zurück auf Pos. 2 . Im Amaturenbrett leuchten wie gewohnt alle Lämpchen ein paar Sekunden und genau wie bei meinem Fiesta BJ 16 leuchtet die Motorleuchte weiter, bis man startet .
    Doch nach einigen Sekunden blinkt beim neuen Focus die Motorleuchte 7mal und leuchtet dann stabil weiter.
    Hat irgendwer das gleiche oder ne Erklärung?
    Ist übrigens jederzeit reproduzierbar.
     
  2. #2 FocusZetec, 23.03.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.474
    Zustimmungen:
    869
    Fahrzeug:
    FoFo 2008 2,5T
    Ist so ein neues Sicherheitsding (gibt es schon seid ein paar Jahren), das man die Lampe schwerer manipulieren kann. Es gibt Leute die klemmen die Motorleuchte an eine andere Kontrollleuchte (die dann zusammen an und ausgehen), um so vorzugaukeln das alles Ok ist, obwohl es einen gravierenden Fehler gibt und die Lampe eigentlich auch beim laufenden Motor an sein sollte.
     
  3. #3 Eulenmann, 23.03.2020
    Eulenmann

    Eulenmann Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    124
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk 3 Turnier BJ 2013
    Ach du dickes Ding!
    Wär ich nicht drauf gekommen.
    Kann man das wenigstens irgendwo nachlesen?
    Oder ist das ein Werkstatt-Insider?
     
  4. #4 Focus_1.0, 24.03.2020
    Zuletzt bearbeitet: 24.03.2020
    Focus_1.0

    Focus_1.0 Benutzer

    Dabei seit:
    16.10.2018
    Beiträge:
    344
    Zustimmungen:
    41
    Fahrzeug:
    Focus Turnier 1.0 EB
    125PS
    Bj. 05/2018
    Moin,

    ehrlich gesagt verstehe ich die Antwort von @FocusZetec nicht.
    Wenn die MIL erst blinkt und dann weiter leuchtet solltest du schnellstmöglich in die Werkstatt zwecks Fehlerbehebung! Lange weiterfahren würde ich so nicht, die MIL ist ja nicht umsonst drin.
    Da du ja Garantie hast soll sich der FFH kümmern.

    Gruß FoFo


    EDIT:
    Richtig lesen müsste man...
    Ich hatte erst verstanden, dass die Lampe immer an ist. Wenn nach dem Starten alles ok ist passt es ja und die Erklärung des Blinkens macht Sinn.
     
  5. #5 Eulenmann, 24.03.2020
    Zuletzt von einem Moderator bearbeitet: 08.04.2020 um 22:34 Uhr
    Eulenmann

    Eulenmann Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    124
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk 3 Turnier BJ 2013
    ...wie gesagt,....Schlüssel auf Pos II,....der Tannenbaum geht an wie gewohnt,....nach 8-10 Sekunden in Pos II, ohne laufenden Motor beginnt sie zu blinken.
    Bei laufenden Motor alles schick , Lampe aus !

    ....kann man jemand bei seinen 1,5 ecoboost gucken, ob dieses Motorleuchte-Blinken auch so ist im Stillstand bei Schlüsselposition II ?
     
  6. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.774
    Zustimmungen:
    70
    Fahrzeug:
    Ford Focus MK3 '18 1.5 Ecoboost
    Das ist sogar bei meinem MK3 so ;)
     
  7. #7 Eulenmann, 25.03.2020
    Eulenmann

    Eulenmann Benutzer

    Dabei seit:
    11.06.2012
    Beiträge:
    124
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk 3 Turnier BJ 2013
    So, jetzt kommts.
    Ich fahr heute zur Werkstatt um meine eigenhändig verbaute Anhängerkupplung im System anmelden zu lassen und um das Problem des Motor-Leuchten-Blinken zu klären.
    Anmeldung der AHK war wohl nicht einfach, doch Dank eines wissbegierigen Mechanikers letzendlich geklärt.
    Jedoch zum Motor-Leuchten-Blinken gab es keine Erklärung.
    Jedoch wurden unwichtige Fehlermeldungen im System gelöscht.
    An der Werkstatt konnte man nach dem Löschen das Blinken noch simulieren!
    20 Minuten später zu Hause dann :
    NICHTS MEHR BLINKT!
    Lampe leuchtet stabil!
    Jetzt muss mir das mal einer erklären .....
     
  8. FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.474
    Zustimmungen:
    869
    Fahrzeug:
    FoFo 2008 2,5T
    dein 2013er hat eine normale Motorwarnlampe, die hat dann geblickt weil es einen Fehler gab ... weißt du was gelöscht wurde?
     
  9. #9 Focus_1.0, 09.04.2020 um 07:59 Uhr
    Zuletzt bearbeitet: 09.04.2020 um 08:05 Uhr
    Focus_1.0

    Focus_1.0 Benutzer

    Dabei seit:
    16.10.2018
    Beiträge:
    344
    Zustimmungen:
    41
    Fahrzeug:
    Focus Turnier 1.0 EB
    125PS
    Bj. 05/2018
    Moin,

    geht's jetzt hier eigentlich um den MK3 lt. Signatur oder den MK4 von Beitrag #1?
     
Thema:

Tunier MK4 ecoboost 150Ps Motorleuchte blinkt 7mal?

Die Seite wird geladen...

Tunier MK4 ecoboost 150Ps Motorleuchte blinkt 7mal? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Motorwarnleuchte blinkt nach Zündung an

    Motorwarnleuchte blinkt nach Zündung an: Hi Leute, die Suche hier im Forum hat mich nicht weitergebracht also schreibe ich meine Frage mal so hin. Ich habe bei meinem Focus VL Bj. 2016...
  2. Stecker Motorraum ? Ecoboost 150PS

    Stecker Motorraum ? Ecoboost 150PS: Kennt jemand die Funktion des Stecker? Fehlt da nicht ne Abdeckung?
  3. Lüftung Focus MK4

    Lüftung Focus MK4: Hallo. hat das jemand von euch mal gehabt, das die Lüftung bzw Temperatur für die Fahrerseite u. Frontscheibe linker Bereich WÄRMER ist als die...
  4. Aussenspiegel Mondeo MK4 BA7

    Aussenspiegel Mondeo MK4 BA7: Moin, hat einer von euch schon mal einen Ersatzspiegel verbaut, der nicht original von Ford war? Original kostet der Spiegel knapp 600,- Online...
  5. Sony Original Radio bei MK4 Turnier, Titanium ohne Funktion

    Sony Original Radio bei MK4 Turnier, Titanium ohne Funktion: Hallo Zusammen wir haben einen Ford Mondeo MK4 Turnier (Traveller) in der Titanium Ausstattungsvariante mit FordConvers+ Bordsystem.. jedoch ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden