Turbo defekt ?

Diskutiere Turbo defekt ? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford-Freaks bie meinem mondeo hat auf einmal die vorglühlampe geblinkt und ich hatte keine leistung mehr ! dieser fehler ist aber bisher...

  1. uno999

    uno999 Neuling

    Dabei seit:
    22.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.04/04
    Hallo Ford-Freaks

    bie meinem mondeo hat auf einmal die vorglühlampe geblinkt und ich hatte keine leistung mehr !

    dieser fehler ist aber bisher nur zweimal innerhalb kurzer zeit aufgetreten.
    nach der fehlerspeicherauslese beim fordhändler sagte der mir das der turbolader defekt ist ( luftschaufeln verharken sich oder so ähnlich).

    seit einer woche tritt der fehler aber aber nicht mehr auf!!!!!

    hat da jemand erfahrung ob es sei kann das es so jetzt wieder funktioniert?
    bei ford soll das ganze über 1800 euro kosten !!!!!!

    mondeo
    bj. 04/04
    2,0 tdci
    96 kw
     
  2. #2 Janosch, 23.05.2010
    Zuletzt bearbeitet: 23.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    43
    Fahrzeug:
    320d + C-Max + Bandit
  3. #3 mischit, 23.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    Also wenn der FFH das so gesagt hat oder so ähnlich dann Wechsel am besten gleich den Händler . Jeder Laie erkennt schon an deinem Fehlerbild das kein mechanischer Schaden am Lader vorliegen kann denn dann würdest Du in keinem Fall mehr Leistung haben . Geht , geht nicht gibt es bei einem mechanischen defekt nicht .


    Lies Dich hier durch , das Problem ist bekannt und die Abhilfe dazu auch .


    Grüße Michl
     
Thema:

Turbo defekt ?

Die Seite wird geladen...

Turbo defekt ? - Ähnliche Themen

  1. Ranger 3.0 tdci Injektor defekt

    Ranger 3.0 tdci Injektor defekt: Moin aus dem hohen Norden, mein geliebter Ford Ranger von 2009 mit einem 3.0 Tdci / 156 Ps und 200.000 km auf der Uhr hat offensichtlich Probleme...
  2. Gangschaltung defekt!

    Gangschaltung defekt!: Moin! Gestern nach 3-stündiger Fahrt mit Anhänger, wollte ich mit meinem 100-PS Diesel Focus ( Bj.: 2003) rückwärts einparken und bekam den...
  3. Starkes Ruckeln beim Beschleunigen / Injektoren defekt

    Starkes Ruckeln beim Beschleunigen / Injektoren defekt: Guten Abend zusammen, ich habe mich jetzt extra mal hier angemeldet. Ich fahre einen Ford Focus mit 2.0 Liter Diesel Handschaltung 150 PS....
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Getriebe oder Kupplung defekt?

    Getriebe oder Kupplung defekt?: Moin. Ich fahre einen Fiesta Courier 1.3 60 PS. Letzten Sonntag fuhr ich ca 110 km und nach etwa 20km auf Landstraße (insgesamt schon ca 60 km)...
  5. Kühlwasserregelventil defekt?

    Kühlwasserregelventil defekt?: Hallo Zusammen, ich habe gestern am Ford Fiesta MK7 (Schlüsselnr. 8566 AOP) das Thermostat getauscht. Laut Aussage der Besitzerin hat die Heizung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden