Turbo defekt ?

Diskutiere Turbo defekt ? im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford-Freaks bie meinem mondeo hat auf einmal die vorglühlampe geblinkt und ich hatte keine leistung mehr ! dieser fehler ist aber bisher...

  1. uno999

    uno999 Neuling

    Dabei seit:
    22.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj.04/04
    Hallo Ford-Freaks

    bie meinem mondeo hat auf einmal die vorglühlampe geblinkt und ich hatte keine leistung mehr !

    dieser fehler ist aber bisher nur zweimal innerhalb kurzer zeit aufgetreten.
    nach der fehlerspeicherauslese beim fordhändler sagte der mir das der turbolader defekt ist ( luftschaufeln verharken sich oder so ähnlich).

    seit einer woche tritt der fehler aber aber nicht mehr auf!!!!!

    hat da jemand erfahrung ob es sei kann das es so jetzt wieder funktioniert?
    bei ford soll das ganze über 1800 euro kosten !!!!!!

    mondeo
    bj. 04/04
    2,0 tdci
    96 kw
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 23.05.2010
    Zuletzt bearbeitet: 23.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  4. #3 mischit, 23.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    Also wenn der FFH das so gesagt hat oder so ähnlich dann Wechsel am besten gleich den Händler . Jeder Laie erkennt schon an deinem Fehlerbild das kein mechanischer Schaden am Lader vorliegen kann denn dann würdest Du in keinem Fall mehr Leistung haben . Geht , geht nicht gibt es bei einem mechanischen defekt nicht .


    Lies Dich hier durch , das Problem ist bekannt und die Abhilfe dazu auch .


    Grüße Michl
     
Thema:

Turbo defekt ?

Die Seite wird geladen...

Turbo defekt ? - Ähnliche Themen

  1. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  2. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  3. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  4. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...
  5. Transit IV (Bj. 86-00) Motor 2.5d defekt, Tauschmotor

    Motor 2.5d defekt, Tauschmotor: Hallo Ford Gemeinde, mein Wohnmobil Riviera 120 auf Transit 2.5D (59KW) ist mit Motorproblemen (Motorlauf sehr unruhig und starke...