Transit V (Bj. 00-06) F**Y Turbo läuft nicht immer

Diskutiere Turbo läuft nicht immer im Ford Transit Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Transe Gemeinde, wieder leidiges Thema am Ford Transit 2,4 Liter DI RWD 125 PS. Folgendes Problem: Motor angemacht komme nur auf 3000...

  1. #1 andreas1111, 13.09.2020
    Zuletzt von einem Moderator bearbeitet: 13.09.2020
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Hallo Transe Gemeinde,
    wieder leidiges Thema am Ford Transit 2,4 Liter DI RWD 125 PS.
    Folgendes Problem:
    Motor angemacht komme nur auf 3000 Umdrehung, halbgas, vollgas egal er kommt nicht über 3000 Umdrehungen und 120 kmh.
    Turbo ausgebaut gereinigt alles okay kein Spiel Turbolader ist es nicht defekt. habe fehlerauslese gemacht. ich hoffe nur fehlercode p 04.09 abgasrückführungsventil sensor A und stromkreis fehlerhaft. fehlercode p0404 abgasrückführungssystem a Funktion fehlerhaft. jetzt meine Frage welcher Sensor A ist das ? IMG_20200912_225936.jpg

    Foto vom AGR Ventil
     

    Anhänge:

  2. Anzeige

    schau mal hier: Turbo läuft nicht immer. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Caprisonne, 13.09.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Dürfte der auf der Druckdose vom EGR sein .
     
  4. #3 andreas1111, 13.09.2020
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    gibt's den Sensor einzeln oder muss ich das ganze AGR-Ventil kaufen ? Die Mechanik läuft. Oder ist es der Sensor wo hinten dran ist nach der druckdose ? Und gibts den einzeln ?
     
  5. #4 Caprisonne, 13.09.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Der im Gehäuse eingeschränkte dürfte der IAT sein .
    Den auf der druckdose gibts nicht einzeln.
     
  6. #5 andreas1111, 13.09.2020
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Was ist IAT ?
    heißt der Sensor so ?
     
  7. #6 Caprisonne, 13.09.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    IAT Intake Air Temperatur - Ansauglufttemperatur Sensor
     
  8. #7 andreas1111, 13.09.2020
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Danke schön, werde diesen jetzt bestellen und einbauen. Dann berichte ich wieder.
     
  9. #8 Caprisonne, 13.09.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Am IAT liegt es sicher nicht , das das EGR einen Fehler meldet .
    Wenn dann brauchst ein neuer EGR .
     
  10. #9 andreas1111, 15.09.2020
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Brauche ein AGR, dass auch noch ein Gewinde hat für den Ansaugtemperatursensor.
    Fibde keins im Netz.
    Kann man das eventuell aufbohren und ein Gewinde reinschneiden ?
     

    Anhänge:

  11. #10 blade226, 30.09.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    Hi,
    hast du damals irgendwo im Netz ein AGR mit Gewinde für den Teperatursensor bekommen?

    Habe jetzt das gleiche Problem
     
  12. #11 andreas1111, 01.10.2022
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Sorry, muss Dich jetzt leider entäuschen. Im Netz wurde nirgends so ein AGR angeboten. Und Ford direkt hat zwei Teilenummern mittlerweile.
    1096566
    Und
    1498873
     
    blade226 gefällt das.
  13. #12 blade226, 01.10.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    War denn damit das Problem behoben?
    Bei mir ist es so, dass ebenfalls bei 120 Schicht ist. Laut diversen Foren, könnte auch der Ladedrucksensor dafür verantwortlich sein. Also bestellt und ich finde das Teil aber nicht im Auto. Bei dem hiesigen Teilelieferanten zeigt ein Programm den Sensor an, aber keine Explosionszeichnung dabei. Bei dem anderen Programm wird das Teil für meinen Wagen nicht einmal angeboten.
    Dann kommt ja dazu, dass wir das untypische AGR haben. Innendrin habe ich das Gestänge mal sauber und gängiger gemacht. Leider ohne Erfolg. Bei 300 Euro für das AGR überlegt man schon, ob man den Versuch starten soll.
     
  14. #13 andreas1111, 01.10.2022
    andreas1111

    andreas1111 Benutzer

    Dabei seit:
    19.12.2017
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Transit L350, 2001, 2,4 DI
    Der ladedrucksensor ist an der Stirnwand befestigt.
    Schau vorne in den motorraum links am Motor vorbei dann siehst du ganz hinten an der Wand diesen Sensor befestigt.
    Ich habe mein AGR gereinigt gehabt und dann lief das wieder.
    Der Fehler kam von der schwarzen Abdeckung auf dem Motor. Diese hatte einen Riss konnte dadurch keinen ladedruck aufbauen und dadurch war bei 120 km / h Schicht im Schacht.
    Es muss jemand drinnen sitzen und Gas geben und du musst mit der Taschenlampe rein leuchten dann wirst du sehen dass die Abdeckung auf dem Motor, die ist zuständig für den Ladedruck , einen Riss hat Dadurch kann sich der Ladedruck nicht aufbauen.
     
  15. #14 blade226, 01.10.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    Hi,
    erstmal vielen Dank für die Rückmeldung.

    Das AGR scheint bei mir in Ordnung zu sein. Habe einen Unterdruckschlauch mal abgezogen und der Motor lief unrund.
    Später habe ich ihn auf 4000 U/min hochgejagt. Kann aber vorne nichts ungewöhnliches sehen. Wie würde sich ein Riss bemerkbar machen?

    Dann finde ich den Sensor immer noch nicht. Kannst du vielleicht einmal bitte die Position des Sensors und des schwarzen Deckels markieren. Anbei sind Bilder von meinem Motorraum.

    Vielen Dank im Voraus.
     
  16. #15 Caprisonne, 01.10.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Verfolge mal den dünnen Schlauch am EGR , der sollte eigentlich zum MAP führen .
     
    blade226 gefällt das.
  17. #16 blade226, 03.10.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    So Sensor gefunden. Der Bestellte ist natürlich der Falsche.
    Ich kann nur noch nichts mit der schwarzen Abdeckung anfangen. Bräuchte hier einmal noch Unterstützung
     
  18. #17 Caprisonne, 03.10.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Welche schwarze Abdeckung ?
     
  19. #18 blade226, 03.10.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    Wie von Andreas1111 beschrieben.
    Ich habe vom AGR die zwei Schläuche verfolgt. Der Eine geht bis unter das "Amaturenbrett"
    20221003_140444.jpg
    Hier dachte ich, dass es der Ladedrucksensor ist. Ist aber anscheinend ein Luftdrucksensor.

    Der Andere geht hierhin
    20221003_140557.jpg
    Was ist das?

    Laut Vorbesitzer hat er keine Probleme mit dem Turbo gehabt. Ich habe den Wagen aber leider Teilzerlegt übernommen, da die Dieselpumpe im Eimer war.
     
  20. #19 Caprisonne, 03.10.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.563
    Zustimmungen:
    3.407
    Fahrzeug:
    Zu Viele
    Vom AGR kommt nur ein Schlauch und der geht zum MAP auf deinem Bild1.
    Der andere Schlauch kommt von der Vacuumpumpe und geht zur Heizung und zu diesem regelventil welches entweder für den turbo
    Oder für den Heizungsbypass.
     
    blade226 gefällt das.
  21. #20 blade226, 03.10.2022
    blade226

    blade226 Neuling

    Dabei seit:
    29.06.2022
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit, Bj 2002, 2,4 DI
    20221003_150210.jpg
    Der dicke Schlauch geht hoch zum Luftdrucksensor. Ich hoffe, dass du dies mit MAP meinst. Der direkt am AGR geht in den Heizungsbereich und rüber zum Luftfilterkasten.
    Scheinen alle Schläuche hier auch dicht zu sein.
    Mir fehlt immer noch der Ladedrucksensor oder eine Erklärung, warum der Turbo keinen Mucks von sich gibt. Haben den Wagen gerade nochmal ausgelesen. Kein Fehlercode hinterlegt und während der Fahrt taucht auch nichts auf.
    Dann habe ich noch etwas von einem Gestell gelesen, welches festsitzen kann. Dies finde ich natürlich auch nicht.

    Die Verzweiflung ist mal wieder groß
     
Thema:

Turbo läuft nicht immer

Die Seite wird geladen...

Turbo läuft nicht immer - Ähnliche Themen

  1. 2.0 Tdci auf 2.0 Bi-Turbo Tdci umbauen

    2.0 Tdci auf 2.0 Bi-Turbo Tdci umbauen: Morgen Leute, Würde gern in mein FoFo MK2 Turnier 2.0 Tdci (136ps) Baujahr 2005 den Aktuellen 2.0 Bi-Turbo Tdci (211ps) einbauen. Kann mir...
  2. Motor Turbo Technik ST MK4

    Motor Turbo Technik ST MK4: ich bin seit geraumer zeit auf der suche nach infos zum 2,3 l motor und der verbauten turboladertechnik. bis dato finde ich immer nur die standard...
  3. Probe (Bj. 89–92) ECP !Hilfe! Startprobleme beim Ford (USA) Probe I GT 2.2 Turbo Bj.91

    !Hilfe! Startprobleme beim Ford (USA) Probe I GT 2.2 Turbo Bj.91: Hallo Ford-Freunde, schön das es dieses Forum noch gibt, hoffe die Hilfsbereitschaft ist noch wie damals. Ich komme auch gleich zur Sache und...
  4. Turbo underboosted

    Turbo underboosted: Hey Leute, mein Ford Transit 2.4tdci zeigt bei der Fehlermeldung „Turbo underboosted“ an. Turbo wurde letztes Jahr neu verbaut und ist auch ohne...
  5. Fiesta 7 (Bj. 08-12) JA8 Turbo läuft nicht setzt aus

    Turbo läuft nicht setzt aus: Bei meinen fiesta BJ 11.09 1,6 tdci setzt der Turbo ab un zu aus. Bemerkbar macht es sich nach etwa 3-4 kilometer entweder im Kreisverkehr das...