Turbo Probleme beim Bj 01

Diskutiere Turbo Probleme beim Bj 01 im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo an alle, so hab natürlich ein Problem, mein Fahrzeug ein Transit 2,4 TDI 90PS Bj: 01 (neues Modell) ich fahre viel mit Anhänger und der...

  1. #1 Jean-Pierre, 18.11.2009
    Jean-Pierre

    Jean-Pierre Neuling

    Dabei seit:
    22.07.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo an alle,

    so hab natürlich ein Problem, mein Fahrzeug ein Transit 2,4 TDI 90PS Bj: 01 (neues Modell)
    ich fahre viel mit Anhänger und der Wagen hat keine Leistung ob mit oder ohne Hänger, er bricht auf der Autobahn am Berg bis auf 60 km/h im 3.Gang zusammen.

    Der Turbo pfeift wie ein großer aber nix passiert, krümmer ist nicht gerisse, wenn ich im Stand gas gebe bewegt sich der Versteller am Turbo etwa 2mm und nicht mehr. Mit der Zange habe ich geprüft ob er fest ist, ist er aber nicht geht straff aber gut.
    Ich habe die Handpumpe an das Ventil gesteckt und Druck drauf gegeben da beginnt er ab etwa 0,8 bar sich zu bewegen bei etwa 1,7bar ist er voll ausgefahren. So habe ein Monometer an den anschluß vom Turbo angeschlossen und bin gefahren, keine verschlechterung der Fahreigenschaften trotz abgezugener leitung vom Ventil. Das Manometer zeigte an das der Turbo max 1bar bringt, ab 0,8 bar fängt es an zu pfeifen!

    Was ist denn nun wieder faul an meinem Transit???

    Hoffen mir kann hier einer Helfen?

    Danke erstmal und Grüße aus Dresden
    Jean-Pierre
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sigimaus, 15.01.2010
    sigimaus

    sigimaus Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit 2000 neu tdi
    hi - ähnliches Problem bei mir. Bei Vollgas auf der Autobahn "regelt" sich der Motor plötzlich runter, dass ich auch erst dachte, es sei der Turbo defekt - und gleichzeitig fängt die Glühspiral-Lampe anfangen zu blinken. Nach Neustart, ist das Blinken weg, bis zum Vollgas und gleiches wieder (oder unter Belastung bei Berg hochfahren). Da bei Stillstand keine Auslesung möglich war, hat mein KFZ-Mensch sich mit dem Diagnosegerät mal mit auf die Fahrt begeben: das AGR-Ventil macht zu und dadurch Leistungsverlust.
    Vielleicht ist das ja das Gleiche bei Dir ?
     
Thema:

Turbo Probleme beim Bj 01

Die Seite wird geladen...

Turbo Probleme beim Bj 01 - Ähnliche Themen

  1. Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an

    Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an: Hallo zusammen, ich habe folgendes Problem mit meinem C-MAX und wollte mal hören, ob jemand eine Idee hat, was es sein könnte: Der Wagen fuhr die...
  2. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...
  3. Unterschiedliche Scheinwerfer beim Facelift

    Unterschiedliche Scheinwerfer beim Facelift: Servus, bisher kannte ich vom Fofi FL nur die Projektorscheinwerfer, letztens war ich bei meinem nicht so freundlichen Händler und die Türgumnis...
  4. Ford F250 Bj.04 Wegfahrsperre

    Ford F250 Bj.04 Wegfahrsperre: Servus Leute, ist hier in diesem Forum zufällig jemand der sich mit Wegfahrsperren vom Ford F250 Bj. 04 auskennt? Habe ein Problem dass mein Motor...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Pfeift beim Rollen wenn Gang eingelegt

    Pfeift beim Rollen wenn Gang eingelegt: Moin moin, mein FoFo pfeift seit gestern beim rollen. Das Geräusch verschwindet, sobald ich wieder Gas gebe oder den Gang raus nehme. Ich kann...