Focus 3 (Bj. Jan.11-Sep.14) DYB Turbo tot? Motor tot? Oder doch alles gut?

Diskutiere Turbo tot? Motor tot? Oder doch alles gut? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi Leute, ich habe ein Problem! Mein Motor (1,0 Ecoboost 125 PS Benziner DJ 05/12 70k km) macht komische Geräusche beim Gas geben im Stand und...

  1. #1 Hebaboy, 10.09.2015
    Hebaboy

    Hebaboy Benutzer

    Dabei seit:
    14.07.2014
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium
    Hi Leute, ich habe ein Problem!
    Mein Motor (1,0 Ecoboost 125 PS Benziner DJ 05/12 70k km) macht komische Geräusche beim Gas geben im Stand und noch mehr unter Last beim Fahren. (Bei 2800-4000 u/min).
    Das Geräusch hört sich an als würde eine Membran "schlabbern" oder Luft angesaugt/ausgepresst werden. (Es ist sehr schwer zu beschreiben und ich will durch die Beschreibung keine irreführenden Überlegungen anstoßen)
    Ich hatte das Auto in 2! Werkstätten (Bosch Service und Ford Vertragshändler) und beide Wissen den Ursprung nicht.

    Es könnte der Turbo sein muss aber nicht und ich weiss auch nicht weiter.

    Jetzt erstmal die Frage:
    Rein vom Mechanischen her: Was könnte es sein?
    1. Kein Leistungsverlust
    2. Ich habe den Eindruck, dass das Blow Off Ventil nicht mehr so hörbar ist wie vorher (Reines Gefühl)
    3. Turbo zeigt keine Fehler bei Messungen in Ford Vertragswerkstatt
    4. Fehlerspeicher ist leer bei Bosch und Ford
    5. Bei Inspektion (70.000km) gestern! gab es keine Auffälligkeiten

    Fragen on Top:

    1. Was ist das rote? Ich hatte den Eindruck es rasselt.
    2. Wo kann ich am Motor direkt Gas geben? Ist ungeschickt vom Fußraum aus Gas zu geben, da hör ich nicht parallel wo Geräusche herkommen :/

    11992017_1189992447694541_552042910_n.jpg

    3. Ist jmd aus der Nähe Stuttgart/Esslingen der mal einen Blick drauf werfen könnte?

    Danke und Grüße
    Heba
     
  2. #2 charly2, 10.09.2015
    charly2

    charly2 Forum Profi

    Dabei seit:
    03.03.2013
    Beiträge:
    1.172
    Zustimmungen:
    42
    Fahrzeug:
    Focus ST MK3-PS 250+
    Fiesta MK7 1.4 Titan.
    hallo, am motor selber kann man kein gas mehr geben, leider.
    wenn am turbo nix aussergewöhnliches festgestellt wurde, wäre es naheliegend, dass es am blowoff-ventil liegt. könnte falls vorhanden vllt auch der soundsymposer sein.
    sind aber alles nur vermutungen. ein turboschaden kann sich auch "schleichend" ankündigen. dann allerdings müsste es auch einen baldigen leistungsverlust zeigen. zur sicherheit würde ich noch eine weitere werkstatt aufsuchen.
    gruß
     
  3. #3 GeloeschterBenutzer, 10.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    im roten kreis befindet sich die kraftstoffhochdruckpumpe und die macht immer komische geräusche
     
  4. #4 Hebaboy, 10.09.2015
    Zuletzt bearbeitet: 10.09.2015
    Hebaboy

    Hebaboy Benutzer

    Dabei seit:
    14.07.2014
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Titanium
    Danke für die ersten Antworten

    Meinung von der Werkstatt:

    Fahren bis zum Leistungsabfall und dann sofort melden :/

    Kennt jemand eine Profigarage in der Stuttgarter Umgebung für solch knifflige Fälle?
    Die Kollegen bei denen ich heute war machten mir schon immer ziemlich den kompetentesten Eindruck überhaupt :D Kp wo ich noch hin soll ^^


    EDITH:
    1. Kann das Blow Off Ventil bereits beim Gas geben Geräusche verursachen? (Ich weiss es echt nicht)
    2. Ob ich einen Soundsymposer habe weiss ich leider nicht. Ich fahre den FoFo 1.0 Eco Turnier Titanium. Also seitens motorisierung keine Besonderheiten. Im Video: https://www.youtube.com/watch?v=eexyBPfSetE blubbert er aggressiv wie ein Sportwagen - sowas ist bei mir nicht.

    Grüße
     
Thema:

Turbo tot? Motor tot? Oder doch alles gut?

Die Seite wird geladen...

Turbo tot? Motor tot? Oder doch alles gut? - Ähnliche Themen

  1. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  2. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  3. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  4. ford fusion Elektronik tot

    ford fusion Elektronik tot: Hallo Ich benötige eure Hilfe habe bei meinen Fusion die Kupplung gewechselt der Wechsel funktionierte ohne Probleme nachdem ich alles zusammen...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...