Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Turbo verantwortlich das Motor nicht anspringt?

Diskutiere Turbo verantwortlich das Motor nicht anspringt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo ist vor einer Woche im Urlaub beim Starten nicht mehr angesprungen. Ich musste, fast 10 Minuten starten bis er plötzlich...

  1. #1 Speedy P, 04.11.2012
    Speedy P

    Speedy P Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2,0TDCI mit DPF
    Hallo,

    mein Mondeo ist vor einer Woche im Urlaub beim Starten nicht mehr angesprungen. Ich musste, fast 10 Minuten starten bis er plötzlich langsam wieder kam. Das Problem hatte ich bisher noch nie. Nachdem er lief gab es auch keinerlei Probleme mehr danach. Bin im Wohnwagenanhängerbetrieb danach ca. 600 km wieder aus dem Urlaub zurückgefahren. Alles gut. Am Montag danach ich zur Arbeit und den Wagen nach ca. 100 weiteren km wieder abgestellt.
    Abends wieder das gleiche Problem. Diesmal musste ich fast 30 Minuten mit Unterbrechungen immer wieder starten, bis ich ihn hatte. Der Anlasser drehte und er machte auch jedesmal Anzeichen, dass er anpringen wollte, aber es kam dann nichts mehr und er soff wieder ab. Nachdem er lief, ich wieder 100 km nach Hause gefahren, alles gut.... Am nächsten Tag wollte ich wieder zur Arbeit, aber diesmal keine Chance gehabt. Es ging nichts mehr. Die gelben Engel geholt und meinen Mondeo in die nächste Ford Fachwerkstatt abschleppen lassen. Anruf mit 95 % Wahrscheinlichkeit ist der Turbo hin mit 5% das Steuergerät. Nach Aussage der Werkstatt würde der Wagen laufen, wenn der Monteur eine Stange beim Turbo drücken würde (welche Stange meint der???) die beim Starten herausfahren würde. Sie wollten jedoch nochmals am kommenden Montag genauer prüfen.

    Jetzt nun die Frage an das Forum: Kann das, was man mir erzählt hat überhaupt stimmen? Ich dachte wenn der Turbo hin ist, dann habe ich keine Leistung mehr , aber anspringen müsste der Motor doch oder liege ich da vollkommen falsch.

    Lt. Aussage sollte ich mich schon einmal auf 2.500 - 3.000 Euro einstellen. Ich werde das Gefühl nicht los, dass man mich über den Tisch ziehen möchte.

    Vielen Dank für die Antworten und die Mühe die ich mache. Liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aprox99, 04.11.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Stange meint er die Stange die vom Kästchen zum Turbo geht,bedeutet der elektronischer Versteller ist kaputt.Im schwarzen Kästchen ist eine Lötstelle gebrochen die man reparieren muß und dann läuft er weiter.Benutze Suchfunktion-Turboversteller
     
  4. #3 Speedy P, 04.11.2012
    Speedy P

    Speedy P Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2,0TDCI mit DPF
    Hallo aprox99,

    vielen Dank für die schnelle Antwort:top1:

    Im schwarzen Kästchen ist eine Lötstelle gebrochen die man reparieren muß.

    Jetzt bitte nicht lachen und die Stirn runzeln. Wer kann das tun??? die F-Werkstatt oder muss ich zu einem Elektroniker? (oder kann ich das selbst) Gibt es eine Möglichkeit das mit der gebrochenen Lötstelle irgenwie zu überprüfen oder zu messen oder irgend etwas in dieser Art??? Weil wenn ich der Werkstatt diesen Tip weitergebe, glauben die mir? Erkenne ich welche Stelle betroffen sein kann und ....ist das ne größere Geschichte, bzw. gibt es da irgendwo Bilder wie das Ding aussieht???

    Benutze Suchfunktion-Turboversteller... wenn ich unter Turboversteller google, bekomme ich keinen vernünftigen Eintrag dazu...

    Ich kann jede Hilfe zu diesem Thema gebrauchen.... Nochmals vielen , vielen Dank für die Unterstützung.... Liebe Grüße
     
  5. #4 rabe2701, 04.11.2012
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    308
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hier unter suchen:Turbosteuerung,eingeben
    Viel Glück
     
  6. #5 Speedy P, 05.11.2012
    Speedy P

    Speedy P Neuling

    Dabei seit:
    04.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2,0TDCI mit DPF
    Hallo Aprox99 und Rabe2701,

    Ihr seid meine HELDEN !!!!!!!!!!!:top1::top1::top1:

    Dank eurer Tipps verstehe ich nun auch die Turbowelt. Ich heute hin zum freundlichen Ford Händler, habe ihm gesagt er solle mal den Stecker von der Turbosteuerung abziehen und dann starten (damit wollte ich das falsche oder nicht vorhandene Signal vom Turbosteuergerät ausschalten. Ihr werdet es nicht glauben....er sprang sofort an und lief ... zwars ohne Turbo aber er lief... Suuupiiii.

    Ich heute ohne Leistung wieder nach Hause gefahren, geht.... alles nicht so wild....
    und das Beste kommt jetzt... ich zu Hause Stecker wieder dran.... volle Leistung wieder vorhanden als wenn nichts gewesen ist.

    Eindeutig somit ein Kontakt-Problem der Turbosteuerung. Nochmals vielen, vielen Dank für euren guten Ratschläge und Tipps. Meine Helden......:top1:

    Jetzt muss ich sehen, wie ich das Teil untersuche, damit ich die Bruchstelle auf der Platine erkenne... ich halte Euch auf dem Laufenden.
     
  7. #6 rabe2701, 05.11.2012
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    308
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hallo,
    wenn du Glück hast war es ja nur der Stecker den ihr abgezogen habt, mal richtig sauber machen!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Turbo verantwortlich das Motor nicht anspringt?

Die Seite wird geladen...

Turbo verantwortlich das Motor nicht anspringt? - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...
  5. Motor geht aus und an ABS und Handbremsleuchte geht an!

    Motor geht aus und an ABS und Handbremsleuchte geht an!: Guten Tag zusammen [IMG] Auto: Ford Focus Turnier MK1 2002 1,6l Benzin 100PS Habe seit kurzem das Problem das Häufig nach dem Links Lenken...