Kuga I (Bj. 08-13) DM2 Turbo zieht nicht mehr so richtig...

Diskutiere Turbo zieht nicht mehr so richtig... im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, ich habe einen Kuga 2.5T seit 3 Monaten. Seit es wärmer ist und ich die Sommerreifen 19" montiert habe, finde ich dass das Auto nicht...

  1. #1 mikysc33, 23.04.2012
    mikysc33

    mikysc33 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2.5T
    Hallo,

    ich habe einen Kuga 2.5T seit 3 Monaten.

    Seit es wärmer ist und ich die Sommerreifen 19" montiert habe, finde ich dass das Auto nicht mehr so gut geht wie vorher. Der Vorbesitzer hat einen Chip reingemacht und er sollte so ca. 240 PS haben.

    Weiss jetzt nicht ob es nur empfinden ist oder ob wirklich etwas nicht passt mit der Leistung. Soll ich mir von der Werkstatt ein originales Software Update machen lassen?! Könnt ihr mir sagen wieviel Sekunden euer 2.5T (Automatik) von 0-150 braucht?

    LG Michael
     
  2. #2 autohaus bathauer, 23.04.2012
    autohaus bathauer

    autohaus bathauer Guest

    wenn es wärmer ist merkt man das bei turbo fahrzeugen doch recht stark , das merkt man schon bei 10°c temperaturunterschied zwischen tag und nacht und die 19 zoll tun dann mit der langen übersetzung ihr übriges . Ob ein softwareupdate was bringt glaub ich ehr nicht ,denn dann wird vermutlich die software des chiptunings überschrieben und ist einfach wech. Ich würde mir an deiner stelle erstmal einen leistungsprüfstand mit allrad in deiner umgebung suchen und erstmal gucken was er wirklich kann.
     
  3. #3 mikysc33, 28.08.2012
    mikysc33

    mikysc33 Neuling

    Dabei seit:
    02.02.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2.5T
    Jetzt habe ich schon öfters getestet. Er schafft es in 11.9 sec. von 0-100... das ist schon ein bisschen langsam nicht?

    LG Michael
     
Thema: Turbo zieht nicht mehr so richtig...
Besucher kamen mit folgenden Suchen
  1. ford kuga zieht nicht mehr

Die Seite wird geladen...

Turbo zieht nicht mehr so richtig... - Ähnliche Themen

  1. SOS Fahrer und Beifahrertür gehen nicht mehr auf

    SOS Fahrer und Beifahrertür gehen nicht mehr auf: hallo Leute hab ein echt großes Problem , bei meinem mk2 gehen weder die Fahrer noch Beifahrertür auf , die zv sagt keinen "Ton" und mechanisch...
  2. Sound richtig einstellen

    Sound richtig einstellen: Hallo an alle, Ich habe mir einen c-max gekauft und bin bisher echt rundum zufrieden. Eine Sache könnte aber etwas besser sein, was aber...
  3. Sound richtig einstellen

    Sound richtig einstellen: Hallo an alle, Ich habe mir einen c-max gekauft und bin bisher echt rundum zufrieden. Eine Sache könnte aber etwas besser sein, was aber...
  4. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...
  5. Mehrere Fehler im speicher

    Mehrere Fehler im speicher: Ich habe einen Ford Focus Kombi benziner von 2002 1.6 Liter 100 PS Und habe diese Probleme Die motorkontrolllampe geht beim Focus an erst ist sie...