Turbodiesel dreht hoch. Turbolader defekt?

Diskutiere Turbodiesel dreht hoch. Turbolader defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford-Freunde, vielleicht nerve ich ja, aber vielleicht hat mich auch noch gar keiner bemerkt.:weinen2: Aber meine bitte, würdet ihr euch...

  1. #1 M.Myers, 01.11.2007
    Zuletzt von einem Moderator bearbeitet: 01.11.2007
    M.Myers

    M.Myers Guest

    Hallo Ford-Freunde,

    vielleicht nerve ich ja, aber vielleicht hat mich auch noch gar keiner bemerkt.:weinen2:

    Aber meine bitte, würdet ihr euch mal mein Problem ansehen. Ich komme nicht weiter.
    http://www.ford-forum.de/showthread.php?t=18050

    Hab mein Problem in einen vorhandene Thread gepostet. War glauibe ich ne schlechte Idee. Könntet Ihr mal nachsehen.:dankeschoen:

    Wäre echt dankbar!

    M.Myers
     
  2. #2 M.Myers, 03.11.2007
    Zuletzt von einem Moderator bearbeitet: 03.11.2007
    M.Myers

    M.Myers Guest

    Sooooo!

    Mein Escort läuft wieder einwandfrei. Jedenfalls bezüglich Turbo.

    Ich würde sagen ich hab den thread geöffnet und cih schließe ihn jetzt auch mal so langsam. Weil auf meine Ursprungsfrage hat hier eigentlich keiner geantwortet oder auch nur reagiert. Vielen Dank für gar nichts...

    Ok. kein langes Geschreibsel mehr....meine Lösung:

    Meine Mechaniker hat mir gesagt der Turbo ist im Ar***. Deswegen weil der Hebel (wöfür er ist weiß ich nicht) der am Turbolader zu sehen ist festgegammelt ist. Diese Stange kann man sehen, wenn man sich mal vor den Wagen stellt und in den Motorraum lukt.: Etwas weiter hinten, rechts neben den Gusskörper auf dem "turbo" steht. Einmal in die Tiefe geschaut. Da ist ein Kolben(?). Der die genannten Stange und damit eine Hebel und die Luftklappe im Turbo betätigen kann. Diese Stange ließ sich von Hand nicht mehr bewegen. Ob das so sein muss weiß ich nicht (das war ja meine eigentliche Frage hier). Jedenfalls habe ich erfolgreich versucht diese Stange wieder gängig zu machen. Mit viel Kriechöl und nem Schraubenzieher hab ich deb Hebel einige male betätigt. Seitdem habe ich keine Probleme mehr mit hoch- drehendem Motor. Ich habs mehrfach probiert, aber er lässt sich nicht überreden von alleine die Drehzahl zu erhöhen.

    Herzlichen Glückwunsch!

    Die Lösung passt wahrscheinlich nicht so ganz oft. Ist aber sicher ne Option noch mal selbst Hand anzulegen bevor es in die teure Werkstatt geht. (Wo auch keiner Ahnung hat)
    Hätte ich der geglaubt hätte ich den Essi nun aufm Schrottplatz.

    EDIT: 1Minute später
    Mein Dank geht an alle die mich in diesem Thread so tatkräftig unterstützt haben...uuuundd abgemeldet...:mies:
     
  3. #3 petomka, 03.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Nun aber bitte mal langsam, wenn du schon zwei Threads eröffnest mit dem selben Thema, dann wundere dich bitte nicht, wenn du beim zweiten mal keine Antworten mehr bekommst, in deinem ersten Thread hast du ja einige Antworten bekommen. Du hast ja den Link im ersten Beitrag schön gepostet. Zudem sind hier Ferndiagnosen ziemlich schwer, man sieht nichts und man hört nicht, man ist letzendlich nur auf die Beschreibung des Users angewiesen.
     
  4. #4 M.Myers, 03.11.2007
    M.Myers

    M.Myers Guest

    Den ersten Thread habe ich nicht eröffnet.
    Beim ersten habe ich ein Antwort bekommen - die anderen waren schon da.
     
  5. #5 Fastdriver, 05.11.2007
    Fastdriver

    Fastdriver Guest

    Das ist die Stange vom Ladedrucksteller oder? Ich glaub aber kaum das deswegen dein Motor von allein hochdreht, entweder er saugt irgendwo Öl an (zb defekter Turbo) oder an deiner Einspritzpumpe ist was faul. Ach übrigens wenn er so Hochdrehen würde dann ist es sehr schnell aus denn irgendwann gibt jedes Pleuel auf. Kann sein das das im moment wieder gut ist aber Ich würde lieber alles nochmal genau checken lassen denn wenn er richtig hochgeht dann schnell weg glaub mir so ein Teil ist dann ne Bombe.
     
  6. #6 M.Myers, 05.11.2007
    M.Myers

    M.Myers Guest

    Kann sein dass das der Ladedrucksteller ist. Der Wagen lief seit -wie geschrieben- 2 Jahre absolut schlecht. In der Zeit ist er so 7 oder 8 mal hochgegangen. (Bis zur Drehzahlbegrenzung - also elektrisch abgeriegelt) In unteschiedlichen Zeitabständen. Klar ist der Motor irgendwann hin. Aber seit ich an diesem Pleuel rumgefummelt habe, läuft der Wagen ganz anders. Wenn dass ein Zufall ist fresse ich nen Besen. Es war ja nicht nur dass hochdrehen an sich. Man startete den Wagen (Motor kalt) Erster Gang. Kupplung loslassen. Wagen fuhr 30 km/h mit Standgas (auch steile Berge). Für mich ein bischen hastig. Jetzt ist er ruhiger. Ich halte an meiner Theorie fest. Wenns nächste Woche wieder anders ist, sag ich bescheid.

    P.S. Von wem soll ich den Wagen denn noch mal checken lassen? Für die freie Werkstatt war der Wagen komplett kaputt und fürn Schrott. Die Ford-WS wollte nach erfollosem Fehlerauslesen den Turbo tauschen. (Kostet ja nix ;) )Solche Reparaturvorschläge kann ich nicht gebrauchen, da brauche ich mehr kreativität.
     
Thema:

Turbodiesel dreht hoch. Turbolader defekt?

Die Seite wird geladen...

Turbodiesel dreht hoch. Turbolader defekt? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Turbolader fällt softwareseitig aus?

    Turbolader fällt softwareseitig aus?: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus 1.0 Ecoboost Bj 2012/05. Gestern auf der Autobahn war kurz die Leistung weg bei 120...
  2. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...
  3. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  4. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  5. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...