Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Turbolader defekt?

Diskutiere Turbolader defekt? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe einen MKIII, 2.0 TDdi, 115 PS, 220 tkm. In letzter Zeit fällt mir auf, dass scheinbar die Leistung dramatisch nachlässt....

  1. #1 Cayenne, 24.05.2010
    Cayenne

    Cayenne Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2,0 TDCI Aut., MK2
    Ford Focus 1,6 T
    Hallo zusammen,

    habe einen MKIII, 2.0 TDdi, 115 PS, 220 tkm.

    In letzter Zeit fällt mir auf, dass scheinbar die Leistung dramatisch nachlässt.
    Soll heißen, dass auch bei einer Startdrehzahl von 2000 U/min kein wirklicher Vortrieb zu merken ist (im 2.+3. Gang).

    Was mir aber auffällt, dass ein "Blasgeräsch" beim Beschleunigen entsteht, das macht so "FFFFFFFFFF..." als wenn der Lader ladeluftseitig undicht wäre.

    Kann das sein?
    Kann mir mal wer einen Messwert zum Vergleich geben, wie zB:
    3.Gang von 70-110km/h in xxx Sekunden?

    Kennt noch jemand das Phänomen?
    Wenn es wer kennt und gerichtet/repariert hat, was kostet sowas?


    .
     
  2. #2 mischit, 24.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
  3. #3 Al3xander, 24.05.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ich habe jetzt den link von mischit nur angelesen aber könnte nicht einfach auch nur ein luftschlauch undicht sein?
     
  4. #4 Nighthawkzone, 24.05.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Les weiter! :rasend:
    Steht genauso darin :eingeschnappt:
     
  5. #5 Cayenne, 24.05.2010
    Zuletzt bearbeitet: 24.05.2010
    Cayenne

    Cayenne Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2,0 TDCI Aut., MK2
    Ford Focus 1,6 T
    Luftschlauch...

    ... also das hört sich bei mir exakt so an.

    Ich wird Mal reingucken (lassen).

    Ich kenn mich ned so gut aus am Bild,
    wenn ich vorm Auto stehe ist der Besagte rechts oder links hinten?
    (Da ist ja der Lader - stimmts?)

    Und muss ich die Abdeckung runter nehmen?

    Danke für eure Geduld!


    (PS: Ist das beim TDdi gleich?)
     
  6. #6 imperator_37, 24.05.2010
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi
    hi cayenne,
    ist sicher der turboladerschlauch zerrissen, war bei meinem auch schon hin.. ist ziemlich heiß in dem bereich wo der schlauch sitzt und daher lösen sich dich schläuche mal früher oder später auf - je nach dem wie du ihn dahin heizt.. :-)
    macht ein cooles geräusch wenn der überdruck abgeblasen wird, aber leider fehlt die leistung...
    lg
    chris
     
  7. #7 mischit, 24.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Ja, Motorabdeckung muss runter .

    Das kann dann bei deinem alles ein büschen anders aussehen , taste einfach die Schläuche ab die vom Turbo zum LLK und zur Ansugbrücke bzw. AGR gehen ab.

    Natürlich wenn der Motor kalt ist sonst :weinen2:

    Und wechsel den FFH , wenn er das nicht von allein erkennt und auf einen mech. Laderschaden tippt bist Du da nicht gut aufgehoben .

    Kannst auch zum Boschdienst gehen , scheint alles besser als dein Händler !
     
  8. #8 Cayenne, 24.05.2010
    Cayenne

    Cayenne Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2,0 TDCI Aut., MK2
    Ford Focus 1,6 T
    Lader NICHT defekt...

    ... ihr seid euch also sicher (zumindest meiner Beshreibung nach), dass der Lader nich' def ist :freuen2:

    Ich wollt heut Mal in dieser Richtung reingucken - pfuuuh, mus warten ist heiß hier!

    Ich wird berichten, sobald ich beim Freundlichen war...


    (PS: Was wäre denn anners, wenn der Lader def wäre?)
     
  9. #9 mischit, 24.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Stell Dir deinen Turbolader vereinfacht vor wie ein Wasserrad von einer Mühle .


    Wenn der Bach zu wenig Wasser führt dann ist das so wie wenn bei Dir der Druck im Ansaugsystem fehlt z.B. durch einen Schlauch der Undicht ist .

    Das Rad kann sich nicht bewegen , ergo kein Brot oder keine Leistung ;)

    So ein Schlauch oder eine Undichtheit kann sich aber je nach Temperatur verändern (größer , kleiner) , wie bei nem Bach oder Fluss bei dem sich der Wasserstand verändert .

    Und nein , ich habe nix getrunken nur versucht es anschaulich zu erklären ...:zunge1:
     
  10. #10 Nighthawkzone, 25.05.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Lass das bloß nicht den Cowboy hören, der zerreißt dich in der Luft :D
     
  11. #11 Al3xander, 25.05.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    haha, das dachte ich auch als ich das gelesen habe :lol:
     
  12. HeaveL

    HeaveL Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    95 Mk1 1,8 Turnier
    Hi,

    also ein Turbolader-Schaden ist erstmal weiter hinten anzusiedeln.

    Du solltest in der Tat mal den Ladeluftschlauch zum Turbo hin unter die Lupe nehmen und ggf einen neuen besorgen. Wie schonmal erwähnt, aufgrund der thermischen Belastungen und auch der inneren Erwärmung durch die Luft gehen die schonmal gerne Wrack, vor allem wenn sie ungünstig an Schellen langlaufen und damit den Schlauch aufreißen.
    Ein ganz normaler ATL ist eigentlich nicht so schnell zu plätten. Ein VTG ist da schon etwas sensibler.

    Kannst ja mal schauen ob er Öl aus dem Auspuff schmeißt bzw ob es eine bläuliche Fahne gibt.

    Ich kann Dir auch empfehlen, jenachdem wie Du so fährst, dass du den Motor einige Sekunden laufen lässt bevor Du ihn ausschaltest.
    Folgender Hintergrund: Die Welle vom Verdichter zum Turbinenrad wird ja mit über die Ölpumpe geschmiert. Fährst Du jetzt zum Beispiel bei 3.500 Umdrehungen auf der Autobahn macht die Welle im Turbo locker 140.000 Umdrehungen. Fährst Du jetzt zum Beispiel kurz an den Rastplatz und machst den Motor sofort aus, dann läuft der Turbo noch gut und gerne 60.000 Umdrehungen - und das ohne das die Welle geschmiert wird. (Welle fest = Turbolader-Schaden)
    Deswegen lass den Motor noch etwas laufen bis der Turbolader sich "entspannt" (nur so ein paar Sekunden) und schalte den Motor dann ab.
    Auf die Art und Weise passieren übrigens die meisten Turbolader-Schäden. Einfach zu wenig Schmierung. Wenn Du das so machst, solltest Du von Deinem Turbolader auch länger was haben.


    MfG
     
  13. #13 mischit, 26.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    ?????

    Hallo , bitte um Aufklärung .... möchte auch mitlachen bevor ich eins über den Deckel bekomm :rolleyes:
     
  14. #14 Al3xander, 26.05.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    es ging um deine mühlen-metapher michl ;)
     
  15. #15 mischit, 26.05.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi

    hehe , dachte eigentlich das ich dafür ein fettes Lob bekomm ... :freuen2:
     
Thema: Turbolader defekt?
Besucher kamen mit folgenden Suchen
  1. ford kuga turbolader defekt

Die Seite wird geladen...

Turbolader defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  3. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  5. Tuning -Allgemein Rote Turbolader Schläuche

    Rote Turbolader Schläuche: Hallo bin neu bei Ford Forum *winkt* hab frage zu meinem neuen FORD FIESTA NEUES MODELL 2017 ST-LINE 1.0 ECOBOOST 125 PS Race Rot könnt ihr mir...