Fiesta 7 (Bj. 08-12) JA8 Turbolader läuft nicht

Diskutiere Turbolader läuft nicht im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS. Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht...

  1. #1 Jiballa, 03.12.2019
    Jiballa

    Jiballa Neuling

    Dabei seit:
    16.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 1.0 Eco BOOST, 92 kw
    Guten Abend, habe ein Problem mit meinem Fiesta BJ 2009 1,6 TDCI 90 PS.
    Seit gestern Morgen läuft der Turbolader nicht mehr. Er springt gar nicht mehr an und der wagen beschleunigt langsam aber sicher auf bis 140 km/h. Dabei ging die MKL an. Meine Smartphone OBD App gab die Fehlercodes für den Turbolader, und für das Gaspedal. Dann habe ich die Fehler gelöscht (voreilig) und bin zum FFH. Hier sucht man seit 2 Tagen (MKL ist aus) nach dem Fehler. Ist aber ja auch schwierig, wenn der Fehlerspeicher leer ist. Man habe hier nichts finden können. Erst kam ne Aussage, könnte der Rußpartikelfilter sein, dann hat man sich heute eingeschossen auf den Turbolader. Zu 90 % wäre das das Problem. Kostet dann 1200 EUR. Vollkatastrophe! Ich trau dem Braten nicht. Habe ja viele gelesen hier, natürlich kann es sein, dass nach einem Austausch des TL das Problem weg ist, aber es kann ja auch an einem Kleinteil liegen, was durch den Kompletttausch mit gewechselt wird. Ich verstehe auch nicht, warum die den Wagen nicht über die Autobahn jagen, damit der Fehler wieder gespeichert wird??? Was kann es denn alles sein? Auto steht nicht in der Garage, Marder?. Schlauch defekt? AGR-Ventil? Magnetventil? Sensoren? Gaspedalsensor?
    Nochmal zum Symptom: es kommt gar kein BOOST ab der entsprechenden Drehzahl, der Wagen beschleunigt sehr sehr langsam.
    Hat jemand eine Idee? Würde den Wagen morgen abholen und zu einem bringen, der nicht nur verzweifelt einen Laptop anschließt.

    Danke für die Hilfe.
     
  2. #2 MucCowboy, 03.12.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.478
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Weil sie keine Lust haben, den Motor gewaltsam zu himmeln. Das überlassen sie großzügig dem Kunden.

    Da wirst Du kaum einen finden. Weil ohne Software geht garnichts. Und die Wartungsschritte von Ford gehen auch nur aufgrund einer entsprechenden Diagnose. die Zeiten, in denen ein Mechaniker schon am Leerlaufgeräusch erkannt hat, was dem Motor fehlt, sind vorüber.
     
  3. #3 Caprisonne, 03.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.046
    Zustimmungen:
    324
    Fahrzeug:
    Capri 1700 GT
    Ich würde als erstes mal prüfen ob das Vakuum System von der turbosteuerung funktioniert .
     
  4. #4 Jiballa, 04.12.2019
    Jiballa

    Jiballa Neuling

    Dabei seit:
    16.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier, 1.0 Eco BOOST, 92 kw
    Vielen Dank,
    Die andere Werkstatt ist auch der Meinung, dass es der TL ist. OBD besagt, der Druck ist zu gering. Die Welle im TL habe Spiel und wäre Fritte.
    Sind am TL irgendwelche elektrischen Dinge zum einstellen, sonst würden wir den defekten selber tauschen? Sollte an dem Wagen relativ einfach sein, müsste man von oben gut dran kommen. Gibts eine Empfehlung welcher Hersteller. Muss ja kein Teil eines Erstausrüsters sein. Der Wagen hat 230 Tkm auf dem Buckel, die muss er bei einer Laufleistung von vielleicht 10 Tkm/Jahr nicht allerbeste Qualität haben.

    VG
    Jiballa
     
  5. westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.516
    Zustimmungen:
    174
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Alternativ kannst du deinen Lader überholen lassen , vorausgesetzt das da noch was geht !
     
Thema:

Turbolader läuft nicht

Die Seite wird geladen...

Turbolader läuft nicht - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  2. Galaxy 2 (Bj. 06-10) WA6 Turbolader Ausbau Galaxy

    Turbolader Ausbau Galaxy: Hallo,kann mir jemand kurz erklären wie ich den Turbolader ausbauen kann? Ich möchte diesen überholen lassen. Und dann wieder einbauen.
  3. Fiesta 3 (Bj. 89-94) GFJ Zylinder EINS läuft nicht

    Zylinder EINS läuft nicht: Hallo Leute, mein Name ist Arno und ich komme aus Berlin, ich bin gerade neu hier, weil ich mir auch gerade ein "neues" Auto zugelegt habe. Model:...
  4. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  5. Focus läuft unruhig sowie ab und zu Startschwierigkeiten

    Focus läuft unruhig sowie ab und zu Startschwierigkeiten: Hallo in die Runde, wende mich mit meinem Problem auch mal ans Forum. Habe einen Focus 1.6 Ecoboost Benziner Bj.12/2011 150PS mit 77000km. Seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden