Focus 2 Facelift (Bj. 08-10) DA3/DB3 Turbolader läuft nicht

Diskutiere Turbolader läuft nicht im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Kollegen, ich habe mir im April einen Focus Kombi TDCI 1,6 gekauft. Jahreswagen mit 25 TKM Seit heute habe ich das Problem, dass der Focus...

  1. #1 seppendudei, 18.07.2009
    seppendudei

    seppendudei Neuling

    Dabei seit:
    01.06.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Kollegen,

    ich habe mir im April einen Focus Kombi TDCI 1,6 gekauft. Jahreswagen mit 25 TKM

    Seit heute habe ich das Problem, dass der Focus zwar einwandfrei läuft, aber der Turbolader keinen Mux mehr von sich gibt. Man bermerkt es halt, da er nicht wie gewohnt ab 2000 RPM einsetzt, sondern einfach gar nix passiert. Und er nicht wie gewohnt zieht...
    Es gab keine Vorzeichen und auch sonst nix.
    Hab schon mal ein Bisserl rumgesurft, aber nix konkretes gefunden.....ausser Marder??
    Da ich mich nicht wirklich auskenne. Wo genau sitzt der TL am Motor und was kann ich selber schauen?

    Falls der TL kaputt sein sollte, dann geht das ja wohl auf Garantie oder?

    Bitte um Hilfe und Danke im voraus :-)

    Gruss

    Chris
     
  2. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    naja du kannst dir ja mal alle unterdruckschläuche anschauen kann sehr gut sein das bei dir der herr marder unterwegs war. ansonsten ab in die Werkstatt.:)
     
  3. #3 mgrundmo, 19.07.2009
    mgrundmo

    mgrundmo Benutzer

    Dabei seit:
    01.01.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 1.6l Benzin
    Der TL sitzt unmittelbat hinter dem Auspuffkrümmer. Aber auch wenn du ihn findest wirst du ihm nicht ansehen ob er defekt ist. Gibt er denn irgenwelche Geräusche von sich? Oder qualmt es schwarz aus dem Auspuff? Ist irgendeine Kontrollampe an? Ich kann mir nicht so recht vorstellen, dass der TL einfach so nicht meh funktioniert.:gruebel:
     
  4. #4 wholefish, 19.07.2009
    wholefish

    wholefish Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2009, 1.4
    der Turbolader kann nicht einfach so nicht funktionieren und der Motor läuft noch.
    Wenn ein Turbolader wirklich kaputt geht, dass reißt in aller Regel das Gehäuse und das Auto verliert massiv Öl oder im leichteren Fall, qualm es blau aus dem Auspuff. Falls der Turbo wirklich einen Lagerschaden haben sollte, dass er nicht mehr dreht, dann würde es rußen und der Motor würde nahezu nicht mehr laufen. Und en Lagerschaden beim kleinen ungetunten Diesel... ne eher nicht.

    Du hast nen Leistungsverlust kann durch defekte Schläuche auftreten (nicht nur zum Turbolader), oder durch einen defekten Luftmassenmesser oder durch defekte Lambdasonden oder oder oder

    Als erstes würde ich den Fehlerspeicher auslesen lassen, dann weiß man meistens schon mal mehr.
     
  5. duke39

    duke39 Neuling

    Dabei seit:
    18.07.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier 2001 1.8DI
    Turbo

    Hatte das bei einem Konkurrenzprodukt mehrfach.War immer der Luftmassenmesser. Fehlerspeicher zeigts an.
     
Thema:

Turbolader läuft nicht

Die Seite wird geladen...

Turbolader läuft nicht - Ähnliche Themen

  1. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  3. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  5. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...