Focus 2 (Bj. 04-08) DA3/DB3 Turboladerschlauch defekt? - siehe Bild

Diskutiere Turboladerschlauch defekt? - siehe Bild im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich fahre seit 6 Monaten einem Focus II S 2.0 TDCI (BJ 2006) und bin sehr begeistert von dem Wagen. Ich fahre täglich ca. 150km...

  1. #1 maxxberlin, 04.05.2011
    maxxberlin

    maxxberlin Benutzer

    Dabei seit:
    04.05.2011
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus S 2.0 TDCI
    Hallo zusammen,

    ich fahre seit 6 Monaten einem Focus II S 2.0 TDCI (BJ 2006) und bin sehr begeistert von dem Wagen. Ich fahre täglich ca. 150km Landstraße und Autobahn und bilde mir ein seit ein paar Tagen etwas weniger Leistung zu haben. (ca. 10-20%) Es fehlt dieser "Tritt ins Kreuz" bei 2000 Touren der stets für Freude sorgt:top1:.
    der Wagen fährt sich jetzt irgendwie mehr wie nen Benziner.... zieht bis weit über 3000 sehr gleichmässig.
    Nach eineigen Recherchen könnte es ja an den Schläuchen des Turboladers liegen? Einen Mehrverbrauch habe ich wenn überhaupt von ca. 0,3 Liter. Ein anderes Motorgeräusch kann ich nicht feststellen.
    Leider kenn ich mich mit Dieseln und Turbomotoren gar nicht aus. Daher die Frage was ist das für ein veröltes Teil an der Luftzuführung?...siehe Bild

    ich denke das es nicht so verölt aussehen sollte... richtig? rundherum ist es auch etwas ölig...so als ob da was mit Druck rausspritzen würde.

    vielen Dank für eure Unterstützung

    Gruss

    Marcel
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jogie79, 04.05.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Müsste eigentlich,um es genau festzustellen ob dort was undicht ist hast du zwei möglichkeiten zum einen schleuche ausbauen und die schleuche genau untersuchen ob dort ein riss ist,
    oder wenn ein helfer zur hand ist jemand läßt denn motor mit ca 3000 touren laufen ein helfer tastet dabei die schleuche ab fühlst du ein spürbarenb wind an einen schlauch so ist er schrott.

    Aber das mit denn öl sotest du im auge behalten es besteht auch die Möglichkeit das dein LLK sich mit öl gefüllt hat,da hilft nur ausbauen und entleren.
    Auch der luffilter soltte mal kontroliert werden.

    wiviel km hat er denn gelaufen?
     
  4. #3 maxxberlin, 04.05.2011
    maxxberlin

    maxxberlin Benutzer

    Dabei seit:
    04.05.2011
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus S 2.0 TDCI
    hab 137t km runter. Lufi kontrolliere ich am Wochenende. und werd ihn gegen ne K&N Matte tauschen
     
  5. #4 Micha87, 04.05.2011
    Micha87

    Micha87 User

    Dabei seit:
    04.09.2010
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Focus DBW, 2004, 1.8i
    Nen Kumpel mit dem selben Motor, allerdings Baujahr 2008, hatte ein größeres Problem genau mit dem besagten Teil gehabt. War halt auch der 2.0 TDCI, allerdings ist ihm an dieser Stelle extrem viel Öl ausgelaufen und das komplette T-Stück musste vom FFH gewechselt werden.
    Is vielleicht auf unsachgemäße Turbopflege zurückzuführen. Er fährt fast ausschließlich Langstrecke und lässt den Motor nach Fahrtende nicht weiterlaufen...

    Würde das Teil mal im Auge behalten, bei ihm wäre es teuer geworden, wenn es kein Garantiefall mehr gewesen wäre.
     
  6. #5 jogie79, 05.05.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Das Öl gehört auf keinen fall dahin,aber mit Fortschreitender Laufleistung sind leichte ölschwaden an den schleuchen normal,der rechte schlauch ist auf jeden fall ein druckschlauch der linke sieht eigentlich nicht danach aus,da mein motor aus 11,2004 etwas anders aufgebaut ist kann ich nur spekulieren.
     
  7. #6 TL1000R, 05.05.2011
    Zuletzt bearbeitet: 05.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    LL-Kühler ausbauen und reinigen.Da steht bestimmt die Brühe drin.

    Motorgehäuseentlüftung in einen separaten Catch-Behälter leiten,da hier vermtl. schon ordentlich was reingeblasen wird bedingt durch die km-Laufleistung.

    Oil Catch Tank
    Grundlagen: Jeder Motor bläst bei der Verbrennung einen Teil der Verbrennungsgase an den Kolben vorbei in Richtung Kurbelgehäuse. Würde man diese Gase nicht abführen, würde der Druck im Kurbelgehäuse stark ansteigen. Aus diesem Grund befindet sich am Motorblock ein Entlüftungsanschluss, die sogenannte Kurbelgehäuseentlüftung. Aus Gründen des Umweltschutz lässt man die Gase allerdings nicht ins Freie abblasen, sondern führt sie dem Motor über das Ansaugrohr wieder zur vollständigen Verbrennung dem Motor zu. Etwa ein halbes bis ein Prozent der angesaugten Luftmenge gelangen über die Motorentlüftung in den Ansaugkanal. Soweit die Theorie... In der Praxis enthalten die Gase aus dem Kurbelgehäuse oftmals einen starken Anteil Motoröl und andere Verbrennungsrückstände. Gelangen diese in den Ansaugtrakt, führt dies zu einer Verunreinigung der Ansaugluft und damit zu einer Verschlechterung der Laufkultur und des Emissionsverhalten. Das grösste Problem liegt allerdings in der Herabsetzung der Klopffestigkeit durch den Ölnebel. Schon bei etwa 1% Öl in der Ansaugluft wird die Klopffestigkeit von z.B. 98 ROZ auf 95 ROZ abgesenkt. Im Schiebebetrieb kann dieser Anteil auf etwa 5% ölbenetzte Luft ansteigen! Damit wird die Oktanzahl auf ca. 90 ROZ herabgesetzt. Die Motorentlüftung erfolgt zumeist über ein simples Schlauchsystem. Bei einigen Motoren erfolgt zusätzlich noch eine Entlüftung des Zylinderkopfs. Die Gase werden bei den meisten Motoren hinter der Stauscheibe in den Ansaugkanal geführt.

    ..ist zwar hier für BENZINER,aber auch beim DIESEL nicht unnötig.

    http://www.em-racing.de/OEl-Catchtank-eckig-08-Liter
     
  8. #7 maxxberlin, 07.05.2011
    Zuletzt bearbeitet: 07.05.2011
    maxxberlin

    maxxberlin Benutzer

    Dabei seit:
    04.05.2011
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus S 2.0 TDCI
    hallo,

    ich habe heute mal den LLK ausgebaut....(mann der Ing. der sich die Schelle am LLK auf der Beifahrer Seite ausgedacht hat, gehört geprügelt:mies:)

    ... im LLK war vieleicht nen halber Teelöfel Öl. Hab dann alles saubergemacht und wieder eingebaut. (keine Verbesserung auf der Probefahrt)

    Der Luftfilter ist auch noch ok.

    dieses Y-Teil vom Foto enthält zwei Ventile (Klappen wie bei ner Drosselklappe), Zulauf Fahrerseite scheint direkt vom Turbo zu kommen und die andere Seite kommt aus dem LLK.
    Wird das irgendwie gesteuert welche Seite wann offen ist? kann das evtl. defekt sein und somit nen Beipass zum LLK bestehen.

    im bereich der Lichtmaschine kann ich bei 2000 UpM einen Luftzug merken, ich denke aber das kommt von der Lima oder den Riemenscheiben.

    Hat irgendwer evtl. mal ne schematische Darstellung des 2.0 TDCI wo alle Teile benannt sind? Hab bisher nur Erfahrung mit alten Saugmotoren.:rotwerden:
     
  9. #8 TL1000R, 08.05.2011
    Zuletzt bearbeitet: 08.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Na dann sei froh,daß da so wenig Öl im LL-Kühler war.
    Dann is der TURBO einigermaßen dicht und auch die MG-Entlüftung bläst noch nicht viel ab.= Kolbenringe okay.

    Beim 2.0 TDCI bin ich nicht so fit.Daten hab ich leider keine.
    Beim Vorgänger 1.8 TDCI gibts eine Drosselklappe,die elektr.-pneumatisch angesteuert wird.
    Die soll beim Abstellen des Motors ein Nachlaufen verhindern.
    Dem Motor wird sozusagen der Kragen abgedrückt,damit er auch ausgeht. = Luftzufuhr wird abgestellt.
    Wie ne normale Drosselklappe dürfte die aber nicht funktionieren.

    Die Ansteuerung erfolgt mittels EUV = elektr.-pneum. Umschaltventil.
    Wie bei ner TURBO-wastegate-Dose oder einem Schubumluftventil = pop-off

    wenn ein Unterdruckschlauch zu den Klappen bei dir geht,sinds vermtl. EUV.
    evtl. sinds auch nur elektr. Anschlüsse.Dann sinds rein elektr. EUVs ohne Unterdruckansteuerung.

    Mach am besten mal gescheite Bilder.

    Und laß mal den Ladedruckverlauf über das ganze Drehzahlband messen.

    Das Teil genau in der Mitte beim Y-Rohr dürfte der LD-Sensor sein.
    Wenn ich das richtig sehe,hat der nur 3 Strippen.
    Dann isses einer ohne eigenen Temperaturfühler.
    Hier kann man auch die Ausgangsspannung direkt messen = Ladedruck
    Gib mal die Daten auf dem sensor durch oder mach ein Detailbild.
    Dann mach ich dir en LD/Spannungsdiagramm.
    Somit kannst du einfach einen Voltmeter dranhängen und ablesen.

    Oder OBD-scanner für DIESEL geeignet kaufen,der auch Live-Daten anzeigt.
    Hier kannst du dann die Daten per OBD-Buchse auslesen lassen.
     
  10. #9 TL1000R, 08.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ZITAT:
    Kleine Ursache - große Wirkung!​
    Diesmal war es ein Ford Focus TDCi mit 115 PS der uns Kopfzerbrechen bereitete. Die
    Kundenbeanstandung lautete: Weißrauch nach Kaltstart und nach dem Anfahren im ersten Gang bei etwa
    1.800 U/min.. Eine erste Probefahrt mit diesem Fahrzeug bestätigte den weiß/blauen Rauch bei ungefähr
    2.500 U/min. im 1. Gang und ein leichtes Motorstottern.
    Das Brauchrauch-Phänomen konnten wir auch im
    Stand bei 2.500 U/min. provozieren. Unser erster
    Gedanke galt einer schadhaften Einspritzdüse. In
    der Werkstatt angekommen, wurden das
    Diagnosegerät WDS angeschlossen und die
    Fehlercode ausgelesen. Weil keine Fehlercodes
    abgelegt waren, entschlossen wir uns, die
    Rücklaufmenge von den Einspritzdüsen im
    Leerlauf während vier Minuten zu messen. Dabei
    stellten wir eine deutlich höhere Rücklaufmenge
    an der zweiten Einspritzdüse fest.
    Weil wir glaubten, dass es sich hier um die Ursache für den Weißrauch handelte, bestellten wir die Einspritzdüse.
    Als wir am anderen Tag die Einspritzdüse eingebaut hatten und den Motor starteten, war unser Erstaunen groß:
    Es hatte sich nichts geändert - der Motor stieß weiter Weißrauch bei 2.500 U/min. aus. Daraufhin entschlossen
    wir uns, den Fall gründlicher zu untersuchen. Wir prüften während der Fahrt mit dem WDS folgende Funktionen:
    Raildruck, Kraftstoffmenge, Abgasrückführung, Motordrehzahl, Kraftstofftemperatur, Ladedruck und Luftmasse.
    Dabei konnten wir nichts Ungewöhnliches feststellen, bemerkten allerdings, dass der Weißrauch nicht nur im
    ersten Gang vorhanden war, sondern auch im zweiten und dritten Gang bei der oben erwähnten Motordrehzahl.
    Daraufhin nahmen wir in der Werkstatt eine Neuprogrammierung des Motor- und des
    Einspritzpumpensteuergerätes mit Eingabe der individuellen Kalibrierungsnummer der Einspritzdüsen vor. Doch
    auch das brachte keine Besserung. Jetzt wurde eine getrennte Kraftstoffversorgung angeschlossen, um sicher zu
    sein, dass der Weißrauch nicht vom Kraftstoff herrührte. Weil das auch nicht weiterhalf, überlegten wir, unter
    welchen Umständen der Motor weiß qualmen würde. Schlechte Kompression, falscher Kraftstoff, später
    Förderbeginn sowie Nacheinspritzung waren mögliche Ursachen, die uns dazu einfielen.
    Weil wir doch schon Etliches geprüft hatten entschlossen wir uns, die Kompression zu prüfen. Weil alle Zylinder
    bei der Messung 30 bar anzeigten, konnten wir auch ein Kompressionsmangel ausschließen. Als Nächstes
    prüften wir die Motorsteuerung. Auch die Verstellung der Leitschaufeln des variablen Turboladers wurde geprüft.
    Es wollte sich partout kein Erfolg einstellen.
    Daraufhin prüften wir mit dem Oszilloskop das Signal von Kurbelwellenstellungssensor und Nockenwellesensor.
    Da es sich hier um ein Common-Rail System von Delphi handelt, das mit einem Klopfsensor ausgerüstet ist und
    großen Einfluss auf die Kraftstoffeinspritzung hat, wurden der Sensor getauscht und die Verkabelung sorgfältig
    überprüft. Umsonst - langsam stellte sich Ratlosigkeit ein!
    Wir machten dennoch weiter mit dem wenig lustigen Teiletausch: Jetzt wurden alle Einspritzdüsen
    ausgewechselt, das Kraftstoffdosierventil auf der Einspritzpumpe und der Nockenwellensensor erneuert. Was soll
    ich sagen – wieder kein Erfolg!
    Ein Kollege berichtete mir von einem Fall, bei dem zu großes Axialspiel des Zweimassen-Schwungrads
    Motorstottern verursacht hatte. Als wir den Anlasser ausgebaut hatten, um den Verdrehwinkel zwischen den
    beiden Scheiben des Schwungrades zu prüfen, stellten wir eine Verdrehung von etwa 6 cm fest. Weil es vom
    Hersteller (LUK) hier kein Verschleißmaß gibt und uns der Verdrehwinkel zu groß vorkam, wurde kurzerhand das
    Zweimassen-Schwungrad erneuert. Natürlich wieder ohne Erfolg!
    Mittlerweile stand das Fahrzeug fast eine Woche bei uns in der Werkstatt, und wir fanden nicht die Ursache für
    den Weißrauch. Obwohl ich kein Freund von ziellosem Austauschen von Bauteilen bin, entschlossen wir uns ein
    neues Einspritzsteuergerät zu bestellen. Nachdem auch das uns nicht zum Ziel brachte, wurde es langsam
    peinlich.
    Während einer Probefahrt entschloss ich mich spontan, an den Straßenrand zu fahren und die Motorhaube zu
    öffnen. Ohne bestimmten Grund zog ich den Unterdruckschlauch vom Magnetventil-Ladedruckregelventil ab.
    Danach qualmte das Fahrzeug fürchterlich weiß-blau. Endlich waren wir der Ursache auf der Spur. Die genauere
    Untersuchung brachte einen sporadischen Spannungsabfall der Plusversorgung der Magnetventil-
    Ladedruckregelung ans Licht. Durch diesen sporadischen Spannungsabfall reagierte nach meinem Verständnis​
    das Steuergerät mit spätem Förderbeginn, wodurch der Weißrauch entstand.

    ZITAT Ende

     
  11. #10 TL1000R, 08.05.2011
    Zuletzt bearbeitet: 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ..hab was rausgefunden...

    Der Sensor auf dem Bild ist der BAP-Sensor,nicht der LD-Sensor.
    Der LDS sitzt unterhalb der Y-Brücke,da is das Loch für die Verschraubung seitlich und nicht oben,wie beim BAP-sensor.

    Schau mal nach.

    ..und mach am besten hier noch nen THREAD auf.Die scheinen sich auszukennen:
    http://community.dieselschrauber.de/viewtopic.php?t=16507
     
  12. #11 maxxberlin, 09.05.2011
    maxxberlin

    maxxberlin Benutzer

    Dabei seit:
    04.05.2011
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus S 2.0 TDCI
    Super vielen Dank für deine Ausführungen,

    werde mal den LMM sicherheitshalber saubermachen und dann den Ladedruck prüfen lassen bzw mal gucken wie gut ich mit dem Voltmeter drankomm.

    zu den Klappen im Y-Stück führt je ein Schlauch
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 TL1000R, 09.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    VTG Turbolader – Technik mit Tücken

    VTG Turbolader weisen eine besondere Eigenart auf, die sich sehr von herrkömlichen Turboladern unterscheidet.
    Sollte Ihr Fahrzeug die Eigenart haben, beim Beschleunigen oder unter Vollast (z.B. hoher Gang, starke Steigung, Anhängerbetrieb) auf einmal abzuregeln, dann können Sie mit sehr hoher Wahrscheinlichkeit davon ausgehen, dass die VTG-Verstelleinheit falsch eingestellt oder defekt ist. Dieses Symptom tritt sehr häufig nach einer hohen Laufleistung des Turboladers, längeren Stillständen des Motors und Chiptuning auf.
    STK Turbo Technik bietet für diese Turbolader eine Re-Kalibrierung der VTG-Verstellung an, welche wiederum auf einer kalibrierten Fliessbank durchgeführt wird.
     
  15. #13 maxxberlin, 14.05.2011
    Zuletzt bearbeitet: 14.05.2011
    maxxberlin

    maxxberlin Benutzer

    Dabei seit:
    04.05.2011
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus S 2.0 TDCI
    Problem erkannt und gebannt!

    ein dünner Schlauch der die Klappe in dem LLK Beipass steuert ( Fahrerseite von dem Y Teil) war zu weit an der Anschlussstelle, somit hat der keine richtig Verbindung mehr gehabt. Hab den 2 cm gekürtzt und wieder aufgesteckt, sitzt jetzt stramm.

    Vermutung: Dadurch ist zuviel warme Luft direkt vom Turbo gekommen ohne über den LLK geleitet zu werden.

    Jetzt entspricht die Popometer-Empfindung sehr dem Leistungsdiagramm des TDCI.

    eine Messung über ODB-Schnittstelle ergibt auch etwas über 130kPA bei ca. 2000- 2200 Upm
    also 1.3 Bar ... ich denke das kommt hin.
    EDIT:

    beim fahren 3.Gang und ca. 3000 upm werden ca. 2.6 Bar angezeigt. ist das nicht etwas viel?

    vielen Dank allen für die rege unterstützung
     
Thema:

Turboladerschlauch defekt? - siehe Bild

Die Seite wird geladen...

Turboladerschlauch defekt? - siehe Bild - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...