Überhitzung vom Powershift Getriebe

Diskutiere Überhitzung vom Powershift Getriebe im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo und moin moin in die Runde, ich habe ein Problem mit meinem Automatik Getriebe ( Mondeo 2,0 TDCI 140 PS, Bj.2011) und zwar wenn ich eine...

  1. #1 ole1912, 18.04.2018
    Zuletzt von einem Moderator bearbeitet: 18.04.2018
    ole1912

    ole1912 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 2,0 TDCI 140 PS
    Hallo und moin moin in die Runde,
    ich habe ein Problem mit meinem Automatik Getriebe ( Mondeo 2,0 TDCI 140 PS, Bj.2011) und zwar wenn ich eine Zeitlang auf der Autobahn fahre, kommt die Meldung im Display- Berganfahrhilfe steht nicht mehr zur Verfügung und wenn ich weiter fahre- dann kommt - Getriebe nur noch bedingt nutzbar und er schaltet dann auch nicht mehr hoch oder runter....
    Wenn ich es dann auf dem Parkplatz abkühlen lasse geht alles wieder normal, bis es wieder zu heiß wird.
    Getriebeöl ist gewechselt.
    Kann mir jemand sagen was das sein kann???
    Vielen Dank im Voraus
    Gruß Ole

    -----------
    EDIT by MOD: Beitrag freigeschaltet und in das passende Modellforum verschoben. Bitte beim Erstellen von Themen etwas darauf achten.
     
  2. #2 Meikel_K, 18.04.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    War das Problem schon vor dem Getriebeölwechsel vorhanden oder ist es erst danach aufgetreten? Wer hat das Getriebeöl gewechselt? Freie Werkstätten können mit der Prozedur überfordert sein, möglicherweise stimmt dann auch der Ölstand nicht.
     
  3. #3 ole1912, 18.04.2018
    ole1912

    ole1912 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 2,0 TDCI 140 PS
    Hallo, ja das Problem war schon vor dem Wechsel, danach ist es etwas besser geworden. Den Wechsel habe ich selbst gemacht. Ich habe auch schon den Motorverkleidung und die Abdeckung unten ab gebaut, damit die Hitze besser weg kann, wie gesagt, es ist ein wenig besser geworden, aber nicht die Lösung. Es muss ja ein Grund geben warum es zu heiß wird
     
  4. #4 Meikel_K, 18.04.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das sehe ich auch so. Und mit einem Getriebeölwechsel lässt sich so ein Problem sicher nicht lösen. Möglicherweise kann ein Ford-Händler eine geführte Diagnosesitzung durchführen.
     
  5. #5 ole1912, 18.04.2018
    ole1912

    ole1912 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 2,0 TDCI 140 PS
    Was meinst du wohl warum ich die Frage hier stelle...??? Um mir die unverschämten Werstattkosten zu sparen. Dafür ist doch son Forum da oder nicht.
    Naja, aber trotzdem Danke.
     
  6. #6 dugi117, 18.04.2018
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    382
    Zustimmungen:
    52
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Alle modernen Automatik-Getriebe sind heutzutage doch gekühlt, oder? Ich meine da irgendwo gelesen zu haben, wie eine Undichtheit im Getriebekühler das Getriebe schrotete weil ATF mit Kühlflüssigkeit vermischt wurde. Und Kühlung sei ja notwendig hier in Europa, speziell Deutschland, wegen Dauervollgas und so.....

    Sorry wenn das ganze jetzt voll daneben, die Ford-Automaten kenne ich zu wenig.
     
  7. #7 Fordbergkamen, 18.04.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.664
    Zustimmungen:
    138
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Bei den heutigen HighTech Komponenten ist von Zeit zu Zeit doch mal der Besuch einer Fachwerkstatt angeraten.
    Durch das rumgefummel ohne Hintergrundinfos zu dem Getriebe wird die Lage nur verschlimmert und verteuert.
     
    Meikel_K gefällt das.
  8. #8 Meikel_K, 19.04.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.675
    Zustimmungen:
    986
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Beim Getriebeölwechsel kann eine Menge Schaden angerichtet werden, sofern nicht exakt nach der Werkstattanleitung vorgegangen wird. Der Ölstand in der elektromechanischen Steuereinheit muss höher sein als im Getriebe selbst und hängt stark von der Temperatur ab, so dass er sich mit Hausmitteln ohne spezifische Anleitung schon nicht einmal sicher messen lässt.

    Fehlermeldungen sind im TCM (Getriebesteuergerät), nicht im PCM abgelegt und müssen unbedingt beim Ford-Händler ausgelesen werden. Alles andere ist nicht zielführend, alleine schon der Getriebeölwechsel in Eigenregie kann (muss nicht) zu Schäden geführt haben, aber hier kommt die Warnung leider zu spät.
     
  9. #9 MucCowboy, 19.04.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.329
    Zustimmungen:
    1.355
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Definition "Forum":
    Ein Forum ist eine virtuelle Gemeinschaft, in der u.a. freiwillige und kostenfreie Hilfe angeboten wird, wo dies möglich ist. Ein Forum hat nicht den Daseinszweck, sich vor anfallenden Betriebskosten drücken zu können. Eine Garantie dafür, dass die genannte Hilfe möglich ist, oder gar, ob sie Senkung von Betriebskosten beitragen, gibt es hier aber nicht.
     
  10. #10 ole1912, 21.04.2018
    ole1912

    ole1912 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 2,0 TDCI 140 PS
    Moin moin, es hätte ja sein können, das jemand ein Tipp gehabt hätte.
    Aber vielen Dank für eure Antworten, vor allem die vom MucCowboy.
    Gruß Ole
     
  11. #11 Kerberos, 20.06.2018
    Kerberos

    Kerberos Neuling

    Dabei seit:
    20.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK5 2015 2.0 TDCi Automatik
    Ich habe das gleiche Problem! Ich bin mit 115.000 km bis April dieses Jahr viel mit dem Ford Mondeo gefahren und hatte dann plötzlich das erste Problem mit dem Getriebe. Eine Warnanzeige blinkte auf, dass eine Störung vorliegt (orange Meldung). Als ich weiter fuhr erschien die rote Meldung und der Wagen rollte nur noch aus. Dazu habe ich auch zwei Videos erstellt, die das Verhalten aufzeigen. Am Ende erschien sogar eine Meldung, dass das Getriebe zu heiß wäre und man bremsen müsste.

    Mit dieser Fehlermeldung habe ich die 120.000 km Inspektion vorgezogen und nach Ratschlag das Automatikgetriebeöl frühzeitig auswechseln lassen. Die vorherigen vorgeschriebenen Inspektionsintervalle habe ich auch alle ordnungsgemäß beim Ford-Servicepartner durchführen lassen. Als der Fehler immer noch auftrat, wurde die Software gepatcht, jedoch ohne Problemlösung.

    Heute war vorerst der letzte Termin beim Ford-Servicepartner, da mir mitgeteilt wurde, dass dieser Fehler von Ford nicht als Fehler ausgewiesen wird, sondern aufgrund meiner Fahrweise auftritt. Somit kann nichts repariert werden, ich darf also nur noch langsamer fahren und hoffen, dass der Fehler nicht mehr auftritt. Hierzu möchte ich drei Punkte anbringen:

    1) Die letzte Problematik trat auf der Autobahn auf, als kein Mehrzweckstreifen vorlag und ich in einer Nothaltebucht künstlerisch ausrollen musste. Bei der Anfahrt die Angst zu haben, bei Vollgas keine Beschleunigung auf der Autobahn zu haben und damit ggfs. einen Unfall zu produzieren. Hier besteht aktuell ein sehr hohes Sicherheitsrisiko für Leib und Leben!

    2) Ich ca. 100 km bei max. 180 km/h gefahren bin und dann auf der A3 tanken musste. Nach dem Tankaufenthalt ich los fuhr und wieder erneut die Anzeige erschien, erst orange, dann rot – bis zum Stillstand. Ich fuhr nie in Volllast (max. Geschwindigkeit) und trotzdem trat der Fehler erneut auf. Das kann nicht rechtens sein, wenn ein Auto eine angegebene Höchstgeschwindigkeit von 220km/h aufweist und so verkauft wird.

    3) Ich bis 115.000 km und 2 ½ Jahren nie vorher das Problem hatte, obwohl ich in Dauer- und Volllast das Auto auf der Autobahn das Auto belastet habe. Nun kann ich auf einer Strecke von 90km dies immer reproduzieren, wenn ich Vollgas gebe!

    Ich bin also mehr als sauer. Ich bin in der Werkstatt und habe immer die Kosten getragen und mir wird sogar nicht geholfen! Laut dem Servicepartner bringt sogar die teuerste Methode ein Getriebeaustausch nichts, da immer wieder im Grenzbereich eine Überhitzung des Getriebes laut Hersteller nicht ausgeschlossen werden könne. Ich habe jetzt eine Mail an Ford Deutschland gesendet. Mal sehen, was die antworten.
     
  12. #12 ole1912, 20.06.2018
    ole1912

    ole1912 Neuling

    Dabei seit:
    22.01.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK4 2,0 TDCI 140 PS
    Moin moin,
    ich habe ein Motorenupdate von Ford bekommen, seid dem läuft und schaltet er sowas von gut, bin schwer begeistert. Ich habe außerdem noch die Motorenabdeckung oben und unten die Verkleidung abgenommen, damit die heiße Luft auch weg kann, außerdem habe ich vorne vor dem Kühler der ja zu 3/4 verbaut ist, die ganzen Plastikteile entfernt, sodas jetzt auch die Luft an den Kühler kommt. Jetzt habe ich so ca 76-80° Wassertemperatur, selten mehr. Der Lüfter springt zwar ab und zu an, ist aber normal.
    Habe bis jetzt keine Probleme mehr gehabt. Bin sehr zufrieden.
     
  13. #13 Kerberos, 21.06.2018
    Kerberos

    Kerberos Neuling

    Dabei seit:
    20.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK5 2015 2.0 TDCi Automatik
    Vermutlich das AGR (Abgasrückführungsventil).
    siehe mondeo mk5 forum

    Ich lasse es jetzt auf eigenem Ermessen austauschen.
     
  14. Haki

    Haki Neuling

    Dabei seit:
    20.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galax TDCI 2.0. Bj. 2011
    Hi. Und hat es was gebracht mit dem Wechsel des AGR Ventils? Würde mich brennend interessieren. Da ich jetzt dasselbe Problem habe. Auf der Autobahn kommt die Meldung Getriebestörung. Motor aus und wieder an. Läuft wieder. Nur nach sehr langen Fahrten schaltet er dann in den Leerlauf.
    Irgendwann nach dem 4ten Signal.
    Habe das Getriebe im Ausland ( Kosovo) aufgehabt.
    Getriebe war in Ordnung.
    Ford wollte mir gleich ein neues Getriebe andrehen.
    Kostenpunkt 6500 Euro, aber da ist das Getriebe noch nicht aus- und eingebaut! Die wollten mir das Geld aus der Tasche ziehen.
    Das nenne ich Diebstahl!!!
     
  15. #15 Kerberos, 20.05.2019
    Kerberos

    Kerberos Neuling

    Dabei seit:
    20.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK5 2015 2.0 TDCi Automatik
    Ich hatte das AGR nicht auswechseln lassen, da ich nochmal da war und letztlich mit einer Messfahrt (Test-Notebook) konnte das Problem reproduziert werden und erkannt werden, dass eine Elektronik nicht in Ordnung ist. Die Testfahrt von 50km reichte aus, um den Fehler (Überhitzung) zu erzeugen. Es wurde daraufhin das gesamte Getriebe ausgetauscht und der Fehler war weg. Das war im Juli.

    Der Witz jedoch ist, im Oktober gleiches Jahr fahre ich nach Südfrankfreich und nach 1100km Fahrt und das ist kein Witz, 300m vor der Ferienwohnung kommt diese Fehlermeldung wieder und die ging aber nicht mehr weg. Dann zu Ford und die haben festgestellt, dass das AGR ausgetauscht werden musste. Mit Austausch des AGR war der Fehler dann weg. Es war aber wie gesagt ein anderer Fehler, da hier beim AGR der Fehler permament vorhanden war und angezeigt wurde. Vorher war es nur bei einer schnellen Fahrt oder hohen Last.
     
  16. Haki

    Haki Neuling

    Dabei seit:
    20.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galax TDCI 2.0. Bj. 2011
    Ok. Ja bei mir kommt der Fehler während der Fahrt in den Urlaub! Nach ca. 600 km z.B.
    Lasse jetzt das AGR Ventil wechseln.
    Hab keine 6500 Euro plus.
    Wie kann ein Getriebe überhitzen? Das muss ja dann ein Produktionsfehler sein!!
    Werde mal Ford direkt anschreiben. Weil mein Händler nur Geld sehen will!!
    Der macht nichts!
     
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.458
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Wie sieht denn dein Kühler aus? Ist der sehr verdreckt oder die Lamellen beschädigt? Der Lüfter läuft auch? Weil der Ölkühler müsste da mit integriert sein.
     
  18. Haki

    Haki Neuling

    Dabei seit:
    20.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galax TDCI 2.0. Bj. 2011
    789FE566-F564-46CB-A615-77E136D7AD3B.png 9E5CAF54-11B9-41EE-98F9-DC077C9FAA1B.png Hi. Lamellen alle in Ordnung. Das einzigste was wir ausgetauscht haben ist der Filter im Getriebe und diese Abstandshalter und die Federn von der Kupplung. Da waren ein zwei Plastikteile kaputt.
    Aber alles einwandfrei. Getriebe komplett sauber gemacht.
    Neues Öl eingefüllt und neuen Ölfilter.
    Wie gesagt, der Fehler tritt nur bei Langstrecke auf. Motor aus und wieder an. Fehler weg! Habs auch auslesen lassen, sind 2 Fehler im speicher gewesen:
    Fehlercode P2714 Druckregler D und
    Fehlercode P0700 Getriebesteuerung.
    Das Auto läuft einwandfrei. Schaltet sauber.
    War auch bei Ford, erst wollten Sie das Getriebe austauschen. Dann meinte ich das Getriebe hat ja nix. Dann wurden se blöd! Ja dann Getriebesteuergerät für 3200 Euro. Nun. Wenn das ja ein allseits bekannter Fehler ist dann müsste man doch was Kulanzmäßig erneuern!
    Auf der Rückfahrt wie auch auf der Hinfahrt in den Urlaub, einfach 1800 Km, kommt der Fehler erst nach knapp 800 km.
    Und wenn man weiterfährt kommt dann auch irgendwann die Motorkontrolleuchte!
    Ich zu meiner Frau: mir egal jetzt. Ich fahr weiter und wenn uns das Scheiss-Getriebe um die Ohren fliegt!!!
    Werde mal Ford anrufen. Ich denke aber außer Spesen nix gewesen.
    Gruss Haki
     
  19. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.458
    Zustimmungen:
    146
    Fahrzeug:
    Focus ST 2016
    Deine Fehler sind aber vollkommen andere als hier besprochen wurde. Dein Getriebe setzt doch gar keine Fehler zum überhitzen. Ist es denn ausgeschlossen, daß das Druckregelventil D oder dessen Verkabelung die Probleme verursacht?
     
  20. Haki

    Haki Neuling

    Dabei seit:
    20.05.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galax TDCI 2.0. Bj. 2011
    Ja das nun ehrlich gesagt weiss ich nicht. Aber es sind ja dieselben Symptome. Zeigt Getriebestörung an und fährt dann wieder. Und immer nur nach langen Autobahnfahrten
    Wenn ich so hier rumgurke dann kommt keine Fehlermeldung.
    Also gehe ich davon aus dass es was mit einem überhitzen des Getriebes zu tun hat.
    Ganz genau weiss ich es ja nicht!
    Wie gesagt, der Fehler kommt und geht aber auch wieder.
    Gruss Haki
     
Thema: Überhitzung vom Powershift Getriebe
Besucher kamen mit folgenden Suchen
  1. ford powershift-automatikgetriebe probleme

    ,
  2. ford fiesta dsg problems

    ,
  3. ford powershiftgetriebe

    ,
  4. ford Mondeo mk5 getriebe probleme,
  5. ford mondeo getriebe überhitzt,
  6. ford powershift,
  7. ford powershift getriebe funktionsweise,
  8. Automatikgetriebe Ölwechsel bei ford kosten,
  9. Powershift Getriebe ,
  10. erfahrungen ford powershift getriebe,
  11. power shift getriebe ford,
  12. was kostet ford oelwechsel beim powershift,
  13. ford powershift getriebe,
  14. ford Mondeo Mk4 2.0 ecoboost mit powershift getriebe Probleme ,
  15. ford Mondeo Mk4 2.0 ecoboost mit powershift getriebe erfahrungen,
  16. ford fehler getriebe,
  17. allison Ford s-max Getriebe zu heiss,
  18. Nach Powershift Lamellen Austausch,
  19. ford mondeo mk5 mängel,
  20. powershift getriebe probleme,
  21. Ölwechsel beim Ford Power shift,
  22. s-max powershift ölwechsel,
  23. ford galaxy powershift getriebe probleme,
  24. mondeo powershift probleme,
  25. powershift erfahrung getriebe
Die Seite wird geladen...

Überhitzung vom Powershift Getriebe - Ähnliche Themen

  1. Welches Getriebeöl für CTX-Getriebe?

    Welches Getriebeöl für CTX-Getriebe?: Hallo, Bei einem Ford Fiesta Mk4 1.25 16V Zetec mit stufenloser Automatik (CTX) sollte ja laut Anleitung ein "WSD M2C 199-A" als Getriebeöl...
  2. FORD Transit 2,2 - 85 kW (Bj 2007) Geräusche Kupplung oder Getriebe?

    FORD Transit 2,2 - 85 kW (Bj 2007) Geräusche Kupplung oder Getriebe?: Hallo liebe Forums-Miglieder, Vorab die Info... Ich bin nicht vom Fach, habe aber jemanden aus der KFZ-Branche der mich unterstützt. Deswegen...
  3. Galaxy 2 Facelift (Bj. 10-15) WA6 Getriebe "rutscht" durch und Wagen hüpft...

    Getriebe "rutscht" durch und Wagen hüpft...: Servus Forengemeinde, ich habe einen Ford Galaxy Automatic, BJ 2011, 130.000km. Seit einiger Zeit passiert es ab und zu, dass die Automatik...
  4. Getriebe 1.4 und 1.6 gleich ?

    Getriebe 1.4 und 1.6 gleich ?: Hallo liebes Ford-Forum, ich habe einen Fusion 1.6 mit höchstwahrscheinlichen Getriebe- oder Diff.-Schaden (mahlendes Geräusche während der Fahrt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Getriebe oder Kupplungsschaden?

    Getriebe oder Kupplungsschaden?: Seit einiger Zeit ca. 3-4 Monate gibt es ein nicht ständiges Geräusch, eine Art Wummern als wenn es eine Unwucht wäre. Beim treten des...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden