Taunus 17M/20M (P5) (Bj. 64-67) Uhr und Innenleuchte funktionieren nicht mehr...

Diskutiere Uhr und Innenleuchte funktionieren nicht mehr... im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Leute, Und zwar habe ich das Problem das meine Uhr und Innenleuchte vor einem Jahr noch funktioniert haben und nach einer 6 Monatigen...

  1. #1 Th4nd0r, 17.11.2019
    Th4nd0r

    Th4nd0r Neuling

    Dabei seit:
    14.12.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Fahrzeug:
    Ford Taunus 20M TS
    Hallo Leute,

    Und zwar habe ich das Problem das meine Uhr und Innenleuchte vor einem Jahr noch funktioniert haben und nach einer 6 Monatigen Standzeit, ging garnichts mehr.
    Was ich schon gemacht habe:

    - Sicherung Nr.1 geprüft und ausgetauscht

    -->> Zigarrettenanzünder funktioniert.

    - Innenleuchte Glühlampe gewechselt, geht immer noch nicht.

    -->> Kein Strom am Pluspol vom roten Kabel.

    - Komplettes Cockpit mit der Uhr ausgetauscht

    --->> es passiert nichts.

    Jetzt meine Frage, was ich nun machen kann?

    Vielen Dank!

    Achja 6 Volt.
     
  2. #2 Caprisonne, 17.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.047
    Zustimmungen:
    325
    Fahrzeug:
    Capri 1700 GT
    Irgendwo hast Kontakt Probleme .
     
  3. #3 westerwaelder, 17.11.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.516
    Zustimmungen:
    174
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Zuerst mal für genügend Strom durch eine volle Batterie sorgen ! Die Innenleuchte sollte dann Strom haben, ansonsten die Türkontaktschalter überprüfen. Die schalten Masse an die Leuchte. Da liegt meißt das Kontaktproblem in den Schalter, bzw. an der Blechschraube die den Schalter an der Karosse mit der Masse verbindet.
    In der Uhr könnte sich durch Kondenswasser etwas Korosion gebildet haben. Einfach so weit wie möglich auseinander nehmen und säubern, aber vorher überprüfen ob nach dem laden,oder erneuern, der Batterie Spannung anliegt. Leider sind die 6V Anlagen etwas empfindlich......
     
  4. #4 Th4nd0r, 17.11.2019
    Th4nd0r

    Th4nd0r Neuling

    Dabei seit:
    14.12.2013
    Beiträge:
    16
    Zustimmungen:
    1
    Fahrzeug:
    Ford Taunus 20M TS
    Gut. Ich fahre das Auto durchgehend seit 6 Monaten.
    Dezember 2018 hat noch alles funktioniert.

    Seit Juni 2019 fahr ich wieder rum. Auch die Batterie wurde aufgeladen, dass Auto springt unter einer Sekunde hervorragend an ( Schneller als mein Ford Mondeo 2007 und S Klasse von 1979 ).

    Die Uhr wurde schon getauscht, habs auch zerlegt und bereinigt. Keiner der beiden Uhren gehen.

    Mich wunderts halt dass der Zigarettenanzünder funktioniert..
    Doch ein Kontaktproblem.
    Wo finde ich die Türkontaktschalter genau?

    Vielleicht sollte ich mal die Sicherung messen? Da muss ja durchgehend 6V sein.

    Vielen Dank.
     
  5. #5 Caprisonne, 17.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.047
    Zustimmungen:
    325
    Fahrzeug:
    Capri 1700 GT
    Auch die Sicherungen können kontaktprobleme haben .
    War bei meinem capri so , da hab ich alle Sicherungen erneuert und die Kontakte
    In der sicherungsbox gereinigt .
    Bekannter hatte bei seinem capri auch Probleme mit der sicherungsbox
    Da waren die vernietungen korrodiert und somit kontaktlos .
     
  6. #6 MucCowboy, 17.11.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.905
    Zustimmungen:
    1.478
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Sie befinden sich in aller Regel zwischen an der A-Säule den Türangeln, zu sehen bei offener Tür. Diese schalten aber direkt auf die Karosserie durch, also auf Masse. Das heißt, auf die Stromzufuhr zur Lampe haben sie keinen Einfluss. Da liegt das Problem woanders.

    Eventuell hat die Standzeit Kontakte korrodieren lassen. Zum Beispiel die Kontaktfedern in der Sicherungsbox. Dann kommt bei der Lampe auch nichts an. Hier mal alle Sicherungen der Reihe nach rausnehmen und die Kontakte vorsichtig mit feinem Schleifpapier bearbeiten.

    EDIT: Oooops, sorry, zu spät, aber wirklich Eigenproduktion und nicht abgeschrieben ;)
     
Thema:

Uhr und Innenleuchte funktionieren nicht mehr...

Die Seite wird geladen...

Uhr und Innenleuchte funktionieren nicht mehr... - Ähnliche Themen

  1. Mein Auto startet nicht mehr - Wegfahrsperre aktiv

    Mein Auto startet nicht mehr - Wegfahrsperre aktiv: Hallo zusammen, hab ein großes Problem mit meinem MK2 Nach Tachotausch ist die WFS aktiv und ich bekomme das Ding nicht zum Laufen . Der alte...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  3. Motorhaube lässt sich nicht mehr entriegeln

    Motorhaube lässt sich nicht mehr entriegeln: Guten Abend zusammen, die Motorhaube unseres kleinen lässt sich nicht mehr öffnen. Der Hebel unter dem Lenkrad tut was er soll, ist fest, hat...
  4. Fusion Facelift (Bj. 05-12) JU2 Er startet nicht mehr....

    Er startet nicht mehr....: Hallo, heute Früh habe ich meinen Fusion getartet, da hat er schon leicht gezuckt und ich musste nochmal den Schlüssel drehen. Dann ging er an,...
  5. Rückkeuchten funktionieren nicht richtig!

    Rückkeuchten funktionieren nicht richtig!: Hallo, hab den Focus ll Tunier und hatte mir vor einiger Zeit anstatt den roten Rückleuchten mir die weissen besorgt,das es einfach geiler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden