Focus 2 Facelift (Bj. 08-10) DA3/DB3 Umluft und Klima geht nicht

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Zagi, 05.02.2011.

  1. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    Hi Leute,

    Mir ist bei meinem Focus Turnier 1.6 TDCi 2008 folgendes Aufgefallen:

    Lüftung, Heizung geht alles, nur wenn ich auf Umluft oder auf den Klimaknopf A/C drücke dann passiert gar nichts, die Knöpfe leuchten nicht und auch sonst passiert nichts.
    Egal welche Stellung der Lüftungsschalter hat, und welche Lüftungsstufe.

    Woran kann das liegen? Sicherung? Kabel? Die ganze Bedieneinheit?

    Danke schon mal im voraus.

    mfg
    Zagi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Flips1991, 05.02.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Prüfe erstmal die Sicherungen und falls das nicht klappt, kannste ja noch mal nen Kommentar dazu geben!
     
  4. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    ok, werde ich morgen mal alle Sicherungen durchschauen.
    Oder weiß jemand zufällig welche das sein müsste?
     
  5. #4 Flips1991, 06.02.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    ich schau gleich mal im handbuch nach und sage dir bescheid!
     
  6. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    Habe jetzt alle Sicherungen überprüft, im Motorraum, sowie die im Fahrgastraum unterm Handschuhfach.
    Sind alle in Ordnung.

    Bin ratlos.
     
  7. #6 oskar_b, 06.02.2011
    oskar_b

    oskar_b Neuling

    Dabei seit:
    11.06.2009
    Beiträge:
    24
    Zustimmungen:
    3
    Fahrzeug:
    C-Max, 2008, 2.0 TDCI
    Kuga, 2015, 2.0 TDCI
    Das Problem hatte ich beim letzten Focus und jetzigen C-Max auch schon. Wenn die Klimaanlage nicht mehr ansprang, fehlte mindestens 1/3 des Kältemittels. Dies kann daran liegen, daß die Klimaanlage im Winter nicht gebraucht wird und damit die Dichtungen aushärten, oder es ist irgendwo ein Leck. Ich würde erstmal das Kältemittel auffüllen lassen und evtl. ein Kontrastmittel hinzufügen, da kann man mit einer UV-Lampe das Leck finden. Bei meinem Max waren die Alu-Leitungen rissig. Da elektrisch wohl alles im Lot ist, fällt mir nichts anderes ein.
    Gruß, Rainer
     
  8. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    Hm, dann werde ich mal zu meinem Ford Händler fahren und ihn befragen.

    Nur das komische ist, das auch der Knopf für Umluft nicht funktioniert, der hat doch mit der Klima eigentlich nichts zu tun oder?
     
  9. #8 oskar_b, 06.02.2011
    oskar_b

    oskar_b Neuling

    Dabei seit:
    11.06.2009
    Beiträge:
    24
    Zustimmungen:
    3
    Fahrzeug:
    C-Max, 2008, 2.0 TDCI
    Kuga, 2015, 2.0 TDCI
    Okay, sorry, habe ich überlesen, damit dürfte meine Theorie "für die Tonne" sein. Ist vielleicht ein Wackelkontakt in den Schaltern. Ich weiß allerdings nicht, ob Klima und Umluft eine Schaltereinheit ist.
    Gruß, Rainer
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    habe jetzt mal die Einheit ausgebaut wo die Schalter und Lüftungsregler drin sind.
    Da sind 2 Stecker dran, ein ziemlich großer mit ziemlich großen kabeln.
    Denke der ist für die Lüftung.

    Dann ist noch ein kleiner Stecker dran mit relativ kleinen Kabeln, denke genau diese Steuern die beiden Knöpfe. (Kann mich auch irren)
    Habe beide mal abgezogen und die Kontakte angeschaut.
    Bei dem kleinen war in der Bedieneinheit ein Pin leicht verbogen.
    Habe diesen mit einer Zange ausgebogen und den Stecker wieder drauf.

    Fehler besteht jedoch weiterhin.
    Am Stecker liegt Zündplus und ein Dauerplus an, die anderen sind ohne Spannung.

    Ich befürchte schon fast die Einheit ist defekt:konfus:

    Mal abwarten was mein Ford Händler morgen dazu sagt.
    Evtl. fällts ja auch unter die Gebrauchtwagengarantie.
    Wenn nicht, weiß jemand was so eine Einheit kostet? (Normale, keine Klimatronic)
     
  12. Zagi

    Zagi Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 FL ST 2.0 250PS BJ. 2016
    So, habe es heute leider nicht mehr zu meinen Ford Händler geschafft, mal schauen evtl. morgen.

    Habe heute noch mit einen Arbeitskollegen gesprochen er meinte das ganze Bedienteil könnte defekt sein.
    Ich hoffe jetzt einfach mal das dies nicht der Fall ist.
     
Thema:

Umluft und Klima geht nicht

Die Seite wird geladen...

Umluft und Klima geht nicht - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...