*Umzug - Fehlersammlung*

Diskutiere *Umzug - Fehlersammlung* im Fragen, Wünsche, Anregungen & Kritik Forum im Bereich Zur Website; hallo, falls euch irgendwelche fehler auffallen, postet sie bitte hier! danke.

  1. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    hallo,

    falls euch irgendwelche fehler auffallen, postet sie bitte hier! danke.
     
  2. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    da wir auf einen anderen Zeichensatz / eine andere Zeichenkodierung umgestellt haben, könnten noch kleinere Übersetzungsfehler auftreten:
    Falls ihr irgendwo noch Wörter mit einem Fragezeichen seht .... dann bitte hier ebenfalls schreiben und ich ändere es sofort!
     
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    bevor fragen kommen: die membermap bleibt heut und morgen auch noch geschlossen.
     
  4. Moerff

    Moerff Guest

  5. #5 petomka, 30.06.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    und die Umzugsmeldung müsste wieder weg:
     
  6. #6 Mr. Binford, 30.06.2008
    Zuletzt von einem Moderator bearbeitet: 30.06.2008
    Mr. Binford

    Mr. Binford Guest

  7. #7 Janosch, 30.06.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    was geht nicht? Das "Weiblich"-Symbol im Avatar? Funzt doch. Außer bei Bindord, da steht "Männlich" :verdutzt:
     
  8. #8 Mr. Binford, 30.06.2008
    Zuletzt von einem Moderator bearbeitet: 30.06.2008
    Mr. Binford

    Mr. Binford Guest

    Anscheinend kann nur ich des net sehn, naja will ich den Fehler mal suchen^^ (steht nur "Frau" da)

    EDIT: Cache geleert, alles bestens. Falscher Alarm.
     
  9. #9 petomka, 01.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ich bekomme seit dem Umzug keine Mails mehr, wenn mir jemand eine PN geschrieben hat.
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    die kommen bei uns an :lol: müssen noch n neuen email service einrichten. sprich die ganzen @ford-forum.de sind momentan nicht erreichbar.
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Mitgliedskarte geht bei mir nicht?
    Weis jetzt nicht ob es erwenens wert ist wollts aber gesagt haben.
     
  12. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    :boesegrinsen:
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ja ja mein Englisch läst Grüßen.:kopfstoss:
     
  14. #14 Carcasse, 10.07.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.714
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    ...und wann wird die Karte wieder geöffnet? Ich komm da nicht rein....
     
  15. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    da die karte damals (unwissend) die meisten datenbankfehler hervorgerufen hat, warten wir auf ein update. >.<
     
  16. #16 senses ford, 11.07.2008
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    also ich bekomme seit kurzem nurnoch email ohne verlinkung das heisst ich muss die url direkt in den browser kopieren!
     
  17. #17 Mr. Binford, 12.07.2008
    Mr. Binford

    Mr. Binford Guest

    Hab noch nen Zeichenfehler gefunden, ein nicht funktionierendes "ü" ; Kontrollzentrum -> links unten -> vBulletin-Membermap ->PoI/Ereignis hinzuf�gen

    Aber ich denke mal das hängt damit zusammen, dass die Membermap einfacc noch net funzt?
     
  18. #18 Raven, 13.07.2008
    Zuletzt von einem Moderator bearbeitet: 13.07.2008
    Raven

    Raven Guest

    Lassen sich zur Zeit keine "Avatare" hochladen ?

    Wollte nen neuet Profilbild laden und bin jetzt bei ner Größe von 8 KB 117x89 und es wird nur angezeigt : "Das Hochladen der Datei ist fehlgeschlagen."

    Im Anhang mal der Avatar meines Wunsches. Is übrigens nen JPEG.





    Hat sich grad erledigt. Jetzt wirds auf einmal angezeigt
     

    Anhänge:

  19. #19 focuswrc, 13.07.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    hi. wernn ich im chat auf den namen von nem anderen klicke und anschließend auf "profil" um es mir anzuzeigen, kommt ein fenster wo folgendes angezeigt wird:

    Ihr Seitenaufruf konnte auf Grund eines fehlenden oder falschen Securitytokens nicht verarbeitet werden.

    Wenn Sie meinen, dass es sich dabei um einen Fehler handelt, wenden Sie sich bitte an den Administrator und beschreiben Sie genau, was Sie gemacht haben, bevor diese Meldung angezeigt wurde.
     
  20. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das war auch vorher schon, hat mit nen sicherheitsupdate zu tun.
     
Thema:

*Umzug - Fehlersammlung*

Die Seite wird geladen...

*Umzug - Fehlersammlung* - Ähnliche Themen

  1. bei Umzug Kennzeichen mitnehmen - Änderung bei der Versicherung?!

    bei Umzug Kennzeichen mitnehmen - Änderung bei der Versicherung?!: Hallo zusammen, ich bin Anfang der Woche von Hamburg nach München umgezogen. Mein Focus war / ist dementsprechend aktuell noch auf HH zugelassen...
  2. Nach Umzug Auto ummelden?

    Nach Umzug Auto ummelden?: Moin, wir können ab den 1.6.13 eine neue Wohnung in Rastede bekommen. Ich hab eine frage zu den Kennzeichen. Da Oldenburg das Kennzeichen OL hat,...
  3. Zur Info: Homepage Umzug

    Zur Info: Homepage Umzug: Hallo, nachdem mein bisheriger Hoster mir jetzt zum 2. Mal überraschend die HP gesperrt hat (diemal haben sie plötzlich(!) Spams im Gästebuch...
  4. Wenn man einen Umzug plant ...oder was echte Freunde wert sind!

    Wenn man einen Umzug plant ...oder was echte Freunde wert sind!: Wenn man einen Umzug plant... ... dann sollte er eigentlich auch so ablaufen, aber das Leben spielt immer anders, als man denkt. Schon Wochen...
  5. ein kleiner umzug steht an...

    ein kleiner umzug steht an...: keine sorge, wir werden nicht schon wieder den anbieter wechseln ;) diesmal steht nur ein kleine interne packetänderung an. die hat zum vorteil...