Unbekannter Verbraucher

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Schorsch62, 24.12.2007.

  1. #1 Schorsch62, 24.12.2007
    Schorsch62

    Schorsch62 Guest

    Hallo sehr geehrte Ford-Gemeinde,

    ich habe die entsprechenden Beiträge des Forums gelesen und bin zumindest in dem Punkt beruhigt, dass ich nicht der Einzige mit meinem Problem bin.
    Eine erschöpfende Antort auf meine nicht gestellte Frage war aber leider nicht dabei.

    Folgendes:
    Ich bin seit mehreren Jahren in guten Händen einer freien Werkstatt, die vom Käfer bis zum BMW X5 alles reparieren kann. Aber an meinem Ford Mondeo, 2.0 Liter, 150 PS, Erstzulassung 6/2001, 150 PS, beisst sie sich momentan die Zähne gehörig aus. :wuetend:

    Das Fahrzeug "besitzt" einen "unbekannten Verbraucher", der über kurz oder lang die Batterie leersaugt.
    Die Werkstatt hat auch bereits alles durchgemessen und ist in Absprache mit FORD zu dem Ergebnis gekommen, dass es an den Türschlössern liegen muss.
    Diese Schlösser wurden vor zwei Wochen nun für ca. 500 Euro ausgetauscht und ließ mich aufatmen, da der Fehler nunmehr ausgemertzt schien.
    War er aber nicht. Nach einer Woche war die Batterie erneut leer.
    Daraufhin ließ sich die Werkstatt von BOSCH den kompletten Stromlauf-/Verkabelungsplan zuschicken, um wirklich 1000%ig sicher zu gehen.

    Alles wurde "zerlegt" und für gut befunden. Alles in Ordnung !

    Nix da - drei Tage später hatte ich das vertraute "Klackern" beim Anlassen des Wagens.

    "Es liegt an dem Stromkreis der mit den Türschlössern zu tun hat!" Das ist die Aussage der freien Werkstatt. (Bei der Aussage muss sie nach der Reparatur ja auch bleiben! Klaro!)

    Nun habe ich aber so langsam meine Zweifel am Elektrofachwissen der Beteiligten, so dass ich mir heute ein Batterieladegerät zugelegt habe um die leere Batterie zu laden und wenigsten "über die Feiertage" mobil zu sein.

    So werde ich wohl bis auf Weiteres immer wieder die Batterie abklemmen müssen , was auch nervig ist, da man die Motorhaube mit dem Autoschlüssel öffnen muss (wer hat sich eigentlich so etwas einfallen lassen).

    Meine Frage an die Allgemeinheit wäre nun:

    Hat jemand so etwas bereits einmal mitgemacht oder kann "aus der Ferne" etwas zu diesem "Phänomen" schreiben ???

    Nach den Feiertagen werde ich wohl einen Termin beim Ford-Händler machen, da dort vielleicht mehr Fachwissen für einen solchen Fall vorhanden ist.

    Ansonsten allen ein "Frohes Fest"

    Schorsch aus Köln
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo-Driver, 24.12.2007
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Hi , hast du vielleicht ein DIN-Radio drin ? Dann könnte das die Ursache sein , wenns Radio mit Dauerplus versehen ist. Andernfalls mal die Batterie checken ob die noch in Ordnung ist ( genug Wasser ? ) Normalerweise kanns eigentlich nur an der Batterie liegen , der Lichtmaschine , oder Dauerplus/Defekt am Radio . Das sind die Punkte die mir grad eingefallen sind.
     
  4. #3 MucCowboy, 25.12.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Naja, da gibt es etliche Möglichkeiten mehr. Mit fallen da mal ein: GEM-Modul (Zentralverriegelung, Innenleuchtensteuerung, Alarmanlage), Standlicht, Kombiinstrument, Radio, Zigarettenanzünder, Sitzverstellung, Motorsteuerung (ja, auch die, denn das Steuergerät selber erhält Dauerplus zum Erhalt der gespeicherten Daten). Hab sicher noch was vergessen.

    Zusammen mit dem Schaltplan kann man dann der Reihe nach alle mit Dauerplus beaufschlagten Sicherungen ziehen und ein Ampere-Messgerät reinhängen. Dann kann man recht schnell feststellen, wo mehr als der übliche Ruhestrom durchgeht. Und somit kann man den betroffenen Stromkreis einkreisen. Für eine Fachwerkstatt mit Kfz-Elektriker sollte das noch weniger ein Problem sein wie für mich als Laien.

    Grüße
    Uli
     
  5. #4 Schorsch62, 25.12.2007
    Schorsch62

    Schorsch62 Guest

    Tja... das mit dem Sicherungen ziehen und den "Täter" einkreisen hat man wohl gemacht und ist dann eben auf die von mir geschilderten Verbraucher inkl. Türschloss gekommen. An die Batterie habe ich auch schon gedacht obwohl die zu Anfang der Misere als erstes gewechselt wurde. Aber vielleicht hat diese ja durch den ewigen Dauerknatsch jetzt eine abbekommen. Danke aber schonmal für Eure ersten Stellungnahmen. Der Wagen ist unverändert - so wie er vom Band gelaufen ist. Schau'n wir mal...
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Ich habe noch nen super vorschlag!

    Nehmen wir an, es sind die Türschlösser... somit wurde nur festgestellt, dass diese Strom fressen...

    Ich stelle nun mal die Behauptung in Raum, das du auf dem Stromkreis einen Griechstrom hast...

    + Kontakt kommt an Masse... natürlich nicht mit 0 Widerstand! Aber wäre eine Plausieble erklärung
     
  7. #6 MucCowboy, 25.12.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Naja, dann wäre das aber durch Tausch der Tür-Innereien behoben worden, oder?
    Übrigens: das heißt Kriechstrom und hat nichts mit unseren südost-europäischen Nachbarn zu tun ;)

    Also, ich hab mal in die Schaltpläne gesehen:
    Die Türantriebe der ZV sind allesamt mit dem zentralen GEM-Modul verbunden. Also ist ein Nachmessen der Ströme dort problemlos möglich, wenn man sich mit der Pinbelegung dieses Moduls auseinandersetzt. Ein Dauerplus in die Türen gibt es dort seit Anfang 1997 nicht mehr - eben genau aus dem Grund dass kein Kurzschluss / Kriechstrom die Batterie leer-nuckeln kann. Kontakte auf Masse gibt es sehr wohl, aber nur zur Potentialmessung, und die braucht so wenig Strom, dass der Wagen monatelang stehen kann und dann immernoch startet.

    Eine andere Ursache könnte ein korrodierter Tür-Übergangsstecker sein. Das sind die Stecker, die man bei ganz geöffneter Tür zwischen den Scharnieren sieht. Da geht alles drüber was in die Tür hineinführt. Hier ist allerdings auch Dauerplus dabei, und zwar für die Fensterheber. Durch Dreck oder Korrosion im Stecker könnte ein schleichender Masseübergang entstanden sein. Auch das kann von einem Fachmann schnell und treffsicher analysiert werden. Du selber kannst es testen, indem Du die Fensterhebersicherungen 60 und 61 rausnimmst und draußen lässt. Ok, dann gehen die Fenster mal nicht mehr runter, aber vielleicht findest Du so die Fehlerquelle.

    Tja, und wenn die Stromkreise also alle in Ordnung sind, habe ich das GEM-Modul selber in Verdacht. Das wäre unschön, weil nicht billig.

    Grüße
    Uli
     
  8. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm, mach doch mal die Sicherung raus und messe deinen Durchgangsstrom... dann weißt dich gleich, wie viel da rüber geht!?
     
  9. #8 Fastdriver, 26.12.2007
    Fastdriver

    Fastdriver Guest

    Warum bist du nicht direkt zu Ford???? du hättest dir bestimmt in so einem fall was gespart jetzt kommen weitere kosten.

    Also bei dem Auto gehörteine richtige Ruhestrommessung gemacht, wenn dann ein erhöter strom auftritt wird das verdächtige bauteil ageklemmt und weiter gemmessen bis der Fehler eingegrenzt ist.

    Warum soll es an den Türsclössern liegen????? warum gleich alle??? wenn du DWA hast würde ich auf die losgehen.

    Ich glaube das es was ganz anderes ist, erstmal grundausstattung oder sonderzubehör verbaut???

    -Standheizung-Lüftung
    -Radio
    -freisprechanlage
    -CD-Wechsler usw.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schorsch62, 26.12.2007
    Schorsch62

    Schorsch62 Guest

    Tja... "nachher" ist man dann meistens schlauer.

    Ich hatte aber auch geschrieben, dass ich die letzten Jahre äußerst zufrieden mit dieser Werkstatt war und auch bin, da sie bis dato immer alle meine Fahrzeuge erstklassig im Griff hatte.

    Dass nun ein Problem auftritt, das man nicht selber lösen kann, kommt wohl auch hier einmal vor - wie wohl bei jedem von uns !
    Die Türschlösser wurden auch in Rücksprache mit FORD gewechselt, wohl nach dem Motto "da liegt's wohl am Häufigsten dran"... keine Ahnung.
    Falls sich rausstellt, dass es daran nicht gelegen haben könnte, werden wir dafür auch eine Lösung finden.

    An der Originalausstattung wurde nichts, aber auch garnichts geändert !
    Nur Winterreifen aufgezogen ;-)

    Wie bereits geschildert, werde ich morgen versuchen einen Termin bei Ford Strunk zu machen und denen eine Chance zu geben.

    Anhand Eurer Rückmeldungen ist da ja der ganze bunte Blumenstrauß an möglichen "Verursachern" vertreten, was zu dem Ärgernis führt.
    Ich bin mal gespannt, was da letztendlich festgestellt wird.
    Ich werde auf jeden Fall berichten.

    Aber erstmal vielen Dank für Eure Informationen.
    Schorsch
     
  12. #10 Gas-Schleuder, 02.01.2008
    Gas-Schleuder

    Gas-Schleuder Guest

    Auch Fordwerkstätten sind nicht allwissend !!!!!!

    Hallöchen,
    habe das gleiche Problem schon seit einem halben Jahr. Ich war mittlerweile 4 mal damit in der Wekstatt ohne das der Fehler gefunden wurde.Ewig ist die Batterie nach 3 Tagen leer wenn der Wagen nicht bewegt wird.Bei Messungen sei aber kein ungewöhnlich hoher Verbrauch festgestellt worden. Letzte antwort der Fordwerkstatt : " Über Nacht schaltet sich wahrscheinlich die Gasanlage an, zieht die Batterie leer und schaltet sich dann wieder aus !" Nee, ist schon klar, wenn man nicht mehr weiter weiß oder kein Bock mehr auf diesen Garantiefall hat sind eben die Anderen schuld. Nur , das bei abgeklemmter Gasanlage das Problem weiterhin besteht. Wenn Deine Werkstatt den fehler findet, oder sonst noch jemand helfen kann wäre das echt toll.
    Danke
    Chris:weinen2:
     
Thema:

Unbekannter Verbraucher

Die Seite wird geladen...

Unbekannter Verbraucher - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. AdBlue Verbrauch 2016er Ranger 3,2 liter

    AdBlue Verbrauch 2016er Ranger 3,2 liter: HI, wer kann mir über den Verbrauch von AdBlue bei einem 3,2 l Ranger einen Beitrag liefern ? Mein Ranger hat jetzt 5600 km auf dem Tacho, wurde...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB 18 Zoll Felgen Verbrauch/Leistung

    18 Zoll Felgen Verbrauch/Leistung: Hallo, ich möchte mir gern für mein 1.6 Liter 125PS Focus 18 Zoll Felgen mit 225/40R18 Ganzjahresreifen kaufe. Hat da jemand Erfahrungen mit, mit...
  4. Ford Fusion Unbekannter Filter

    Ford Fusion Unbekannter Filter: Hallo liebe Foristen, Kann mir jemand sagen welcher Filter das ist? Bzw. ist es überhaubt ein Filter? Kann es sein, dass das der...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Stadtverkehr - hoher Benzinverbrauch

    Stadtverkehr - hoher Benzinverbrauch: Ich muss mich jeden Tag ein paarmal durch den Stadtverkehr (jeweils ca. 7 - 8 km Strecke) quälen und bemerke mittlerweile dass der Benzinverbrauch...