Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Unbekanntes "Heulen" vom Fahrwerk...

Diskutiere Unbekanntes "Heulen" vom Fahrwerk... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ca. seit einem 3/4 Jahr ein Art "Heulen" (oder auch ähnlich eines Triebwerksgeräusch eines Flugzeugs - nur leiser) beim fahren,...

  1. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Hallo,

    ich habe ca. seit einem 3/4 Jahr ein Art "Heulen" (oder auch ähnlich eines Triebwerksgeräusch eines Flugzeugs - nur leiser) beim fahren, zumindest ist es mir da aufgefallen. Es es ist schon bei ca. 40-50km/h hörbar und wird lauter (vielleicht auch von der Tonlage höher) je schneller ich fahre, bis es dann ab ca. 130 von anderen Geräuschen überdeckt wird.
    Es ist egal ob ich bei der Automatik beim fahren auf "N" stelle. Oder das Auto ohne Gasgeben rollen lasse. Das Geräusch bleibt. Auch in Kurven unverändert.
    Ich kann es aber "verschwinden lassen", wenn ich beim fahren leicht vom Gas gehe und somit keinen Schub oder Zug auf den Rädern habe.
    Als ich die Winterreifen drauf hatte wurde das Geräusch stärker (und blieb auch nach einer Achsvermessung und Einstellung) als mit Alufelgen und Sommerreifen.
    Die Fordwerkstatt meinte beim Service im Oktober als ich noch die Sommerbereifung hatte und das Geräusch kaum hörbar war, dass die Radlager in Ordnung seien.

    Änderungen die das Fahrwerk etc. betreffen: März 2009 Automatikgetriebe wurde getauscht, Mai 2010 Federn vorne wurden ausgetauscht. Juni 2010 neue Bremsbeläge vorne und hinten und vorne neue Scheiben).

    Vielleicht doch die Radlager? Oder eine Unwucht in den Antriebswellen?
    Hatte jemand schon was ähnliches?

    Gruß
    Tobias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 srYhigH, 06.01.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also ich würde im ersten Moment sagen Radlager defekt! Ich hatte es vor kurzem hinten links das war auch wie ein heulen, aber da du sagst das wenn du vom Gas gehst es weg ist hört es sich wieder nicht nach dem Radlager an weil das bleibt dauhaft, vieleicht hast du aber recht und die Antriebswelle Defekt würde jetzt nicht sagen das es ne Unwucht ist aber vielleicht ist vorne das Gelenk "ausgeschlagen" Ist ja auch nur ne Art Kugelager drin. Wie ist es denn wenn du stark einschlägst und dabei fährst?

    Gruß Lars
     
  4. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Das "Heulen" klingt relativ tief.
    Manchmal hab ich das Gefühl die übertragenen Geräusche am Lenkrad zu spüren.
    In den Kurven, egal welcher Lenkeinschlag, ist das Geräusch unverändert.

    Gruß
    Tobias
     
  5. #4 lambda1, 07.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,

    was fährst Du denn für eine Reifenmarke und wieviel KM haben die runter?

    Könnte es evtl. sein, das so eine Art Sägezahnbildung an den
    Reifenprofilkanten sicht- oder fühlbar wird?


    Grüße
    lambda1
     
  6. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Ich fahre momentan die Bridgestone Blizzak LM-25 auf der Hinterachse mit ca. 5mm Profil und auf der Vorderachse seit Oktober neue Bridgestone Blizzak LM-30.

    Ich habe mal versucht das Geräusch aufzunehmen. Hier als MP3: Fahrwerk_Mondeo.mp3

    Zu Hören sind das normale tiefe Motorgeräusch inkl. Gasgeben und dann das hellere "Problem-Geräusch"... und noch mein Töchterlein im Hintergrund. :rolleyes:
     
  7. #6 lambda1, 08.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo Tobi79,

    schau mal unter Wiki nach dem Begriff Sägezahnbildung.
    Da sind ein paar schöne Erklärungen zum Thema und sogar Bilder.

    Fühl mal mit den Fingern über alle Innen- und Aussenkanten des Reifenprofils.
    Ist dort ein Höhenunterschied zwischen den Profilblöcken fühlbar?

    Der Soundfile hilft glaube ich nicht wirklich weiter.

    Grüße
    lambda1
     
  8. #7 Maverick3, 08.01.2011
    Maverick3

    Maverick3 Benutzer

    Dabei seit:
    14.12.2010
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Probe V6
    Mit den Reifen kann das ja eigendlich nicht sein. Er hat doch von Sommer auf Winterreifen gewechselt und es ist immernoch da bzw noch stärker geworden.

    Ich würde mal vorsichtig auf die Gelenkwelle tippen. Mußt mal beim langsam fahren die lenkung in beide richtungen ganz einschlagen. Wenn es klackert sind die Lager auf jedenfall trocken.
    Oder noch ne Idee: Hinter den Bremsscheiben sind meistens Schutzbleche,ob da vieleicht eins an der Scheibe schleift oder sich ein Stein oder ähnliches an irgend einem drehendem teil vom antrieb eingeklemmt hat.
     
  9. #8 Mr.Burnout, 10.01.2011
    Mr.Burnout

    Mr.Burnout Selbermacher

    Dabei seit:
    24.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII
    Hört sich an als käm das vom Differential...Teller/Kegelrad haben evtl zuviel Spiel...

    Gruß
    Stefan
     
  10. #9 Fordschrauber77, 10.01.2011
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    :verdutzt::verdutzt::verdutzt:
     
  11. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Also mit den Sommerreifen, hatte ich in den Kurven beim langsam fahren ein tickendes Geräusch. Die waren jedoch an Ihrer Profilgrenze/Lebensende angekommen deswegen dachte ich, dass es vielleicht davon käme. Mit den Winterreifen habe ich dieses ticken jedoch nicht mehr. Nur eben dieses laute tiefe "Heulen".
    Chronologisch Ablauf der Fahrwerk/Getriebe und Reifenänderungen:
    - Oktober 2008: Auto gekauft mit Ford 17" Sommerreifen (Michelin Reifen).
    - Februar 2009: Austausch des Automatikgetriebes aufgrund eines Defektes
    - Oktober 2009: Kauf von gebrauchten Winterreifen (Bridgestone Blizzak LM-25) mit Felgen
    - März 2010: Kauf von gebrauchten 16" Ford Felgen mit Continental Reifen
    - Mai/Juni 2010: Austausch der Federn an der Vorderachse (beide im Zeitraum von 4 Wochen gebrochen, dabei wurde bei einem Federaustausch was nicht korrekt montiert, so dass es damals zu Vibrationen kam, wurde aber sofort behoben)
    - Anfang Oktober 2010: Inspektion in Fordwerkstatt (damals noch leises Geräusch, Radlager wären in Ordnung - wurde gesagt)
    - Oktober 2010: Montage der Winterreifen (zuerst 1 Tag mit den alten Reifen auf der Vorderachse - da wurde das Geräusch massiv hörbar) dann wechsel 2 neuer Reifen (Bridgestone Blizzak LM-30) auf der Vorderachse inkl. Achsvermessung und Einstellung.
    Geräusch blieb aber gleich laut...
     
  12. #11 lambda1, 11.01.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,
    deshalb der kleine Tipp mit dem Sägeprofil.
    Könnte ja nur von den hinteren Reifen sein.
    Und fühlen oder gucken kannst Du selber,
    bevor andere Dinge gecheckt werden sollten.
    Und das kostet letztendlich nix, oder?

    Ist das Geräusch jetzt laut und tief oder heller, wie
    weiter oben beschrieben.

    :gruebel:
     
  13. #12 Mr.Burnout, 13.01.2011
    Mr.Burnout

    Mr.Burnout Selbermacher

    Dabei seit:
    24.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MkII
    ...ebenso kostet es nix mal den Ölstand vom Differentialgetriebe zu prüfen...das hat beim Automatik eine eigenes Gehäuse mit eigener Ölfüllung.

    Gruß
    Stefan
     
  14. #13 Tobi79, 14.01.2011
    Zuletzt bearbeitet: 14.01.2011
    Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    Wo finde ich das Gehäuse denn genau?
    Wollte heute bei unserer Ford/Opel Werkstatt nachfragen,
    aber der Fordmeister war heute außer Haus.
    Und in meinem "Werkstattbuch" steht auch nichts.

    Gruß Tobias
     
  15. giohh

    giohh Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    66
    Zustimmungen:
    0
    hi

    hi habe auch ein ähnliches problem.wenn mein auto warm ist..dann heult er wenn ich leicht links lenke oder abbiege..wenn ich dabei die Handbremse ziehe oder bremse..dann verschwindet es...Bitte um hillfe..



    Lg
     
  16. #15 Schwally, 14.01.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    Dann wird das problem bei dir an der bremse hinten liegen ^^
    Wurde da kürzlich was dran gemacht? oder sind die beläge bald fällig?
    vllt fangen die auch nur an schwergängig zu gehen...
     
  17. giohh

    giohh Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    66
    Zustimmungen:
    0
    hi

    eigentlich sind die bremsen noch gut,...Muss mal trotzdem neue einbauen...die kosten ja nicht die welt..vielleicht geht es dann weg....
     
  18. #17 sawende, 15.01.2011
    Zuletzt bearbeitet: 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Es gab doch bei Ford eine Tis dazu Nr.21/2002 meine ich.

    Da wird von einem Heulenden Geräusch geschrieben welches von den Bremsen hinten kommt.

    Verursacht von dem Bremsbelag und Bremsscheibe die Hohe Frequente Schwingungen erzeugen und diese dann über die Radnabe, Radaufhängung bis in den Innenraum übertragen.

    Um dies abzustellen gab es geänderte Bremsbeläge, dadurch konnte produktionsseitig bis zum 16.09.01 eingebaute Schwingungsdämpfer an der Radnabe ausgebaut und entsorgt werden, eine Schraube vom Schwingungsdämpfer wurde zudem ausgetauscht gegen einer kürzeren.

    So oder so Ähnlich habe ich es in erinnerung.

    Vielleicht ist es auch das was dem ein oder anderen hier weiterhelfen kann.
     
  19. giohh

    giohh Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    66
    Zustimmungen:
    0
    hi

    Bitte um link...wenns geht....Mfg
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sawende, 16.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Dazu gibt es keinen Link, diese TIS (Technische Informations Service) liegt jeder Ford Werkstatt vor bzw. kann nachgeschaut werden. Einfach da mal nachhacken mit dem Verweis auf die TIS 21/2002
     
  22. Tobi79

    Tobi79 Benutzer

    Dabei seit:
    16.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2001, 2.0L
    So, nun zur Auflösung des Problems....

    Ich hatte gestern bzw. auch noch heute Termin in der Fordwerkstatt.
    Das Geräusch wurde lokalisiert, es war das Lager der Zwischenwelle.
    Es wurde ausgetauscht und nun ist Ruhe.
    Ohne A1-Garantie hätte das 346,- Euro inkl. Aus/Einbau gekostet, so
    bin ich noch mal mit 68,95 Euro davongekommen. :Augenrollen:

    Gruß
    Tobias
     
Thema:

Unbekanntes "Heulen" vom Fahrwerk...

Die Seite wird geladen...

Unbekanntes "Heulen" vom Fahrwerk... - Ähnliche Themen

  1. Unbekannte Rote Leuchte im Kombi

    Unbekannte Rote Leuchte im Kombi: Hallo die Herren , spiele mit dem Gedanken unsere Familien "Flotte" zu erweitern und bin dabei auf eine nettes Gefährt c-Max mk1 gestoßen der mir...
  2. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Fahrwerk RS 2000

    Fahrwerk RS 2000: Hallo, ich beabsichtige in meinen Ford Escort VII Stufenheck 1,8l-Benziner mit 115 PS ein Fahrwerk vom RS 2000 einzubauen. Nach langem Suchen...
  3. Ranger '12 (Bj. 12-**) Unbekannter Schalter

    Unbekannter Schalter: Hallo, habe gestern meinen zweiten Ranger abgeholt. Limited 2.2 mit Hardtop. Er hat doch einige Schalter mehr/anders als der Vorgänger 2014....
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vogtland Fahrwerk

    Vogtland Fahrwerk: Hallo. Ich hab mal eine Frage an euch. Vielleicht kann jemand helfen bzw. hat änhliche Erfahrungen. Mein Stoßdämpfer vorne war hinüber, weswegen...
  5. Fiesta 7 Facelift (Bj. 12-**) Unterschied St- Fahrwerk und St-line

    Unterschied St- Fahrwerk und St-line: Hallo Leute! Da ich das originale st-fahrwerk super finde,bin ich nun am schauen, was daran anders ist, als bei meinem st-line. Tieferlegung ist...