C-MAX (Bj. 03-07) DM2 Und mal wieder: Der Motor-System-Fehler

Diskutiere Und mal wieder: Der Motor-System-Fehler im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Leute, In vier Tagen ist es mir wieder zwei mal passiert: Aus heiterem Himmel tut mein Haufen Blech, der sich Auto schimpft, einen Schlag...

  1. Moch

    Moch Neuling

    Dabei seit:
    22.02.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Titanium,2014,2.0 TDCI (140 PS)
    Hallo Leute,

    In vier Tagen ist es mir wieder zwei mal passiert: Aus heiterem Himmel tut mein Haufen Blech, der sich Auto schimpft, einen Schlag und die es erscheint erst die Meldung "LIMITIERTE GESCHWINDIGKEIT" dann "MOTOR-SYSTEM-FEHLER" im Display. Der Motor springt in den Notlauf und das Auto sackt langsam auf 20 km/h ab. Hält man das Gaspedal getreten, lassen sich die 20km/h aufrecht halten, ansonsten ruckelt das Auto wie verrückt...auch wenn es steht, läuft der Motor sehr, sehr unrund (ich vermute mal, dass das am Notlauf liegt?)

    Ein Neustart des Motors löst das Problem und das Auto fährt völlig normal weiter. Langsam werde ich aber etwas garstig. Zwei Werkstätten konnten nichts finden und der Fehlerspeicher war in allen vier Fällen (so oft insgesamt aufgetreten) leer. Wie kann denn das sein? - ich meine, ein solches "Event" gehört doch geloggt...

    Na ja...das Auto zerlegen zu lassen, um den Fehlerteufel zu finden, lohnt sich von den Kosten her einfach nicht mehr (ich suche auch aktuell schon Ersatz) ...
    Dennoch - wenn man es vielleicht eingrenzen könnte, ließe sich ja vielleicht was machen.

    Mir ist jetzt aufgefallen, alle vier Male ist der Fehler recht bald nach dem Tanken aufgetaucht. Ich schreibe mir normalerweise die angezeigte Restreichweite auf (ich weiß, dass die arg abweichen kann), wenn ich tanke.
    Im ersten Falle habe ich bei 76km Rest getankt <- der Fehler trat bei Tageskilometerstand 72,4 auf
    Beim zweiten Mal habe ich bei 89km Rest getankt <-der Fehler trat 92km danach auf
    Das dritte Mal waren beide Werte identisch 81 km und 81km
    Und das vierte Mal habe ich bei 129 Rest getankt und mir ist das Ding bei 136 Rest um die Ohren gegangen...

    Irgendwie kommt mir das arg komisch vor... hat der Motor irgendein System, dass ihn in Notlauf versenkt, wenn er knapp an Sprit wird? (sodass vielleicht intern ein Wert nicht mehr korrekt zurück gesetzt wird, weil ein Sensor spinnt?)
    Kann sich sonst vielleicht wer einen Reim auf den Fehler machen?

    Ich mache mir langsam jedenfalls ernstlich Sorgen... solange ein Standstreifen zum Anhalten und Neustarten da ist, ist das ja gut...aber es gibt auch Autobahnen ohne Standstreifen...und Landstraßen...und Bergstraßen...da ist ein Liegenbleiben nicht ganz so wünschenswert, wenn irgendwer dann von hinten in mein Auto dängelt :-/
     
  2. #2 Cmax-LPG, 21.03.2015
    Cmax-LPG

    Cmax-LPG Benutzer

    Dabei seit:
    25.12.2014
    Beiträge:
    173
    Zustimmungen:
    0
    Fahrzeug:
    C Max LPG 145 PS
    Sieht so aus als wenn nicht nur ich einen fähigen Techniker braucht,die solche Fehler auf die Kette kriegen.
    So bekomme ich zb. meinen Fehlerspeicher nicht gelöscht,aber demnächst gehts zum FFH.
    Muss man wohl in den sauren Apfel beissen und deren Preise akzeptieren.
     
  3. #3 caramba, 21.03.2015
    caramba

    caramba Forum Profi

    Dabei seit:
    13.01.2008
    Beiträge:
    1.840
    Zustimmungen:
    39
    Fahrzeug:
    Focus 1.5i EB182PS Titanium Turnier 12.2014
    @Moch

    Wenn Du jetzt noch die Farbe des Fahrzeuges angibst und ob Leder- oder Stoffsitze verbaut sind, haben wir einen Haufen unwichtiger Infos, aber relevante Angaben sind ja leider Fehlanzeige...

    Motorvariante? Baujahr? Laufleistung?
     
  4. Moch

    Moch Neuling

    Dabei seit:
    22.02.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Titanium,2014,2.0 TDCI (140 PS)
    Man kann ja auch mal was vergessen - bisher habe ich es immer angegeben...kein Grund so zu reagieren ;-)
    Einige der Infos stehen zudem auch im Profil und ja, ich hätte vielleicht zwei Absätze weglassen können...aber ist denn auch die Beschreibung des Fehlers unwichtig? (wenn ja, kann ich das schlecht wissen)

    Das Problem selbst ist für mich seit vorhin nicht mehr aktuell: Das Auto wurde ersetzt.

    Hier trotzdem mal die Daten. Vielleicht hilft es ja Jemandem weiter, der auch auf so ein Problem stößt.
    Ford Focus C-Max GHIA Baujahr 2006, mit 1,8l Duratec-Motor (~120 PS) und Automatikgetriebe; Das Auto ist ~100.000km gelaufen; Überwiegend Langstrecke auf Autobahn und Bundesstraßen; meistens mit Tempomat zwischen 120 und 140km/h gefahren (also nicht unbedingt überlastet); Wartungen und Kontrollen sind regelmäßig in Frühjahr und Herbst von Ford Werkstätten durchgeführt worden.

    Da der Vorbesitzer das Auto wenig bewegt hat, entfällt ein Großteil der Kilometerleistung des Autos auf die letzten zwei Jahre (~70.000)

    Falls von Relevanz: Das Auto wurde überwiegend mit E10 betankt; selten E5;

    Wie gesagt: Zwei Werkstätten konnten - trotz intensiver Suche - den Fehler nicht finden. Der Fehlerspeicher enthielt in allen Fällen keine Information (so die Werkstätten).
    Das Auto lief und verbrauchte zuletzt ansonsten normal und fuhr trotzdem weitere 1.200km fehlerfrei.
     
  5. #5 Rolli 3, 22.03.2015
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.256
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Hast du das Auto wirklich mit den Fehler verkaufen können?
    Viel Glück und immer knitterfreien Flug mit den Neuen! Wa ist es denn für einer geworden?
     
  6. Moch

    Moch Neuling

    Dabei seit:
    22.02.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Titanium,2014,2.0 TDCI (140 PS)
    Tatsächlich war das gar kein so großes Problem, das alte Auto los zu werden.
    Es ist nun tatsächlich wieder ein Ford geworden - jetzt aber ein Galaxy mit etwas mehr technischer Ausstattung (die kaputt gehen kann :D )
     
  7. #7 Rolli 3, 28.03.2015
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.256
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Na dann also auf ein Neues und immer einen knitterfreien Flug durch die Galaxy!
     
Thema: Und mal wieder: Der Motor-System-Fehler
Besucher kamen mit folgenden Suchen
  1. ford focus c max motor system fehler

    ,
  2. systemfehler bei ford c-max

Die Seite wird geladen...

Und mal wieder: Der Motor-System-Fehler - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Fehler im ABS Modul

    Fehler im ABS Modul: Hallo Ein Bekannter von mir hat folgendes Problem im ABS Modul, es war auch schon ein Guru von Ford am Auto.Aber selbst dieser konnte den Fehler...
  5. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...