C-MAX (Bj. 07-10) DM2 und nochmal motorsystem Fehler

Diskutiere und nochmal motorsystem Fehler im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; hallo erstmal an alle, Mein Auto ein Ford C max 1.6 tdci Bj. 2008 125000 km Partikelfilter bei 110000 km also genau vor einem Jahr getauscht....

  1. #1 modo0810, 16.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    hallo erstmal an alle,
    Mein Auto ein
    Ford C max 1.6 tdci Bj. 2008
    125000 km
    Partikelfilter bei 110000 km also genau vor einem Jahr getauscht.
    Jetzt zum Problem,
    letzte Woche Samstag kam plötzlich die Fehlermeldung motorsystem Fehler, der Wagen fuhr ganz normal weiter.
    also bin ich am Montag zum Ford Händler gefahren und Problem geschildert. Am Auto erstmal den Fehlerspeicher auslesen lassen und es kam der Fehlercode "P2585". Was soviel heißen soll das was mit dem Additiciv System nicht stimmt.
    Also haben die mir dazu geraten das Additiv auf zu füllen und das haben die dann gemacht, Fehler gelöscht Probefahrt und es kam kein Fehler mehr.
    Bis heute, auf einmal wieder Motorsystem Fehler.
    Was kann das sein?

    Gruss
    Modo0810
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 16.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    fehlerspeicher auslesen lassen
    ohne zu wissen welcher code gespeichert ist
    kann man auch ins blaue raten .

    wurde das additiv nicht aufgefüllt beim DPF wechsel ?
     
  4. #3 modo0810, 16.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Nein, hat mich auch gewundert.
    Kann der Additiv Behälter defekt sein?
     
  5. #4 GeloeschterBenutzer, 16.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja es könnte die pumpe im behälter defekt sein , wie auch das steuermodul für das additivsystem ,
    kann aber auch sein das das system evt. nach dem befüllen nicht entlüftet wurde .
    kann aber auch ganz was anderes sein
     
  6. #5 modo0810, 16.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Super, also wieder in die Werkstatt und Löhnen. Das Auto nervt langsam.
    Keiner Interesse an dem Teil?
     
  7. #6 GeloeschterBenutzer, 16.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    einen OBD II tester besorgen und selber den fehlerspeicher auslesen ;)
     
  8. #7 modo0810, 16.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
  9. #8 GeloeschterBenutzer, 16.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sowas sollte ausreichend sein , allerdings kenne ich mich mit solchen günstigen teilen nicht aus .
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Das Teil von oben ist vollkommen selbsterklärend und die Bedienungsanleitung eindeutig.
     
  11. Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Nunja - den Amazonschrott würde ich mir NICHT antun.

    Bei Ebay zu 8€ irgendsoein Bluetoothding - die sind OPTIMAL und funktionieren mit der richtigen Software (gratis) hervorragend.
     
  12. #11 modo0810, 20.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    so, mal der neue Status nach dem Werkstatt besuch bei Ford.
    Die haben heute wohl über eine Std an dem Wagen verbracht ohne wirklich zu 100% zu wissen was dran ist.
    Die vermuten das der additiv Behälter defekt ist und das Ersatzteil ca. 560 € kostet plus Arbeitslohn.Super.
    Was ich aber toll fand ist die Aussage vom Werkstattleiter:
    "Ich muss ehrlich sagen das es schon unverschämt ist so viel Geld für einen Plastik Behälter zu verlangen wo kaum Elektronik drin ist.
    An ihrer Stelle würde ich im Internet oder auf dem Schrottplatz schauen ob es nicht günstiger geht"
    Toll oder.
    Hat jemand vielleicht einen Tipp wo man sowas bekommen kann?
     
  13. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    musst ja nicht annehmen ist doch nur kostenvoranschlag......ich finde er hat dir gesagt was es kostet musst ja nicht annehmen wo ist das problem?
    Wegen Ersatzteile würde ich mal bei Ebay oder googeln...
     
  14. #13 modo0810, 20.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    haste falsch verstanden.ich finde es ja gut das er mir nahe gelegt hat das Ersatzteil wo anders zu besorgen.
    im Netz hat man auch nicht gerade die große Auswahl, hab bisher nur zwei Shops gefunden die es verkaufen und die wollen auch 450 €.
     
  15. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    was für teil genau suchst du?
     
  16. #15 modo0810, 20.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    hab ich doch oben geschrieben.
    den additiv Behälter oder Tank, wie auch immer das Teil genau heißt .
     
  17. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich würde mal in der Werkstatt anrufen und die genaue Bezeichnung fragen....sonst wirst du nichts finden
     
  18. #17 GeloeschterBenutzer, 20.11.2013
  19. #18 modo0810, 20.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Danke für den Link, aber das ist ein original Teil.
    Anscheinend gibt es den Tank nicht im Zubehör.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 GeloeschterBenutzer, 20.11.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die funktion des additivtank kann der FFH eigentlich ganz einfach testen , in dem er
    das entlüftungsprogramm startet und die leitung vom behäter zum tank abzieht und schaut ob dort
    additv raus gepumpt wird , bzw mit ner prüflampe am stecker der pumpe prüft ob diese angesteuert
    wird , denn es kann auch sein das das steuerungsmodul fürs additivsystem defekt ist .
     
  22. #20 modo0810, 20.11.2013
    modo0810

    modo0810 Neuling

    Dabei seit:
    03.05.2012
    Beiträge:
    17
    Zustimmungen:
    0
    hm, wenn das stimmt was du sagst muss ich mir ne neue Werkstatt suchen.
    denn wie er es mir heute erklärt kann man das nicht prüfen ob additiv eingespritzt wird.
    achso, das System meldet wohl erst Fehler wenn die tanklappe geöffnet wird, denn dann wird auch wohl additiv in den Tank eingespritzt. das war die Erklärung von der Werkstatt.
    was ist das für ein steuerungsmodul?
     
Thema: und nochmal motorsystem Fehler
Besucher kamen mit folgenden Suchen
  1. ford focus tankeinfüllstutzen magnet

    ,
  2. ford 2.0 p2585

    ,
  3. focus cmax additiver behälter

Die Seite wird geladen...

und nochmal motorsystem Fehler - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fehler Fensterheber

    Fehler Fensterheber: Hallo. Ich habe da ein Problem mit meinen elektrischen Fensterhebern, welches mich schon länger beschäftigt. Es lassen sich alle Fenster über den...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  4. SYNC FEHLER 2016ER MUSTANG

    SYNC FEHLER 2016ER MUSTANG: Ich hab permanent folgende Fehlermeldung: "Dieses USB gerät verbraucht zu viel Strom, es läuft evtl. Nicht richtig mit Sync" der Fehler trat auf,...
  5. Motorkontrollleuchte und ESP Fehler

    Motorkontrollleuchte und ESP Fehler: Hey, hab mir heute aus Versehen die Sicherung für den Zigarettenanzünder zerschossen. Auf der Suche nach der richtigen Sicherung, musste ich paar...