Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL und schon wieder ein problem

Diskutiere und schon wieder ein problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; wenn ich nen gang drinne habe und die kupplung trete gehen die touren hoch wie sau..... woran kann datt nur wieder liegen?? kupplungslammellen??...

  1. #1 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wenn ich nen gang drinne habe und die kupplung trete gehen die touren hoch wie sau..... woran kann datt nur wieder liegen?? kupplungslammellen??
    der seilzug verkeilt sich nicht.... habe ihn letztens noch nachgefettet:gruebel:
     
  2. #2 FocusZetec, 07.07.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.661
    Zustimmungen:
    241
    Fahrzeug:
    FoFo 2008 2,5T
    das ist ein Motorproblem, zB. defektes Leerlaufregelventil
     
  3. #3 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wäre das nicht dann auch wenn ich keinen gang drin habe??
    weil das leerlaufregelventil doch dann auch einsetzen müsste.
    oder seh ich das falsch?:gruebel:
     
  4. #4 Didiford, 07.07.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    könte am Geschwindigkeitssenor liegen
    am besten da mal den Stecker abziehen und testen ob sich dann was verändert
     
  5. #5 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wo sitzt das ding?;)
    bitte ne beschreibung wie es aussieht auch noch:)
     
  6. #6 Didiford, 07.07.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.467
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das sitzt zwischen der Tachowelle und Getriebe
    da ist den ein Stück Kabel ca. 30cm lang mit Stecker
     
Thema:

und schon wieder ein problem

Die Seite wird geladen...

und schon wieder ein problem - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  2. Seid ihr den neuen Fiesta MK 8 schon gefahren? - Eindrücke

    Seid ihr den neuen Fiesta MK 8 schon gefahren? - Eindrücke: Hi zusammen, ich hatte heute Gelegenheit den Fiesta beim Händler Probe zu fahren und vielleicht hattet ihr auch schon Gelegenheit dazu und...
  3. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...
  4. Problem mit USB Stick SYNC2

    Problem mit USB Stick SYNC2: Hallo Gemeinde, ich wollte heute mal etwas Musik von einem 64GB USB Stick hören, aber der wurde nicht erkannt. Meinen älteren 1GB Stick erkennt...
  5. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...