Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL und schon wieder ein problem

Diskutiere und schon wieder ein problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; wenn ich nen gang drinne habe und die kupplung trete gehen die touren hoch wie sau..... woran kann datt nur wieder liegen?? kupplungslammellen??...

  1. #1 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wenn ich nen gang drinne habe und die kupplung trete gehen die touren hoch wie sau..... woran kann datt nur wieder liegen?? kupplungslammellen??
    der seilzug verkeilt sich nicht.... habe ihn letztens noch nachgefettet:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 07.07.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.193
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    das ist ein Motorproblem, zB. defektes Leerlaufregelventil
     
  4. #3 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wäre das nicht dann auch wenn ich keinen gang drin habe??
    weil das leerlaufregelventil doch dann auch einsetzen müsste.
    oder seh ich das falsch?:gruebel:
     
  5. #4 Didiford, 07.07.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.449
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    könte am Geschwindigkeitssenor liegen
    am besten da mal den Stecker abziehen und testen ob sich dann was verändert
     
  6. #5 loci484, 07.07.2012
    loci484

    loci484 Benutzer

    Dabei seit:
    24.02.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    ford escort zetec 1.6 16V
    wo sitzt das ding?;)
    bitte ne beschreibung wie es aussieht auch noch:)
     
  7. #6 Didiford, 07.07.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.449
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das sitzt zwischen der Tachowelle und Getriebe
    da ist den ein Stück Kabel ca. 30cm lang mit Stecker
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

und schon wieder ein problem

Die Seite wird geladen...

und schon wieder ein problem - Ähnliche Themen

  1. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung

    Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung: Morgen zusammen, mein Sony CD hat scheinbar mal wieder seine Bluetooth-Funktion vergessen. Habe die Tage mein neues Handy pairen wollen, aber...
  5. Zylinderkopfdichtung oder doch ein anderes Problem?

    Zylinderkopfdichtung oder doch ein anderes Problem?: Hallo Zusammen, ich bin neu hier im Forum und deshalb erst einiges zu meiner Person. Ich bin 21 Jahre alt und fahre seit Februar 2016 einen Ford...