Focus 2 Facelift (Bj. 08-10) DA3/DB3 Undefinierbares Geräusch

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von eric2000, 17.11.2012.

  1. #1 eric2000, 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Bei meinem Focus hört man seit kurzen ein summendes/pfeifendes Geräusch aus dem Motorraum welches drehzahlabhängig ist. Es ist mit einmal aufgetreten aber wiederum auch nicht immer, ich kann es nicht genau lokalisieren wo es her kommt:rasend:. Aus dem Fahrgastraum deutlicher zu hören als von außen. Falls jemand eine idee hat oder sogar ähnliche probleme wäre ich über schnelle Hilfe dankbar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MoeDaMaster, 17.11.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Es kann sein, dass Deine Lichtmaschine bald hinüber ist. Es wurden im Forum ähnliche Symptome bei Leuten gefunden, deren Lima kurz darauf die Grätsche gemacht hat.
     
  4. #3 eric2000, 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Hatte ich auch schon gedacht, aber die Lima macht unter last andere geräusche
     
  5. #4 eric2000, 17.11.2012
    Zuletzt bearbeitet: 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Kann es sein das der Anlasser solche Geräusche machen kann?
    Der hat in dem Letzten Monat schon 2 mal kurz den dienst quittiert. Das heist zündung auf 3 kreichendes Geräusch von diesem, anschließend gleich noch mal probiert, problemlos angesprungen
     
  6. #5 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    über eine schnelle antwort würde ich mich freuen
     
  7. #6 GeloeschterBenutzer, 18.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist dieses geräusch nur beim starten zu vernehmen oder wenn der motor bereits läuft ?
    wenns nur beim starten ist könnte es vom anlasser kommen .
    wenns aber auftritt wenn der motor bereits läuft kann es nicht der anlasser sein .
    starte einfach mal den motor wenn er kalt ist und legt nach ca. 1 min mal die hand auf die lima , wenn die in dieser zeit merklich heißer ist als der rest des motors
    dann wird wohl doch die lima einen weg haben .
     
  8. #7 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    das geräusch ist auch wenne er läuft, da werd ich wohl meine hand mal auf die lima halten.
    danke für den tipp, meld mich nochmal wenn ich mehr weis
     
  9. #8 eric2000, 18.11.2012
    Zuletzt bearbeitet: 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    also lima ist nach ner minute laufen (bei kaltstart) deutlich wärmer als der ganze rest. Nach ca 5 min so heiß das man sich da schon fast die finger verbrennt
    also doch lima hinüber?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 18.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann kannst ja mal noch den ladestrom messen .
    der sollte bei 13,8v - 14,2v liegen .
    und die batteriekontrollleuchte wird dann wohl in nächster zeit bald angehen .
    und im fehlerspeicher werden auch schon fehler abgelegt sein die auf eine fehlfunktion der lima hinweisen.
     
  12. #10 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    also ladestrom bei last also fronscheibenheizung, heckscheibenheizung, licht, lüftung an liegt bei 12,4 unbelastet bei 14,4
    Ist das normal das die bordspannung unter last soweit zusammenbricht?
     
Thema:

Undefinierbares Geräusch

Die Seite wird geladen...

Undefinierbares Geräusch - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusche vom 1.0er Ecoboost

    Geräusche vom 1.0er Ecoboost: Mal eine Frage in die Runde von einem absoluten 1.0er-Neuling: Inzwischen haben wir auch in Hamburg wieder Minusgrade. Insbesondere wenn der...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Plog-Plog-Geräusch vom Fahrwerk rechts bei Straßenunebenheiten

    Plog-Plog-Geräusch vom Fahrwerk rechts bei Straßenunebenheiten: Hallo, mein Fiesta macht seit einiger Zeit beim Überfahren von deutlichen Straßenunebenheiten vorne rechts ein "Plog-Plog" Geräusch. Hört sich so...
  5. Fiesta 7 (Bj. 08-12) JA8 Blas-geräusche bei mehr Belastung

    Blas-geräusche bei mehr Belastung: Beim Gas geben dröhnt es richtig aus dem Motorraum sobald das Gas mehr als ein Drittel getreten wird. (Ich fahre keinen Bleifuß) Kein Unterschied...