Focus 2 Facelift (Bj. 08-10) DA3/DB3 Undefinierbares Geräusch

Diskutiere Undefinierbares Geräusch im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Bei meinem Focus hört man seit kurzen ein summendes/pfeifendes Geräusch aus dem Motorraum welches drehzahlabhängig ist. Es ist mit einmal...

  1. #1 eric2000, 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Bei meinem Focus hört man seit kurzen ein summendes/pfeifendes Geräusch aus dem Motorraum welches drehzahlabhängig ist. Es ist mit einmal aufgetreten aber wiederum auch nicht immer, ich kann es nicht genau lokalisieren wo es her kommt:rasend:. Aus dem Fahrgastraum deutlicher zu hören als von außen. Falls jemand eine idee hat oder sogar ähnliche probleme wäre ich über schnelle Hilfe dankbar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MoeDaMaster, 17.11.2012
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Es kann sein, dass Deine Lichtmaschine bald hinüber ist. Es wurden im Forum ähnliche Symptome bei Leuten gefunden, deren Lima kurz darauf die Grätsche gemacht hat.
     
  4. #3 eric2000, 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Hatte ich auch schon gedacht, aber die Lima macht unter last andere geräusche
     
  5. #4 eric2000, 17.11.2012
    Zuletzt bearbeitet: 17.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Kann es sein das der Anlasser solche Geräusche machen kann?
    Der hat in dem Letzten Monat schon 2 mal kurz den dienst quittiert. Das heist zündung auf 3 kreichendes Geräusch von diesem, anschließend gleich noch mal probiert, problemlos angesprungen
     
  6. #5 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    über eine schnelle antwort würde ich mich freuen
     
  7. #6 GeloeschterBenutzer, 18.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist dieses geräusch nur beim starten zu vernehmen oder wenn der motor bereits läuft ?
    wenns nur beim starten ist könnte es vom anlasser kommen .
    wenns aber auftritt wenn der motor bereits läuft kann es nicht der anlasser sein .
    starte einfach mal den motor wenn er kalt ist und legt nach ca. 1 min mal die hand auf die lima , wenn die in dieser zeit merklich heißer ist als der rest des motors
    dann wird wohl doch die lima einen weg haben .
     
  8. #7 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    das geräusch ist auch wenne er läuft, da werd ich wohl meine hand mal auf die lima halten.
    danke für den tipp, meld mich nochmal wenn ich mehr weis
     
  9. #8 eric2000, 18.11.2012
    Zuletzt bearbeitet: 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    also lima ist nach ner minute laufen (bei kaltstart) deutlich wärmer als der ganze rest. Nach ca 5 min so heiß das man sich da schon fast die finger verbrennt
    also doch lima hinüber?
     
  10. #9 GeloeschterBenutzer, 18.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann kannst ja mal noch den ladestrom messen .
    der sollte bei 13,8v - 14,2v liegen .
    und die batteriekontrollleuchte wird dann wohl in nächster zeit bald angehen .
    und im fehlerspeicher werden auch schon fehler abgelegt sein die auf eine fehlfunktion der lima hinweisen.
     
  11. #10 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    also ladestrom bei last also fronscheibenheizung, heckscheibenheizung, licht, lüftung an liegt bei 12,4 unbelastet bei 14,4
    Ist das normal das die bordspannung unter last soweit zusammenbricht?
     
  12. #11 GeloeschterBenutzer, 18.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die bordspannung sollte sich immer, wenn der motor läuft , egal unter welcher belastung , auf 13,8 - 14,2 volt einpegeln .
    geht die bordspannung under die batteriespannung , findet keine ladung der batterie mehr statt und diese wird iw. leer !
     
  13. #12 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    also wird sich bei mir demnächst die lima verabschieden? verbesser mich wenn ich falsch liege
     
  14. #13 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    hab noch mal geschaut, also alle verbraucher die´s gibt an (bremslicht, rückfahscheinwerfer, nebler, etc) da ist meine bordspannung im standgas bei 10,8V und bei ca 2000u/min bei 11,3V
     
  15. #14 Rolli 3, 18.11.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.223
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Hört sich echt nach Lima an. Hatte das selbe Problem auch. hat bei mir nicht lange gedauert bis zum Totalausfall!

    Wie isn dein km Stand?
     
  16. #15 Rolli 3, 18.11.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.223
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ist leider eine scheinbar normale verschleißgrenze für Limas, zumindest beim Focus. Hab schon gelesen, das manche auch bei 65 000 den A hochnehmen. Da hab ich scheinbar noch etwas Glück gehabt, die hat 195 000 gehalten. Jedoch vergingen vom ersten Anzeichen bis zum Ausfall nur ca. 200km. Und dann geht gar nichts mehr. Ich würde mich recht schnell um Ersatz kümmern.
     
  17. #16 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    hab ich nicht genau im kopf sollten aber so 114000 km sein
     
  18. #17 Rolli 3, 18.11.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.223
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    ÄÄÄHHHHHHHHHHHHH

    Irgendwie haben die letzten beiden Antworten die Plätze getauscht!

    Weiß der Fuchs, wie das geht!

    Hatte jedenfalls deine 114 000 schon vorher gelesen gehabt!
     
  19. #18 eric2000, 18.11.2012
    eric2000

    eric2000 Neuling

    Dabei seit:
    17.11.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2009, 1,6l Benzin(101PS)
    Da bedank ich mich mal und werde morgen mal zum freundlichen fahren und der soll sich das noch mal anhören
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Focus-CC, 15.04.2013
    Zuletzt bearbeitet: 15.04.2013
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Ich muss mich hier mal anschließen, denn auch ich habe ein undefinierbares Geräusch aus Richtung Riementrieb.
    Ein kleines Schlagen das synchron zur Drehzahl läuft, aber nur mit 1/2 oder 1/4 Motordrehzahl .

    Beim hochdrehen des Motors wird es NICHT lauter, nur eben ändert das Geräusch seine Frequenz.
    Klima an/aus= keine Veränderung
    Last auf Lima=keine Veränderung

    Riemen und alles andere haben 70.000km runter


    Hat jemand einen Tip ?

    PS: Ein Bekannter hat festgestellt dass die Frequenz = eine Umdrehung des Rippenriemens gleich ist.
    Haben Markierung am Riemen gemacht und im Takt der Markierung klackert es.

    Wir tauschen erstmal den Riemen.
     
  22. #20 GeloeschterBenutzer, 16.04.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei diesen flachkeilrippenriemen kommt es oft vor das sich da nen kleines steinchen oder ähnliches in den riemen drückt und dann das geräusch verursacht .
    vieleicht ja mal nen neuen riemen aufziehen lassen.
     
Thema:

Undefinierbares Geräusch

Die Seite wird geladen...

Undefinierbares Geräusch - Ähnliche Themen

  1. Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.

    Fiesta mk6 1,4 80ps Baujahr 2004 Allgemeine Fragen wegen der Geräusche.: Hallo Leute, bin seid heute Besitzer eines mk6 duratec 80ps Gerade 81k gelaufen. Doch nie zuvor fiesta gefahren, meine Frage bezieht sich auf...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...
  4. Maverick Bj. 97 Getriebe Geräusche nach Ausschalten des Allrad

    Maverick Bj. 97 Getriebe Geräusche nach Ausschalten des Allrad: Hallo zusammen! Ich habe einen Maverick Bj. 97, über den ich mehr als glücklich bin. Letzten Winter habe ich über einen längeren Zeitraum die...
  5. Pfeifendes Geräusch

    Pfeifendes Geräusch: Guten morgen Gemeinde, fahre einen Ford Focus Kombi 1,6 Liter Diesel Baujahr 2008. Habe nun jetzt schon ein längeres Problem beim fahren meines...