Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Unerklärlicher wasserverlust TDCI

Diskutiere Unerklärlicher wasserverlust TDCI im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; So , ich mal wieder .... ich habe immer noch einen unerklärlich hohen Kühlwasserverbrauch , jetzt habe ich auch Wasser im Öl aber nicht umgekehrt...

  1. #1 mischit, 07.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    So , ich mal wieder ....

    ich habe immer noch einen unerklärlich hohen Kühlwasserverbrauch , jetzt habe ich auch Wasser im Öl aber nicht umgekehrt .

    Ich schließe die Kopfdichtung aber immer noch aus :

    der Wagen springt auch bei Kälte bestens an , ich hab keinerlei Druck im Kühlsystem und er läuft auch nicht Unrund oder ähnliches .

    Jetzt hab ich mal hier irgendwo gelesen das mal einer ein Problem mit dem Wärmetauscher am Ölfilter hatte , jedoch sollte doch dann Öl im Wasser sein wenn der Undicht wäre da der Öldruck höher ist als der Druck im Kühlsystem ?

    Jedoch ist kein Öl im Ausgleichsbehälter zu sehen , so langsam hab ich echt keine Lust mehr auf das Auto da jetzt so viel kaputt ging und noch ist .

    Es könnte auch ein Riss im Kopf oder Block sein aber das lässt sich zuhause nicht mehr prüfen bzw. reparieren .

    Meine Frage deshalb :

    es hatten ja schon mehr Leute hier das Problem wie ich , hat mal jemand die Ursache gefunden oder hat jemand eine Idee was ich noch tun kann ohne den Kopf abzumachen ?

    Grüße Michl
     
  2. #2 FocusZetec, 07.11.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.392
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    ja den Wärmetauscher auf Verdacht tauschen


    wie genau hast du das Wasser im Öl festgestellt?
     
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    will ja nix sagen... aber der druck im kühlsystem ist nicht zu unterschätzen! ich weiß nur nicht, wie hoch der ist!
     
  4. #4 jörg990, 07.11.2012
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.126
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ca. 1bar ist jetzt nicht sooo viel...


    Grüße

    Jörg
     
  5. #5 mischit, 07.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Na , man hat es am Ölmesstab und am Einfülldeckel gesehen und natürlich beim Öl ablassen .

    Es ging aber viel mehr Wasser verloren als im Öl war .

    Zum Wärmetauscher :

    hab gerade nochmal mit einem guten Freund geredet und auch der sagt das da kein Wasser ins Öl gelangen kann sondern nur andersrum .

    Klar , man könnte es versuchen aber wenn es das wäre dann müsste ja das ganze Wasser das verloren ging (inzwischen bestimmt 40 Liter die ich nachgefüllt habe ) im Motor sein oder nicht ?

    Es geht aber nur ein geringer Teil ins Öl , der Rest verschwindet einfach so .

    Also an dem Auto war jetzt echt viel kaputt , wenn es fährt ist es ja prima aber ständig gibt es was zu schrauben an dem Ding ..

    Jetzt ist auch noch ein Simmerring am Getriebe Undicht obwohl ich da neue reingemacht habe als ich die Kupplung gewechselt habe . Das Auto mag mich nicht >.<
     
  6. meiky

    meiky Guest

    Moin mischit,

    ich denke mal der Zylinderkopf ist im A......
    Das was dein Freund erzählt ist völliger Blödsinn.
    Da sich kein Leck finden läst, denke ich mal das das Kühlwasser in den
    Verbrennungsraum gelangt und mit "verbrannt" wird.
    Normaleweise müßte der Motor "weiß" qualmen, nicht unbedingt im Leerlauf,
    sondern bei höherer Drehzahl.
    Teste das mal.

    VG Meiky
     
  7. #7 klaralang, 08.11.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Lass mal eine CO Prüfung im Kühlwasser machen, Diagnose höchstwahrscheinlich Zylinderkopf runter, aber bei der Menge an Wasser die Du schon nachgefüllt hast - schlechte Karten.
     
  8. #8 OHVfocusOHV, 08.11.2012
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    Kühlsystem mit druck beaufschlagen, gucken obs irgendwo tropft, bzw wie schnell der druck abfällt. nach 10 min ma starten. wenn er unrund läuft ist der kopp hin oder de dichtung. Dann müssten auch de abgase im Auspuff süsslich nach kühlmittel riechen
     
  9. #9 Meikel_K, 08.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.046
    Zustimmungen:
    302
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, ein Teil verdampft und ein anderer Teil bleibt aufgrund des Verdichtungsdrucks trotz der hohen Temperaturen in der flüssigen Phase. Weil Wasser inkompressibel ist, erhöht sich daher die Lagerbelastung immens, so dass die Lager nicht nur unter Mangelschmierung infolge Ölverdünnung leiden, sondern auch aufgrund der hohen Kräfte im Verdichtungstakt.

    Egal in welcher Phase, der Löwenanteil verschwindet anschließend im Auslass, wird teils aus dem Auspuff genebelt und sammelt sich teils im Endschalldämpfer an. Die weiße Wasserfahne sieht man selbst so gut wie nie im Rückspiegel, weil sie aufgrund der Strömungsverhältnisse nicht aufsteigt - man sieht immer wieder ahnungslose Fahrer auf der Autobahn, die von drohenden Unheil noch nichts wissen. Besser ist, ein Bekannter fährt mal hinterher.
     
  10. #10 mischit, 10.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Also erstmal vielen dank für Eure Beiträge und Hilfe .

    Ich hab jetzt das Problem das ich kein Werkzeug hab (z.b. Injektoren oder Motor abstecken) und auf hilfe angewiesen bin .

    Sorgen macht mir auch das ich jetzt so lange damit gefahren bin oder was wenn man nach der Demontage des Kopfes nichts sieht ?

    Bei 300.000 Km auf gut Glück einen neuen Kopf montieren und dann hat doch der Block etwas . Ist schwierig da ich jetzt viel Geld investiert habe und das Auto eigentlich nichts mehr Wert ist bleibt abzuwägen noch mehr Geld rein zu stecken oder das Auto so zu verkaufen .

    Wer hat denn von Euch schon mal beim Tdci den Kopf gewechselt ?

    fliegt mir da vorne gleich die Steuerkette und die Schienen mit Spanner um die Ohren oder geht das einigermaßen ?
     
  11. #11 Meikel_K, 10.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.046
    Zustimmungen:
    302
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bevor man sich das antut, sollte man sich ganz sicher sein, dass das Wasser wirklich im Brennraum verschwindet. Also mal einen Bekannten auf der Autobahn hinter sich her fahren lassen. Bei einem entsprechenden Defekt sollte das Auto dann eine weiße Fahne hinter sich herziehen.

    Ob man dann bei der Laufleistung und den anderen Wehwehchen überhaupt noch mal Hand anlegt oder anlegen lässt (Zylinderkopf abnehmen und richtig wieder verbauen ist kein Spaziergang), ist eine andere Frage. Schließlich haben die Lager ja - wenn es so ist - auch über längere Zeit hinweg hohe Belastungen gesehen und ihre statistische Lebenserwartung bereits erfüllt wie der Rest des Autos auch.

    Schade um die neue Kupplung, das ist aber fast immer so bei alten Autos.
     
  12. #12 mischit, 10.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Das stimmt .

    Wäre wohl am besten ich versuche es so zu Verkaufen und kauf mir was anderes .

    Falls ich doch noch was dran mache und den Fehler finde dann melde ich mich nochmal hier

    Grüße Michl
     
  13. #13 mischit, 24.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Wir haben heute den Kopf abgebaut , wie erwartet war nichts eindeutig zu sehen .

    Kopfdichtung sieht gut aus , der Kopf hat keinen sichtbaren Riss .

    Es ist zum Verzweifeln mit der Karre !

    Jetzt kann ich versuchen den Kopf prüfen zu lassen damit ich nicht einen neuen kaufe und der Fehler dann doch wo anders liegt oder den Kopf einfach tauschen und hoffen das es das war .

    Ventile sehen alle noch sehr gut aus , man kann fast nicht glauben dass der Motor 300.000 gelaufen hat .

    Einlass und Ansaugbrücke allerdings total zu vom Agr/Turbo .

    Bei einem Injektor war allerdings ziemlich viel Wasser dran als wir den raus gemacht haben , an den anderen war unterhalb vom Gewinde eigentlich nur Ölrückstände .

    Außerdem : sch.. viel Arbeit :rasend:
     
  14. #14 klaralang, 25.11.2012
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    930
    Zustimmungen:
    8
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    und wie schaut der Motorblock, bzw die Stege der Öl/Wasserkanäle ?
     
  15. #15 mischit, 25.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Da ist nichts zu sehen .

    Glaube auch nicht das der Motorblock einen Riss bekommt , sieht sehr massiv aus .

    Es muss ein Haarriss sein der vermutlich noch an einer Stelle liegt wo man nicht hin sieht .
     
  16. #16 mischit, 25.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Jemand hier im Forum hat den 'Kühler' vom AGR Ventil mal ins Spiel gebracht .

    Aber an dem Ding sieht man auch nichts , es war natürlich trocken innen .

    Aber das könnte in Frage kommen , muss mal schauen wie ich das prüfen kann .
    Wird aber schwierig da ich vermute das der Riss erst bei hohen Temperaturen aufgeht .
     
  17. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Seit wann wird das AGR gekühlt ?
     
  18. #18 mischit, 25.11.2012
    Zuletzt bearbeitet: 28.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Nicht das AGR selbst sondern die Abgase werden gekühlt .

    Sitz am Krümmer unterm Turbo das Teil .

    Edit :

    Mein Arbeitskollege hat heute den Kühler abgepresst und der ist dicht . Versuche Morgen eine Firma zu finden die mir den Kopf abdrückt .
     
  19. #19 mischit, 29.11.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Kopf ist jetzt beim abdrücken , bin gespannt was dabei raus kommt .
     
  20. #20 Nighthawkzone, 29.11.2012
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Da weis man ja gar nicht ob man einen defekten Kopf wünschen soll... :was:
     
Thema: Unerklärlicher wasserverlust TDCI
Besucher kamen mit folgenden Suchen
  1. ford mondeo tdci kühlwasserverlust

    ,
  2. Kühlwasser in ausgleichsbehälter Ford Mondeo v 6 riecht nach Abgase

    ,
  3. mondeo mk3 kühlwasserverlust

    ,
  4. ford mondeo mk3 kühlflüssigkeit verlust,
  5. ford mondeo mk3 kühlwasser verlust abstellen
Die Seite wird geladen...

Unerklärlicher wasserverlust TDCI - Ähnliche Themen

  1. Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD

    Schalter Rückfahrlicht Transit 2008 TDCi 2,4 RWD: Hallo, wo befindet sich beim 6 Gang-Getriebe der Rückfahrlichtschalter und wie kommt man für einen Check/Tausch am nesten dran?
  2. VTG 1.6 tdci

    VTG 1.6 tdci: Servus, seit ein paar Tagen ruckelt mein DA3, 1.6 tdci, BJ 08, 135 tkm, 109 PPS. Mein Werkstattmeister meint, dass sich das VTG des Turbo nicht...
  3. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  4. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  5. Ablasschraube Ford Transit TDCI 2,4L, Bj.2012

    Ablasschraube Ford Transit TDCI 2,4L, Bj.2012: Guten Abend, ich hoffe ich bin hier richtig, da ich Neu in diesem Forum bin. Kann mir vielleicht jemand sagen, wo die Ablasschraube vom Kühler...