Focus 2 (Bj. 04-08) DA3/DB3 Ungewöhnliches Klackern des Motors & Servo Lenkung Fehler

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Aerion, 12.08.2012.

  1. Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    Seit gegrüsst ;)

    Ich hab mit mein FoFo II 2.0 Benziner EZ: 2005 2 Probleme...


    Ich hab heut mal wieder nach allen Betriebsflüssigkeiten geschaut und etwas MotorÖl nachgefüllt, soweit sogut dann hab ich ma die Motorabdeckung abgemacht und den Motor gestartet.

    Ich finde er hört sich doch schon ziemlich komisch klackernd an (schlimmer wie ein Diesel ^^ ) Ich hab auch direkt mal ein Soundfile gemacht.

    -> http://www.xup.in/dl,17007700/Sprachmemo_002.mp3/

    Normal im Standgas im Warmen Zustand und ohne irgendwelche Verbraucher.


    Desweiteren bekomm ich Jetzt immer öfter im BC angezeigt beim Motor start -> Servo Lenkung Fehler <-

    Beim 2. oder 3. mal kommt dann erstmal keine Warnmeldung mehr.

    Ich hab auch den Verdacht das irgendwo Öl austritt da der Deckel doch ziemlich versüfft aussieht. Ob es direkt an der Servo Lenkung ist weis ich nicht wirklich muss ich erst genau suchen. Ich hab mal noch ein paar Bilder gemacht :

    [​IMG]

    [​IMG]

    [​IMG]

    (sorry für die hohe auflösung)

    Um besser an den behälter heran zu kommen ist es sicherlich Ratsam den Linken Schweinwerfer auszubauen oder ?

    Muss ich irgendwas beim Xenonscheinwerfer beachten beim wieder einbau ? der sollte dann möglich gleich dem rechten Schweinwerfer von der Ausleuchtung ähneln und nicht andere Blenden :lol:

    Ich hab mal gegooglet und hab verschiedene Antworten gefunden was das Servo Öl angeht...

    Dexron3
    M2C195A
    M2C202B
    M2C922-A1
    WSA-M2C 195-A oder
    WSS-M2C 204-A
    ATF III, Hydrauliköl

    kann mir da noch jemand weiterhelfen ?


    Vielen Dank schon mal für jede Hilfe ! ;)

    MFG Patrick
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 12.08.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zur Lenkung: wenn eine Fehlermeldung ausgegeben wird, ist auch ein Fehlercode gesetzt. Den sollte man auslesen lassen, statt auf Verdacht irgendetwas zu unternehmen.

    Hier steht nichts davon, dass der Flüssigkeitsstand der Lenkung überhaupt abgenommen hat. Lässt sich der Behälter nicht einsehen? Von Xenonscheinwerfern lässt man besser ganz die Finger (Hochspannung).

    Die Elektrohydraulik beim Focus bekommt kein normales ATF, in der Serie wurde meines Wissens das grüne Pentosin verwendet. Das weiß aber der Ford-Händler, der den Fehlercode ausliest.
     
  4. #3 Aerion, 13.08.2012
    Zuletzt bearbeitet: 13.08.2012
    Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    Ich werd heut ma in eine Werkstatt fahren um Fehlerspeicher auslesen zu lassen.

    Ich hab bei Pit Stop angefragt und die haben mir nen Dokument was eine Rückrufaktion betrifft geschickt allerdings haut das mit dem Produktionszeitraum nicht hin ?

    [​IMG]

    weis da jemand genaueres ?

    Die Reperatur geht doch da sicher auf Ford´s Kosten oder ?


    MFg. Patrick
     
  5. #4 Aerion, 13.08.2012
    Zuletzt bearbeitet: 13.08.2012
    Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    pit stop Is das einzige hier in der nähe wo ich arbeite :lol: sonst muss ich noch bis Freitag warten bis ich wieder bei nen FFH in der nähe bin.

    Ich schau nachher mal bei Etis nach, vielen dank schon mal.

    //

    Ausstehende Service-Aktionen
    Keine Mitteilung(en) zu Rückrufaktionen gefunden




    Mfg. Patrick
     
  6. Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    Unglaublich :D p.i.t.s.t.o.p verlangt 19,00 Euro nur für Fehlercode auslesen und nochmal 15 Euro um zu schauen ob irgendwas undicht ist.

    Ich hab mir nen obd2 bluetooth adapter bestellt damit ichs in zukunft selber machen kann.

    Was ich noch vergessen habe zu erwähnen häufig startet er auch schlecht wenn dann nur mit viel gas geben. Und im standgas schwankt die Motordrehzal auch etwas hoch und runter.

    Zündkerzen sin relativ neu (ca. 8.500 km gelaufen nach 6 jahres Inspektion) kann es etwas mit der Drosselklappe zu tun haben ?

    Vielen Dank im Voraus.

    Gruß Aerion
     
  7. #6 focusdriver89, 15.08.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    bist du im adac oder wat? 10,80 für Mitglieder kost das Auslesen an einer Station
     
  8. Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    ne bin im ACV ^^


    So als Fehlercode wird U1900 ausgegeben.

    Was bedeutet das genau ?



    Ich wollt vorhin mal schauen wie es mit dem Servo Öl aussieht allerdings kommt man da echt nicht ran ohne den Scheinwerfer auszubauen... :mies:

    oder hat jemand noch einen anderen Tipp ?



    Mfg. Patrick
     
  9. #8 M&A-Ford, 17.08.2012
    M&A-Ford

    M&A-Ford Neuling

    Dabei seit:
    21.10.2010
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 2004 1.8 Ghia Xenon
    ....bei mir war vorige Woche auch der Behälter leer.

    habe auch xenon...einfach oben die schraube am scheinwerfer rausschrauben,

    von oben die 2 laschen nach unten drücken mit einem langen schraubenzieher.

    scheinwerfer nach vorn vorsichtig rausfädeln. bei mir war der deckel vom behälter auch versifft und

    so fest, ich brauchte eine wasserpumpenzange zum öffen;)

    meine vermutung....dort hat zur durchsicht noch nie einer reingesehn :verdutzt:

    ....bei mir kam aber noch kein fehler.

    grüße.

    das habe ich nachgefüllt: Liqui Moly Zentralhydraulik-Öl (grün)

    http://www.ebay.de/itm/1-Liter-Liqu...637?pt=Autopflege_Wartung&hash=item2c60d60495
     
    Aerion gefällt das.
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 focusdriver89, 18.08.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.141
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Xenon-SW müssen raus, wichtig ist Zündung ausschalten.

    Dass die Behälter schwitzen ist wohl normal, hat meiner auch...
     
    Aerion gefällt das.
  12. Aerion

    Aerion Benutzer

    Dabei seit:
    23.07.2011
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Audi A4 Avant 3.0 TDI S-Line
    Ford Focus 2.0
    Vielen Dank für die ausführliche beschreibung ! ;)

    ich werds montag gleich mal machen wenn ich aus Duisburg wieder zurück bin :)

    Ich hoffe mal es liegt nur am Füllstand.

    Ansonsten will ich dann mal nach den Kontakten vom stecker schauen ob die irgendwie gammeln o.ä. Weil ein wirklicher Ausfall ist es ja nicht wirklich, funktioniert ja weiterhin wunderbar die Servo Lenkung.

    Danke euch schon mal.


    Gruß Patrick
     
Thema:

Ungewöhnliches Klackern des Motors & Servo Lenkung Fehler

Die Seite wird geladen...

Ungewöhnliches Klackern des Motors & Servo Lenkung Fehler - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...