Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unruhiger Lauf + Motorkontrolllampe...

Diskutiere Unruhiger Lauf + Motorkontrolllampe... im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen... Seit ein paar wochen beobachte ich das mein FoFo nach dem Anlassen (wenn er kalt ist) nur sehr schwerfällig aus´m ***** kommt &...

  1. #1 Tiieto, 10.09.2013
    Zuletzt bearbeitet: 10.09.2013
    Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    179
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Hallo zusammen...

    Seit ein paar wochen beobachte ich das mein FoFo nach dem Anlassen (wenn er kalt ist) nur sehr schwerfällig aus´m ***** kommt & fast absäuft.... Ist er dann ein paar meter gefahren, tritt das Problem nicht mehr auf...

    Desweiteren habe ich beobachtet das er während des Anlassens (nicht immer - nur sporadisch mal) gepiept hat... Ich hab erst gedacht ich hab einen an der Klatsche aber er tat dies tatsächlich...

    Heute nun der SuperGAU... Mitten auf der Autobahn fing der Motor an sehr unruhig zu laufen, dies über 2-3 km hinweg, dann kam blinkender weise die Motorkontrollleuchte... OhOh... Ausgekuppelt & rollen lassen, Motor aus, Zündung aus, Zündung an, Motor an... Ging erstmal... Beim weiterfahren fing er dann wieder an unruhig zu laufen, kurz darauf blinkte die Motorkontrollleuchte wieder und ging dann in Dauerlicht über..
    Dann erstmal nach Hause gehumpelt... Kaum leistung...

    Hat jemand ne Idee woran das liegen könnte?

    MfG Tiieto...
     
  2. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    179
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Eben Ausgelesen: (Es lebe mein ODB2 ******)

    P0302 - Cylinder 2 Misfire Detected

    MfG Tiieto
     
  3. #3 HeRo11k3, 11.09.2013
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Typischerweise beim Focus: Zündkerzen, Zündkabel, Zündspule. Bei mir wars P0304 - Cylinder 4 Misfire, nach Tausch der Zündkerzen und Zündspule weg.

    MfG, HeRo
     
  4. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    179
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Hab jetzt erstmal die Zündspule getauscht... Hab ich für nen zwanni beim Schrotti bekommen...
    Nach dem Einbau mal eben die Motorkontrollleuchte aus gemacht (Via PC) und ne kleine Testfahrt "ums Dorf" gemacht... Bis jetzt ist alles gut... Hoffe das bleibt so muss mit dem Auto jetzt nämlich zur Arbeit...

    Wenn das der Fehler war werd ich mir noch in aller ruhe ne frische Zündspule besorgen und schon mal "auf Halde" legen.. ;)

    Diagnoserechner bleibt jetzt auch erstmal im Auto...

    MfG Tiieto
     
  5. #5 vanguardboy, 11.09.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.175
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Man ist heute Geiz Geil.. Gebrauchte Spulen können auch bald wieder den geistaufgeben.. und sooviel kosten neue auch nicht ;/
     
  6. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    179
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Mag sein das neue nicht so viel kosten...
    Bei Ford biste direkt mal n hunni los.
    Online bestellt ist das neue Teil auch nicht 5min später da.
    Also was willst du?
    Es kommt nur darauf an, dass das Auto fahrbereit ist..
    Und wenn du den vorherigen Post bis zu Ende gelesen hättest, wüsstest du auch das, sollte dies der Fehler gewesen sein, ein neuteil bestellt wird.. Die versandlaufzeit ist dann nämlich irrelevant...

    MfG Tiieto
     
  7. #7 feuerwolf, 11.09.2013
    feuerwolf

    feuerwolf Benutzer

    Dabei seit:
    17.04.2013
    Beiträge:
    88
    Zustimmungen:
    2
    also ich hab letzte woche für zündspule. (beru) zündkabel (ngk) und kerzen (original ford) ingesammt 80€ mit versand bezahlt..
    also hält sich alles in grenzen kostenmässig :-) und nach so 150-180tkm kanns nicht schaden ma kabel und spule rauszuschmeißen
     
  8. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    179
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Ist ja auch in Ordnung von den kosten her...
    Das Problem ist aber der Zeitfaktor... (Stichwort Versand)
    Wo hast du das denn geordert?

    MfG Tiieto
     
  9. #9 HeRo11k3, 12.09.2013
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Nur als Hinweis: Die neuen Ford-Spulen sehen anders aus als die alten, haben auch eine andere Teilenummer. Mit etwas Glück hat Ford den Fehler behoben, der bei manchen ja dazu führt(e), dass sie die Spule alle 50000km tauschen müssen.

    MfG, HeRo
     
  10. #10 feuerwolf, 12.09.2013
    feuerwolf

    feuerwolf Benutzer

    Dabei seit:
    17.04.2013
    Beiträge:
    88
    Zustimmungen:
    2
Thema:

Unruhiger Lauf + Motorkontrolllampe...

Die Seite wird geladen...

Unruhiger Lauf + Motorkontrolllampe... - Ähnliche Themen

  1. Motor unruhig und laut !!

    Motor unruhig und laut !!: Hi könnt ihr mal drüberschauen? Der Motor Tickert sehr laut und bewegt sich zu stark .. Kann man zwar nicht so gut sehen,aber das Motorlager unter...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Motoren meiner ZV laufen nicht

    Motoren meiner ZV laufen nicht: Moin, bin neu hier und werde nicht fündig. Hatte bei meinem Fiesta MK5 JBS eine ZV drin. Also egal welche türe ich mit dem Schlüssel verriegele,...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Vibration / Unruhe ab 80 km/h bis ca. 130 km/h

    Vibration / Unruhe ab 80 km/h bis ca. 130 km/h: Hallo liebe Leute, ich habe ein Problem mit meinem Focus (2015ner Facelift, Turnier), seit ein Paar Monaten nun habe ich ein leichtes vibrieren...
  4. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden