Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Unruhiger Motor beim Anfahren auf Ampel

Diskutiere Unruhiger Motor beim Anfahren auf Ampel im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, habe einen FOFO MK1 2.0 BJ 1999. Habe das Problem, dass wenn ich auf eine Ampel zufahre und langsamer werde das Gefühl habe als ob er...

  1. #1 ikoelle, 15.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    Hallo,

    habe einen FOFO MK1 2.0 BJ 1999.

    Habe das Problem, dass wenn ich auf eine Ampel zufahre und langsamer werde das Gefühl habe als ob er fast absäuft.Wenn ich kurz gas gebe ist alles wieder okay (Manchmal leuchtet dann die rote Lampe (dritte von rechts über Reservetankleuchte) rot auf.

    Das gleiche Problem hatte ich letztes Jahr im Winter auch schon (komisch) - damals habe ich den Drosselklappenpoti gewechselt weil die Fehlerspeicherauslese den im Visier hatte.

    Habe jetzt mal ein bisschen rumgelesen und bin u.a. darauf gestossen, dass es eventuell ein defekter Luftmengenmesser sein könnte.

    Habt ihr da Erfahrungen oder Tips?

    Beste Grüße und Dank.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusmk29, 17.11.2013
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    hey!

    hab auch gerade probleme damit.... schau dir mal die Unterdruckschläuche an. Meine waren zusammengedrückt un liessen kaum luft durch.
    sie sind auch oftmals rissig. einfach wechseln ;)
    zudem kannst du mal den stecker vom LMM mehrmals an- und abziehen, damit die kontakte wieder blank werden.
     
  4. #3 ikoelle, 17.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    Danke für die Antwort. Wo liegen die Unterdruckschläuche und der LMM Stecker?
    Ist der Wechsel easy?

    VG
     
  5. #4 focusmk29, 18.11.2013
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    die schläuche sind vorn hinter der ansaugbrücke (hinter den 4 schwarzen plastikrohren). die unterdruckschläuche sind eigentlich einer,
    der sich dann in 2 kanäle aufteilt. bei einem ist auch ein kugelventil dran (roter kringel), kannste auch mal durchpusten...
    einfach nachschauen, ob sie eingedrückt oder rundherum rissig sind.

    http://www.kingpic.net/uploads/1h6ubvrwd.png
    (ignorier den roten pfeil, war gerade aus dem netz gezogen...)
    LMM ist auch gekennzeichnet ;)

    insgesamt eig easy, aber falls du große hände hast, seh ich schwarz :)

    falls das nix ändert, dann zündkerze, -spule, -kabel...
     
  6. #5 ikoelle, 18.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    Super gut. Danke!!
    Habe keine großen Hände aber eher breite :D
    Mal sehen ob es klappt.
    Zündkerzen sind relativ neu denke die sinds nicht.

    LG
     
  7. #6 focusmk29, 20.11.2013
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    irgendwie geht das schon^^

    is richtig, hab auch seit mai/juni neue kerzen drin und kabel sind i.O., also daran lags bei mir auch nicht :)
     
  8. #7 ikoelle, 20.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    hatte leider noch keine Gelegenheit zu schauen aber ich kann dem "abwürgen" mit treten der Kupplung entgegen wirken. ansonsten leuchtet die Öldrucklampe kurz auf.
    kann es am unterdruckschlauch und oder LMM liegen?
     
  9. #8 focusmk29, 22.11.2013
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    da fährst du den falschen gang - sorry, der musste sein :zunge2:

    soweit ich weiß, leuchtet die öldrucklampe immer, wenn er abwürgt (oder?!?!)...
    hört sich jetzt aber nicht mehr nach einem luftproblem an. bin jetzt auch überfragt, da fehlt das fachwissen bei mir :(

    evtl. ab zur werkstatt und erneut auslesen?
     
  10. #9 ikoelle, 26.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    auf die Idee mit dem falschen gang bin ich noch gar nicht gekommen :P

    Ja genau die leuchtet nur kurz wenn er "abwürgt".
    Hab morgen einen Termin bei einer freien. Hoffe das ist keine Apotheke...
     
  11. #10 ikoelle, 27.11.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    Hallo,

    war in der Werkstatt.
    Auslesen sagte Fehler an der Drosselklappe (nicht richtig eingestellt)
    War wohl total verkokt -> wurde gereinigt und neu eingestellt...
    Ich hatte noch nicht ausreichend Zeit zum testen aber hoffe, dass es das war ansonsten waren 124 Euro für die Katz (43 Euro fürs Fehlerauslesen!!!!)
    Hat jmd von Euch Erfahrungen damit?
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 focusmk29, 04.12.2013
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    und, läuft er wieder? :)

    auslesen kostet bei einer kleinen werkstatt bei mir 15 €...
     
  14. #12 ikoelle, 09.12.2013
    ikoelle

    ikoelle Neuling

    Dabei seit:
    07.05.2012
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1
    BJ 1999
    2.0 - 16V
    bei meiner nur 43 plus mwst :D
    naja soweit schon. konnte bisher nichts mehr negatives feststellen!

    - - - Aktualisiert - - -

    bei meiner nur 43 plus mwst :D
    naja soweit schon. konnte bisher nichts mehr negatives feststellen!
     
Thema:

Unruhiger Motor beim Anfahren auf Ampel

Die Seite wird geladen...

Unruhiger Motor beim Anfahren auf Ampel - Ähnliche Themen

  1. Motor

    Motor: [ATTACH] Hallo zusammen Habe mir im Dezember letzten Jahres einen Mav zugelegt. Seit dem war er schon 1,5 Wochen in der Werkstatt des Händlers zum...
  2. Motor

    Motor: Moin Eine Frage ich hab ein mk2 1.6 zetec Bj. 2005 Und suche einen bezahlbaren Motor Eig brauch ich nur einen block mit Kolben Wisst ihr...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor vibriert im Leerlauf

    Motor vibriert im Leerlauf: Hallo Ford-Freunde! Ich hoffe mir kann hier jemand weiterhelfen. Habe schon 4 Werkstätten "besucht". Ergebnis: 1. Freie Werkstatt: Es sind die...
  4. Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?

    Länge Ladefläche beim GCM mit umgeklappten Sitzreihen 2+3 ?: Hallo, kann mir jemand bitte sagen, wie lang die ebene Ladefläche bei umgeklappten Sitzen ist, angefangen hinter den hochgeklappten Sitzflächen...
  5. JH1 hält ein beim Fahren - EZ 06/2005

    JH1 hält ein beim Fahren - EZ 06/2005: Hallo zusammen, bei normaler Fahrt (normales Gas geben), egal ob Motor kalt oder warm, hält der JH1-Motor kurz ein, als ob er irgendwie keine...