Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Unruhiger Motor leerlauf bei Regenwetter

Diskutiere Unruhiger Motor leerlauf bei Regenwetter im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo! Ich fahre einen 95ziger Scorpio 2,0 mit Automatikgetriebe.Seit kurzem habe ich das Problem wenn es längere Zeit regnet und Er draussen...

  1. Maune

    Maune Benutzer

    Dabei seit:
    10.06.2011
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Kombi 2,0l 1995
    Hallo! Ich fahre einen 95ziger Scorpio 2,0 mit Automatikgetriebe.Seit kurzem habe ich das Problem wenn es längere Zeit regnet und Er draussen steht spinnt die Leerlaufdrehzahl.Er ruckelt und geht teilweise auch aus.Beim fahren bemerkt man nichts.Ist das Wetter wieder besser,Sonne kein Regen ist alles wieder Ok.
    Ich habe die Sicherungskästen schon kontrolliert sind trocken.Ehrlich gesagt habe ich keine Ahnung was das sein kann,da Es nur bei Regenwetter auftaucht.
    Vielleicht habt Ihr eine Lösung für mein Problem.:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 18.08.2015
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Löse mal die Klammern vom Kabelbaum Längsträger Beifahrerseite , so das der Kabelbaum nicht mehr auf dem Längsträger aufliegt .
    Da läuft vom Ablauf Batterie das Wasser drauf und setzt den Kabelbaum unter Wasser , sehr blöde Konstruktion , dort ist im Alter die Isolierung platt und da gammelt der Kabelbaum auch gerne durch , ist mit die schlimmste Stelle beim Kabelbaum , also hoch mit dem Kabelbaum , aber Vorsicht , nicht dran rumziehen , nur die Klammern lösen , sollte schon reichen , jede unnötige Bewegung könnte den Kabelbaum noch mehr zerstören , er darf einfach nicht mehr aufliegen und dann schau ob es bei Regen wieder besser ist .
     
  4. #3 95Scorpio, 27.08.2015
    95Scorpio

    95Scorpio Benutzer

    Dabei seit:
    30.10.2010
    Beiträge:
    226
    Zustimmungen:
    0
    Fahrzeug:
    Div. Scorpio und Mustang
    Hallo Maune.

    Zündkabel schon mal gewechselt..?

    En Gruess us Einsiedeln / CH

    Urs
     
  5. Maune

    Maune Benutzer

    Dabei seit:
    10.06.2011
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Kombi 2,0l 1995
    Danke für den Tip Ich habe mir an den Ablauf unter der Batterie einen Trichter mit einem Schlauch gebaut. Das Wasser läuft jetzt durch den Schlauch am Holm vorbei auf den Boden.Seitdem habe ich keine Probleme mehr bei Regenwetter.
     
  6. Pommi

    Pommi Guest

    Damit hast du den Auslöser deiner Probleme beseitigt, aber nicht die Ursache. Als nächstes bleibt nur, den Kabelbaum zu reparieren, sonst bekommst du demnächst noch größere Probleme.
     
Thema:

Unruhiger Motor leerlauf bei Regenwetter

Die Seite wird geladen...

Unruhiger Motor leerlauf bei Regenwetter - Ähnliche Themen

  1. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  2. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...