Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Unruhiger Motorlauf und hohe Rauchentwicklung bei Beschleunigung

Diskutiere Unruhiger Motorlauf und hohe Rauchentwicklung bei Beschleunigung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Forum, ich habe mich gerade hier neu angemeldet. Wir haben ein par Probleme mit unserem Ford Mondeo 2.0 TDCI Baujahr 2003. Erstens:...

  1. #1 ch.sa.2005, 28.10.2011
    ch.sa.2005

    ch.sa.2005 Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0TDCI BJ 2003
    Hallo Ford Forum,
    ich habe mich gerade hier neu angemeldet. Wir haben ein par Probleme mit unserem Ford Mondeo 2.0 TDCI Baujahr 2003.

    Erstens: Bei gleichbleibender Geschwindigkeit und Drehzahl fängt der Motor an zu ruckeln, fühlt sich an als wenn man immer mit dem gaspedal spielen würde. Bei kalten Temperaturen ist es mehr zu spüren als wenn der Motor warm ist.

    Zweitens: Bei Beschleunigung und mittlerweile auch bei höheren Drehzahlen kommt sehr sehr sehr viel Schwarzrauch aus dem Auspuff. Manchmal schon soviel dass wir den hinter uns fahrenden schon gar nicht mehr sehen können.

    Drittens: Der Motor geht manchmal bei normaler Fahrt und auch bei Beschleunigung aus. Vorher geht meistens die Vorglühlampe an und blinkt. Nachdem der Motor neugestartet wurde ist die Lampe aus und erstmal läuft der Motor wieder normal.

    Gruß aus Dinslaken
     
  2. #2 Al3xander, 28.10.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    KM-Stand? Klingt nach einem defekten AGR
     
  3. #3 ch.sa.2005, 28.10.2011
    ch.sa.2005

    ch.sa.2005 Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0TDCI BJ 2003
    87000 km. AGR-Ventil hab ich auch schonmal dran gedacht. Will ich morgen mal ausbauen und gucken ob es verdreckt ist oder klemmt. Es sind auch noch die ersten Injektoren drin. Viele in einem anderen Forum schreiben auch dass es an den Injektoren liegen kann.
     
  4. #4 Al3xander, 29.10.2011
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Ich glaube, bei defekten injektoren eher von blauem Rauch gelesen zu haben. Eventuell ist auch nur ein schlauch vom Lader rissig.
     
  5. #5 ch.sa.2005, 29.10.2011
    ch.sa.2005

    ch.sa.2005 Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0TDCI BJ 2003
    Habe jetzt das AGR Ventil gesäubert und einen neuen Kraftstofffilter erneuert. Rauchentwicklung ist weniger geworden. Ruckeln war noch da. nach der ersten probefahrt habe ich dann eine undichte Leitung am Rail entdeckt. Die Leitung von Einspritzpumpe zum Rail. habe dann das Rail komplett gelöst und die undichte Leitung zuerst festgeschraubt. dann wieder eine probefahrt gemacht. nach ca 15 km fing das ruckeln wieder an aber nicht so extrem wie vorher. Jetzt habe ich noch die Stecker vom Raildrucksensor, von der Einspritzpumpe gesäubert.
     
  6. #6 Focus1989, 01.11.2011
    Focus1989

    Focus1989 Benutzer

    Dabei seit:
    17.07.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    coming soon: FoFo Mk2 FL 1,6L
    Hey,

    bei meinem Focus hatte ich genau das selbe Problem wie du. Mein Auto ging auch immer während der Fahrt aus.
    Bei mir war es die Einspritzpumpe (1500€) die ihren Geist aufgegeben hat, aber kann ich mir bei deinem geringen KM-Stand schwer vorstellen.

    Das mit dem Ruckeln hatte ich ebenfalls genau so, Gaspedal war platt (250€ nur für ein neues Pedal ohne Einbau). Hatte mir aber eins beim Schrottplatz meines Vertrauens geholt für 25€ und selbst eingebaut.

    Die Probleme hatte ich allerdings bei knappen 200.000km.

    Fahr doch mal beim freundlichen vorbei, der soll dir mal den Speicher auslesen!

    P.S.: Nachdem ich das "neue" Gaspedal eingebaut hatte, hat meiner trotzdem noch geruckelt. Habe dann die Batterie ne halbe Stunde abgeklemmt, so soll sich der Speicher automatisch löschen. Ob es stimmt weiß ich nicht wirklich, danach hatt er allerdings nie wieder geruckelt.

    Grüße
     
  7. #7 ch.sa.2005, 03.11.2011
    ch.sa.2005

    ch.sa.2005 Neuling

    Dabei seit:
    28.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.0TDCI BJ 2003
    So ich habe heute die undichte Leitung erneuert. Aber das ruckeln ist immernoch da. Den fehlerspeicher hat meine Werkstatt des Vertrauens bereits ausgelesen und es ist im moment kein Fehler abgespeichert. So langsam bin ich selber ratlos, ich glaube ich werde ihn nächste woche in eine Ford Werkstatt bringen die ich auch gut kenne. Übrigens habe ich heute auch den Taster an der Heckklappe erneuert, war auch nicht mehr funktionstüchtig.
     
  8. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Das Ruckel hatte ich bis vor kurzem auch, hab dann das AGR abgeklemmt und eine Blindplatte rein gemacht, was aber nicht geholfen hat.
    Dann wurden die Injektoren ausgebaut, eingeschickt und ueberprueft. Da hat sich heraus gestellt das alle 4 nicht mehr in Ordnung waren! Hab jetzt 3 neue und einen Instand setzen lassen. (gesamt ca. 800 Euro) und siehe da, Ruckeln und unrunder Motorlauf sind weg, schnurrt wie ein Kaetzchen.
    Achte auch mal auf blauen Qualm im Stand beim Kaltstart (nur minimal Gas geben bis 1000 U/min) und auf etwas erhoehten Verbrauch.
    Ist das der Fall, so wie bei mir, tippe ich auf Injektoren.
    (P.S.: Defekte Injektoren werden meist nicht im Fehlerspeicher aufgefuehrt, sondern erst wenn sie komplett den Geist aufgeben)

    Gruss

    Steffen
     
Thema:

Unruhiger Motorlauf und hohe Rauchentwicklung bei Beschleunigung

Die Seite wird geladen...

Unruhiger Motorlauf und hohe Rauchentwicklung bei Beschleunigung - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  2. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  3. Ford Ranger läuft unruhig

    Ford Ranger läuft unruhig: Hallo ich hab vor 3 wochen mein neuen Ranger 3,2l bekommen hab jezz 3000 km drauf.Er hat jezz angefangen zum unruhig laufen immer wenn ich ca.bei...
  4. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...