Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Unruhiger Motorlauf

Diskutiere Unruhiger Motorlauf im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, mein Dicker macht mir gerade Probleme. Folgendes Problem tritt bei jedem Start auf: Im Leerlauf läuft der Motor spürbar unruhig und...

  1. #1 Tofferfee, 21.05.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Hallo,

    mein Dicker macht mir gerade Probleme.

    Folgendes Problem tritt bei jedem Start auf:

    Im Leerlauf läuft der Motor spürbar unruhig und beim Fahrstufenwechsel sagt die Drehzahl auf ca. 500 U/min ab.
    In Fahrt ist der Motor nicht voll leistungsfähig und schaltet erst spät und schlecht, dazu kommt noch ein erhöhter Verbrauch.
    Habe das Problem allerdings nur bei Benzin, auf Gas fährt er ganz normal und zieht auch gut an und schaltet sauber.

    Woran kann das liegen?

    Zündkerzen sind im März gegen FoMoCo getauscht worden und Lambda vor dem Kat habe ich gestern getauscht. Den LMM habe ich ebenfalls heute gereinigt aber keinerlei Verbesserung bemerkt.

    Habe jetzt von Zündkabeln, Zündspulen, LMM, Lambdasonde, Abgaskrümmer und Kat gelesen, aber will auf keinen Fall alles durchwechseln.. Ist ein Haufen Geld im Zweifel. Mich wundert eben, dass es wirklich nur bei Benzin ist. Kann es sein, dass der Benzinfilter nicht vernünftig läuft oder so? Auch wenn der Verbrauch dann eigentlich nicht höher sein sollte richtig?

    Tofferfee
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Kauf dir eine Dose Bremsenreiniger und sprühe damit vorsichtig im Leerlauf den Bereich von der Ansaugbrücke ab, also alles hinter der Drosselklappe. Und nicht alles auf einmal, sonst steht dir hinterher der Motor in Flammen. Also immer schön einen kleinen Teil nach dem anderen und kurze Sprühstöße.

    Wenn er dann bei einer Stelle hochdreht, hast du den Fehler: In dem Bereich zieht er Falschluft. Bei meinem MK1 2.0 DOHC war es z. B. ein poröser, fast abgerissener Schlauch der Kurbelwellenentlüftung.
     
  4. #3 Tofferfee, 22.05.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Hallo Pommi,

    habe gestern noch mal alle Stecker kontrolliert und neu gesteckt und ggf gesäubert. Gestern lief er dann auch auf Benzin gut (nachdem ich Druck auf die Anschlüsse der Zündung ausgeübt habe). Mag sein dass da ein Wackelkontakt drin ist bei mir.. Ich werde dem heute mal auf die Spur gehen und vll habe ich den Fehler schon gefunden. Schreit ja förmlich nach einem neuen Kabelsatz..
     
  5. Pommi

    Pommi Guest

    Könnte Hinhauen, da ein Gas-Luft-Gemisch zündwilliger ist als ein Benzin-Luft-Gemisch und daher schon bei schwächerem Zündfunke besser arbeitet.
     
  6. #5 Tofferfee, 26.05.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    So jetzt habe ich mal den Bereich der Ansaugbrücke Stück für Stück abgesprüht. War aber kein Problem, ist also dicht. Habe das Problem aber trz ausfindig machen können.
    Sieht so aus als wäre da ein Kontakt schlecht oder gar nicht hergestellt, am Kabelbaum der direkt am Motor mit dem schwarzen Kasten endet. Auf diesem ist nämlich der Kasten mit der gleichen Funktion für die Gasanlage drauf und zieht ganz leicht daran. Dadurch dass der aber nur auf den Steckern sitzt ist am vorderen Stecker ein bisschen Luft und der wird gar nicht erst versorgt. Werde gleich mal den Kasten vorsichtig runternehmen und alle Anschlüsse säubern.
     
  7. #6 Tofferfee, 01.06.2015
    Zuletzt bearbeitet: 02.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Seit heute Morgen reicht das andrücken leider nicht mehr aus. Ich denke ich fange jetzt erstmal an die Zündspulen und Zündkabel (die sahen beim Zündkerzenwechsel schon schlecht aus) zu tauschen und danach muss ich mich wohl am Kabelbaum zu schaffen machen..

    Hat sonst noch jemand eine Idee was es noch sein kann, außer Zündung? Das Problem ist zusammengefasst folgendes. Unruhiger Motorlauf auf Benzin zu Beginn mit deutlich verminderter Leistung und teilweise schlechtem Schaltverhalten, sobald auf Gas geschaltet wurde war alles gut.
    Habe dann am Motor einen Stecker festgedrückt (siehe Bild) und dann lief auch auf Benzin alles gut (mit gelegentlichem nachdrücken).
    Seit kurzem jetzt auch ruckeln bei Gas und selbes Problem mit der Leistung und Schaltung. Zündkerzen sind FoMoCo neu im März, Kabel folgen morgen und Gasinspektion war vergangenen Freitag.

    Motor.jpg
    Roter Kreis
     
  8. #7 Tofferfee, 04.06.2015
    Zuletzt bearbeitet: 04.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Habe jetzt die Zündkabel gewechselt, diese sind aber nicht Ursache des Problems. Ich werde den Wagen jetzt mal abkühlen lassen und dann alle Stecker mit Kontaktspray reinigen, vor allem den Stecker der angedrückt scheinbar besser lief.
    Ich habe die Probleme jetzt einfach komplett auf den Zündvorgang beschränkt, weil mit Gas ja erst alles lief und jetzt auch mit Gas die Unruhe dazu kommt. Zündspulen sind auf jedenfall auch schon gemacht worden (Beru, nicht der Wahnsinn.., können die nach max 80.000 schon durch sein?) Bleibt dann vll noch die Einspritzung aber die müsste schon arg benutzt sein, wenn zwischen Gas und Benzin ein Unterschied ist.. Auf Gas ruckelt er übrigens etwas weniger, aber immer noch stark spürbar, sowie in Stufe P weniger stark als im Stand bei R und D.
     
  9. Pommi

    Pommi Guest

    Das ist normal. Auf N und P ist kein Kraftschluß, auf D und R schon und da muss der Motor gegen an arbeiten. Ruckelt er nur im Leerlauf oder auch beim Fahren?
     
  10. #9 Tofferfee, 04.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Er ruckelt sowohl im Leerlauf als auch während der Fahrt. Dazu ist mir noch aufgefallen, dass mit rund 2000U/min ein richtiges stottern einsetzt (nur beim beschleunigen), welches dann aber sofort weg ist, wenn die Drehzahl darüber oder darunter ist, oder das Gas weggenommen wird.

    Die Zündkabel (gerade das kurze) sahen schon sehr übel aus, habe die jetzt gegen FoMoCo getauscht, aber keine Verbesserung

    Hier ein Bild vom kurzen im Vergleich alt gegen neu:
    IMG-20150604-WA0008.jpg

    Habe noch festgestellt, dass bei der Motorentlüftung ein wenig Öl dran ist, falls das wichtig sein könnte, des weiteren habe ich noch festgestellt, dass der Motor sich von hinten (zum Fahrgastraum) aufschaukelt und nach vorne hin mehr oder weniger ruhig ist. Kann es sein, dass die Kompression da an einem Zylinder nicht stimmt oder die Einspritzdüse kaputt ist? Mit abgezogenem LMM oder Lambda-Sonde ist es übrigens genau so wie mit.
     
  11. Pommi

    Pommi Guest

    Lass mal den Fehlerspeicher auslesen. Wenn der noch das STAR-System hat (den roten, 3-poligen Stecker im Bereich der Batterie) und dein FFH das nicht mehr kann (da kein STAR-Tester): Der Bosch-Dienst kann es.
     
  12. #11 transe79, 05.06.2015
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    633
    Zustimmungen:
    6
    Fahrzeug:
    sierra 1990 2l dohc transit mk2
    mal schaun ob das motorbelüftungsventil unterm abgaskrümmer dicht ist
    der schlauch wird gern porös und der motor bekommt falschluft
     
  13. #12 Tofferfee, 05.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Hallo,

    habe ich gemacht.
    Gibt insgesamt 3 Fehler:
    P0340 Nockenwellensensor 1 - Signal fehlerhaft

    P0135 Lambdasonde 1 Bank 1 - Spannungsversorgung fehlerhaft

    P0171 Gemisch Bank 1 - Gemisch zu mager.


    Habe den NWL bestellt (47€ im Nachbarort) und Einbau sollte dann eine Werkstatt nebenan sein. Das scheint mir sinnig.

    Spannungsversorgung von der LS, muss ich passen, da muss irgendwo was kaputt sein (nicht die Sonde)

    Gemisch zu mager schiebe ich dann auf die LS denke ich.
     
  14. #13 Tofferfee, 05.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Jetzt säuft er sogar schon richtig ab beim Gangwechsel.. Ich drehe durch. Was soll das denn sein?! >.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Tofferfee, 16.06.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    So ich habe meinen Dicken vergangene Woche in die Werkstatt gebracht (nachdem teilweise nicht mal das starten ging).

    Die Diagnose sieht wie folgt aus:

    - Zylinder der Zündkabel zünden nicht
    - hoher Widerstand der Zündkabel (bereits neu FoMoCo)
    - auch mit anderen Zündspulen keine nenneswerte Veränderung
    - Öl und aluartiger Film an den Zündkerzen der beiden nichtzündenden Zylinder

    Kann jemand einen Hinweis geben, welche Widerstände wo gemessen werden sollten und wie man die Zündspulen oder eben den Kabelbaum-Kraftstoffabsperrventil ausschließen kann?

    Tofferfee
     
  17. #15 Tofferfee, 04.07.2015
    Tofferfee

    Tofferfee Benutzer

    Dabei seit:
    19.11.2014
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Ghia 2.3 MK2 Automatik / LPG
    Nach langem Versuchen läuft er jetzt wieder. Es lag unter anderem an den Zündspulen und den Kabeln dazu, deshalb war es ein bisschen umständlich den Fehler auszumachen. Alles getauscht bzw neu isoliert (FoMoCo) und jetzt ist wieder alles gut :)
     
Thema:

Unruhiger Motorlauf

Die Seite wird geladen...

Unruhiger Motorlauf - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Umrunden Motorlauf

    Umrunden Motorlauf: Hallo Leute, ich habe mal ne Frage. Das Auto meiner Frau läuft seit etwa 1 Woche ziemlich kacke. Heute hab ich mal die Zündkerzen gewechselt...
  3. Fiesta 7 (Bj. 08-12) JA8 Unrunder Motorlauf

    Unrunder Motorlauf: Hallo Zusammen, der Ford Fiesta JA8 Bj 2009 meiner Freundin hat vor ein paar Tagen bedenkliche Ausfallerscheinungen gehabt. Motor: 1,25l 60 PS...
  4. Focus 2 CC (Bj. 07-11) DB3 Drehzahlen unruhig bei 1500-3000 U/min... Vibrationen/ruckeln zu spüren.

    Drehzahlen unruhig bei 1500-3000 U/min... Vibrationen/ruckeln zu spüren.: Hallo, ich habe einen 06/2010 51000km Focus CC. 2.0 Benziner 145 PS Jetzt habe ich ein kleines Problem, was ich gerne lösen würde. Der Motor...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR leerlaufdrehzahl zu hoch

    leerlaufdrehzahl zu hoch: Hallo ich habe mir vor zwei Wochen einen sehr gut erhaltenen 95ziger Scorpio 2.3l zugelegt.An Ihm ist alles soweit OK ich habe nur das Problem...