Mondeo 2 (Bj. 97-00) BAP/BFP/BNP unrunder lauf

Diskutiere unrunder lauf im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo mein v6 fing gestern abend an ein paarmal unterwegs zu stottern. seit heute morgen habe ich das gefühl er läuft nur noch auf 5...

  1. #1 wolfgang2602, 06.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo


    mein v6 fing gestern abend an ein paarmal unterwegs zu stottern. seit heute morgen habe ich das gefühl er läuft nur noch auf 5 zylindern. kerzen habe ich gewechselt. als ich die alten rausmachte war die vom 6ten sehr rußig. die anderen waren sauber.


    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    könnte auch am kabel liegen
     
  4. #3 Meikel_K, 06.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Genau, mach am besten den kompletten Zündkabelsatz neu. Ist ohnehin früher oder später fällig und kostet auch nicht die Welt - 50 bis 60 Euro im Zubehör.

    Wenn das nicht hilft, auch die Zündspule (kostet 80 - 100 Euro im Zubehör) - wobei das nicht besonders wahrscheinlich ist, weil die 3 Spulen in einem gemeinsamen Gehäuse je 2 Zylinder befeuern. Dann wären eher 2 Kerzen dunkel.

    Beides habe ich aus dem Zubehör genommen (Bremi-Kabelsatz, Hella-Zündspule), seit 2 Jahren / ca. 38.000 km keine Probleme damit.
     
  5. #4 wolfgang2602, 06.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    danke für die schnellen antworten. werde morgen mal ein kabel nach dem anderen neu machen
     
  6. #5 wolfgang2602, 07.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    habe die alle kabel überprüft. daran liegt es nicht. die zündspule ist auch ok. was könnte es sonst noch sein??
     
  7. #6 Meikel_K, 07.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Lieber erst die Zündkabel austauschen, und zwar alle komplett. Das machst Du sowieso noch genau 1 Mal an diesem Auto. Überprüfen bzw. Messen ist so gut wie unmöglich bzw. nicht aussagekräftig. Der Funke schlägt ja nicht immer über. Sollte es das nicht gewesen sein, kann man die Zündkabel wenigstens ausschließen. Das wäre mir die 60 Euro wert, bevor ich die Zündspule auf Verdacht tausche.
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    kann alles mögliche sein....am besten in die Werkstatt bevor was schlimmeres mit motor passiert
     
  9. #8 wolfgang2602, 07.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    habe die kabel von zylinder 4,5,6 getauscht. erst war es weg und dann fing es wieder an. es kommt und geht. komischer weise
     
  10. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    dann sinds doch die kabel... wackelkontakt im kabel vielleicht?
     
  11. #10 wolfgang2602, 07.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    gibt es ausser dem motorsteuergerät noch ein steuergerät für die zünung?
     
  12. #11 Meikel_K, 08.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Erst würde ich sicherstellen, dass Zündkabel und Zündkerzen wirklich absolut ausgeschlossen werden können und mich von da nach oben irren.

    Also den zweiten Zündkabelsatz auch erneuern und dann an die Zündspule gehen. Die Kerzen sind ja offenbar neu (Motorcraft?). Auf die eine dunkle Kerze würde ich jetzt nicht so viel geben, dass ich die anderen Zylinder gleich als Ursache für das Ruckeln ausschließen würde.

    Ich hatte bei mir damals Kerzen, Kabel und Zündspule in einem Aufwasch neu machen lassen, weil so nur ein Mal Arbeitslohn fällig wurde. Außerdem wären aller Erfahrung nach Kabel und Zündspule früher oder später sowieso mal fällig gewesen, aber das eben auch nur noch ein Mal.
     
  13. #12 wolfgang2602, 10.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo


    habe heute morgen den wagen angelassen und er lief eine weile normal. ca. 3minuten. dann hatte er zwei bis dreimal ein kurzes rucken und schon fing er wieder an nicht richtig zu laufen. mir kommt es so vor als ob die zündung nicht passt. die kabel sind es nicht.
     
  14. #13 Meikel_K, 10.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da wäre ich mir nicht sicher, solange die zweite Hälfte des Kabelsatzes nicht ersetzt wurde.
     
  15. #14 wolfgang2602, 11.12.2012
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    danke für die vielen antworten. seit heute morgen läuft er wieder richtig. einmal war es die schelle am schlauch vom lmm und der abzweigschlauch wo das resonanzrohr abgeht ist defekt gewesen.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Meikel_K, 13.12.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Danke für die Rückmeldung!
     
  18. #16 wolfgang2602, 03.01.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo leute

    leider fing er wieder mit dem schüttelnden lauf an. habe heute nochmal alle steckverbindungen kontrolliert. bis ich an die stecker gekommen bin, die vor dem motor am ventildeckel befestigt sind(3Stück) der mittlere hatte einen wackelkontakt. sobald ich den etwas bewegt habe ging sogar der motor aus. liegt wahrscheinlich daran das der halteclips abgebrochen ist.
     
Thema:

unrunder lauf

Die Seite wird geladen...

unrunder lauf - Ähnliche Themen

  1. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  2. Fiesta 7 (Bj. 08-12) JA8 Unrunder Motorlauf

    Unrunder Motorlauf: Hallo Zusammen, der Ford Fiesta JA8 Bj 2009 meiner Freundin hat vor ein paar Tagen bedenkliche Ausfallerscheinungen gehabt. Motor: 1,25l 60 PS...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Unrunder Leerlauf, Stottern

    Unrunder Leerlauf, Stottern: Hallo zusammen, mein ST BJ. 2016 (jetzt 3 Monate und 4000km alt) macht manchmal seltsame Sachen seit 1-2 Wochen. Hatte bisher 2 mal das Problem...
  4. Presseportal.de: Ford GT-Besatzungen beim WEC-Lauf am Nürburgring glücklos (FOTO)

    Presseportal.de: Ford GT-Besatzungen beim WEC-Lauf am Nürburgring glücklos (FOTO): Ford-Werke GmbH: Köln/Nürburgring (ots) - - Ford GT mit Startnummer 67 verliert Boden durch Problem beim Nachtanken - Schwesterauto mit der Nummer...
  5. Escort 5 (Bj. 90-92) GAL/ALL/AVL RS 2000 Motor läuft total unrund

    RS 2000 Motor läuft total unrund: Hallo , liebe Forum-Gemeinschaft :-) Ich suche schon lange nach einer Löusng meines Problems , aber ich finde keine darum versuche ich mein Glück...