Focus 3 (Bj. Jan.11-Sep.14) DYB unrunder Leerlauf und nervöses Halbgas

Diskutiere unrunder Leerlauf und nervöses Halbgas im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Servus Gemeinde! Ich habe seit 2 Monaten einen FoFo, Bj '12 vFl, 1.6ecoBoost 150PS, Kombi. Entweder entwickelt sich das jetzt erst in den...

  1. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Servus Gemeinde!

    Ich habe seit 2 Monaten einen FoFo, Bj '12 vFl, 1.6ecoBoost 150PS, Kombi.

    Entweder entwickelt sich das jetzt erst in den letzten Wochen (vllt Temperaturabhängig?) Oder ich hab's am Anfang nur nicht bemerkt...
    Jedenfalls, wenn der Motor richtig warm gefahren ist, sackt der Leerlauf nach dem Anhalten ein paar mal hintereinander auf 500U/min, der Wagen schüttelt sich und geht wieder auf nenndrehzahl 750U/min. Das passiert mal mehr, mal weniger oft hintereinander, dann fängt er sich wieder.

    Ebenso finde ich das Gaspedal als zu empfindlich. "Halbgas" geht nur, wenn man leicht antippt. Ein Mü zu weit und der Turbo verrichtet schon seinen Dienst. Auf Halbgas finde ich ihn jedenfalls kaum fahrbar, da er hier auch immer rumzuckt, als würde er immer kurzzeitig die Einspritzung abschalten, oder man hätte Luft in der Spritzufuhr.

    Wenn man ihn dann aber kitzelt, geht er ordentlich vorwärts. Nur der Leerlauf und "schleichen" gehen überhaupt nicht.

    Hat da einer einen Tipp, was da los sein könnte? Ich hab zwar Garantie, da vom Händler... Aber ich wollte mal vorab fragen. Vllt ein Unterdruckschlauch oder sowas??

    Und kann man das Gaspedal umprogrammieren, sodass man einen etwas länger weg hat, auf dem der Turbo noch nicht gleich lospeitscht? Ich kann in der Stadt nur rollen oder Beschleunigen. :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 charly2, 12.05.2016
    Zuletzt bearbeitet: 12.05.2016
    charly2

    charly2 Forum As

    Dabei seit:
    03.03.2013
    Beiträge:
    980
    Zustimmungen:
    14
    Fahrzeug:
    Focus ST MK3-PS 315;
    Fiesta MK7 1.4 Titan.
    hallo, ich würde mal den fehlerspeicher auslesen (lassen).vllt ist da was hinterlegt. bei den st gab es auch mal so etwas ähnliches. auch dort ist mal mehr oder weniger der motor beim anhalten ausgegangen, auch mit drehzahlschwankungen. dort wurde festgestellt das eine fehlerhafte lötstelle im sensor-kabelstrang des motors schuld ist. dazu hat ford auch eine tsi. der kabelbaum muß getauscht werden.

    ob das jetzt auch auf dein modell zutrifft, weiß ich net. vllt auch das leerlaufregelventil? es kann mehrere ursachen haben....
    gruß
     
  4. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Danke schon mal für die Antwort. Ich werde heute Nachmittag mal auslesen. Mach ich selbst mit Dongle und Forscan. Wo befindet sich die OBD2-Buchse eigentlich beim Focus3? Hab die noch nicht entdecken können.

    Eine TSI stand zumindest im ETIS keine zu meinem Modell.

    Welches ist das LRV?
     
  5. #4 charly2, 12.05.2016
    charly2

    charly2 Forum As

    Dabei seit:
    03.03.2013
    Beiträge:
    980
    Zustimmungen:
    14
    Fahrzeug:
    Focus ST MK3-PS 315;
    Fiesta MK7 1.4 Titan.
    wo das lrv sitzt weiß ich leider auch nicht, wird aber bestimmt jemand hier wissen.
    die obd2-buchse ist links unterhalb des lichtschalters. ist eine klappe mit fach die du aufziehen kannst, dann zusammendrücken und weiter nach unten klappen. lässt sich auch dann ganz aushebeln. dahinter siehst du dann schon die buchse.
    gruß
     
  6. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Hinter der klappe.... Darauf wäre ich echt nie gekommen nachzugucken. :D
     
  7. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Ok, Buchse war leicht zu finden. Allerdings streikt mein BT-Dongle beim Focus. Daher konnte ich nicht auslesen. Am Mondeo funzte der mit Forscan noch einwandfrei. :(
     
  8. #7 charly2, 12.05.2016
    charly2

    charly2 Forum As

    Dabei seit:
    03.03.2013
    Beiträge:
    980
    Zustimmungen:
    14
    Fahrzeug:
    Focus ST MK3-PS 315;
    Fiesta MK7 1.4 Titan.
    mit einem dongle kann man nur begrenzt auslesen. ich würde mal zum ffh damit.
     
  9. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Mit forscan kommst nahezu überall rein. Zumindest war das beim mondeo so. Beim focus kann ich erst gar keine Verbindung herstellen.
     
  10. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Hier mal ein Video von einem Moment, wo das verhalten sehr heftig war. Das ging bestimmt 3 Minuten lang so. Dann kam eine Motor Störung im Display und ich habe ihn in die Werkstatt gebracht. Dort hat man ein PCU Software Update gemacht. Allerdings ohne Erfolg.

    https://youtu.be/EdGPtrVhQWE
     
  11. #10 Beyblade, 05.06.2016
    Beyblade

    Beyblade Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    163
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium , 1/2016 EB 1,0 125PS
    Defekter Leerlaufsteller Bzw Regler
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Wo finde ich den beim 1.6EB ? Bin auf dem Gebiet der Benziner Neuling. :)
     
  14. RomanK

    RomanK Neuling

    Dabei seit:
    13.04.2016
    Beiträge:
    13
    Zustimmungen:
    0
    Nach dem vorgenommen Software Update war ich nun heute Mittag nochmals in der Werkstatt. Heute war eine Urlaubsvertretung am Tisch. Dieser nette Herr lehnte sich meinem Problem nochmal sehr interessiert an und sah sich auch mein oben verlinktes Video zum Motorverhalten gewissenhaft an. Freundlich nahm er mein Fahrzeug entgegen, gab mir ein Werkstatt-Ticket für die Heim- und Rückfahrt und meldtete sich gegen 18Uhr telefonisch bei mir, dass mein Fahrzeug abholbereit ist.

    Schlecht staunte ich nicht, dass es diesmal so fix ging. Er erzählte mir, dass der abgelegte Fehler vom MAP (oderT-MAP???) Sensor kam. Dieser wurde nun beim zweiten Werkstattbesuch getauscht. Ist wohl zuständig für den Luftdruck im Ansaugtrakt. (Ladedruck!?)

    Ergebnis: Der Motor pfeift bei Gaswegnahme nicht mehr so laut den überschüssigen Ladedruck ab (lässt wohl auf den defekten Sensor zurückschließen) und fährt sich untenrum (also im unteren Drehzahlbereich bei Teillast) wieder richtig sanft. Ich bin zufrieden [​IMG]
     
Thema:

unrunder Leerlauf und nervöses Halbgas

Die Seite wird geladen...

unrunder Leerlauf und nervöses Halbgas - Ähnliche Themen

  1. Schlagende wummernde Geräusche leerlauf

    Schlagende wummernde Geräusche leerlauf: Bei mein 1.3l fiesta von 2002 kommen wummernde schlagenfe Geräusche wenn er kalt im leerlauf läuft. Beim kupplung treten sofort weg. Und wenn der...
  2. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  3. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  4. Sonderbares Leerlauf Problem MK6

    Sonderbares Leerlauf Problem MK6: Hallo zusammen, Ich habe da ein merkwürdiges Leerlauf Problem, dass nicht so richtig zu allem passt was ich bisher gelesen habe. Folgendes:...
  5. Fiesta 7 (Bj. 08-12) JA8 Unrunder Motorlauf

    Unrunder Motorlauf: Hallo Zusammen, der Ford Fiesta JA8 Bj 2009 meiner Freundin hat vor ein paar Tagen bedenkliche Ausfallerscheinungen gehabt. Motor: 1,25l 60 PS...