Focus 2 (Bj. 04-08) DA3/DB3 Unrunder Motorlauf im Leerlauf bei Warmen Motor!!!

Diskutiere Unrunder Motorlauf im Leerlauf bei Warmen Motor!!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten Tag zusammen, ich bin ganz neu hier und über die suche habe ich leider nix gefunden :weinen2: Zu meinem Problem: Motor läuft im Kalten...

  1. #1 Ehst_Dom, 20.04.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    Guten Tag zusammen,

    ich bin ganz neu hier und über die suche habe ich leider nix gefunden :weinen2:

    Zu meinem Problem:

    Motor läuft im Kalten zustand sehr ruhig sobald er Temperatur bekommen hat ist ein unruhiger Motolauf zu Spühren und aus dem Auspuff hört man ein "Wum Wum Wum" ab und zu. Der Wagen kommt frisch aus der Werkstatt da erst zündspuhle im A**** war + Ventildeckeldichtung und die Kerzen im Öl gebadet haben. Danach Lief er nur noch auf Drei Zylindern da Auslassventil verbrannt war, die Werkstatt hat alle Ventile neu gemacht und Öl wechsel was ein Teurer Spass :verdutzt:.

    Das komische ist was mir gestern aufgefallen ist wenn ich den Motor abstelle und nach 10 min wieder Starte läuft er ruhig obwohl er noch warm ist.

    Angaben zum Auto:
    Baujahr 05
    Kilometerleistung 166000 km
    Benziner 2.0 145 ps

    Bitte um Hilfe.

    MFG Dom
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Speedfreakx, 21.04.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Hallo,

    folgende Probleme bei dir vorhanden:

    - hoher Ölverbrauch?
    - Hydroklackern im kalten Zustand?
    - schlechte Gasannahme bzw erhöhter Verbrauch?
    - "Dieselruß"? (also schwarzer bzw. blauer Rauch aus dem Auspuff)

    Ich kann leider nur vermuten, aber:

    - schau dir die Drosselklappe an - Verunreinigt? Zugesetzt?
    - was ich nicht hoffe, verstellte Steuerzeiten. Dies wirkt sich erst im "extremen" so aus wenn er Warm ist..

    Ich fahre auch einen 2.0l. Meiner macht gerne Mucken wenn ich ihn mal wieder sehr sportlich bewegt habe und ihn nicht richtig "gepflegt" Kaltgefahren habe.
    Wie ist deine Fahrweiße?



    Offtopic:
    Wieso sind deine Auslassventile verbrannt?
     
  4. #3 Focus-CC, 21.04.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Öhmm, er hat keine Hydros.....

    Meine Vorgehensweise wäre die, ihn an Forscan o.ä. zu hängen und mir mal die LiveDaten an sehen.
    Insbesondere Lambdawerte, Misfire ?

    DK ist es sicher nicht. Des weiteren beschreibe "Temperatur" .
    Der 2.0 hat nach 1500 Metern warmes Kühlwasser....

    Aber was rede ich, du hast Gewährleistung auf die Reparatur !
     
  5. #4 Speedfreakx, 21.04.2016
    Speedfreakx

    Speedfreakx Benutzer

    Dabei seit:
    24.01.2015
    Beiträge:
    112
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 VFL 2.0 Durateq
    Tatsächlich? Hattest du mir nicht selbst einmal geschrieben das ein Ventil Einstellen nicht notwendig sei, aufgrund von Hydros?
    Mir wäre nicht bekannt, das es kein Einstellintervall bei z.B. Tassenstößeln gibt! :verdutzt:
     
  6. #5 Ehst_Dom, 21.04.2016
    Zuletzt bearbeitet: 22.04.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    Moin Moin :)

    danke für die schnellen antworten :)

    Also Ölverbrauch war vorher schon gewesen nach Wechsel auf 5W40 mit vorher Motorspühlung ( Lambda oil primer kann ich nur empfehlen die Produkte von Lambda) war der verbrauch gesunken war vorher kurzstrecken Fahrzeug gewesen. Hatte ja hoffnung das durch wechsel der ventilschaftdichtung,Zylinderkopfdichtung und Ventildeckeldichtung weg geht leider nicht der fall die haben wieder 5W30 reingefüllt was meines erachtens zu dünn ist für meinen. Gasannahme is super im warmen und im kalten zustand, bin meist der Entspannte Autofahrer 2 bis 3 mal im Monat geb ich mal Ordentlich GAs auf der Heimfahrt um alles frei zu Fahren. Klackern ist nicht zuhören im Kalten zustand.

    Mit Temperatur mein ich wenn ich den wagen 30 Kilometer gefahren haben dann ist ja alles Warm aber auch wenn er nur 10 min lief ist der unrunde lauf zu hören.

    Drosselklappe ist sauber gemacht worden. Auspuff ist verrußt ja :-(

    Also mal auslesen lassen ob fehler im Speicher ist.

    Hab mal paar video gemacht, im innenraum ist er 30 Kilomter gelaufen und Auspuff auch. Dort wo Motorhaube offen ist war er kurz aus für 10 Minuten.
    https://youtu.be/TMNvcTKdyNA
    https://youtu.be/7i3hnUQCz04
    https://youtu.be/d585tFIEqjM

    PS.

    Der Werkstatt Meister hat erzählt nach zusammenbau und ersten Start hat er ordentlich Schwarz gequalt hinten da ÖL+Benzin im KAt verbrannt wurden.

    Vielen dank für die Tipps ich schreib dann wenn es was neues gibt :)

    Zum offtopic: naja 190 km/h auf schnellstraße wollt mal wieder frei Fahren mein KFZ und dann peng, aber da hieß es erst kerze und zündspuhle durch da Ventildeckeldichtung durch.
     
  7. #6 Ehst_Dom, 23.04.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    Schönes Wochenende euch allen :-)

    so war gestern nochmal Werkstatt gewesen um mein Frust los zuwerden.

    Der Werkstatt meister meinte Steuerzeiten können wohl nicht verstellt sein da er sonst beim beschleunigen ruckeln würde, ist das so?

    Desweiteren meinte er das der Motor ja nicht mehr so laufen kann wie vor der Reparatur da ich ja nicht vergessen soll das er ein Motor schaden hatte ( blöde ausrede von ihm)

    Er hat dann die Unterdruckschläuche abgesucht mit nem spray um zu sehen ob vllt was undicht sei, negativ alles dicht soweit ( werd das aber selber nochmal checken mit nem Kumpel zusamm)

    Thema Ölverbrauch meinte er das sei normal da er ja viele kilomter runter hatte und es ja die kolbenringe sein können und ich umölen soll auf 10W40, verträgt der motor das den über haupt das ganze jahr? laut betriebsanleitung kann man es ja verwenden zum auffüllen aber bin da ein wenig unsicher.

    Werd mir mal ein auslesegerät zulegen von isoftcar um fehler auszulesen und live daten zu bekommen. vllt ist ja eine lambda nicht mehr ganz fit was ja die rußentwicklung vllt erklären würde.

    Schönes Wochenende euch :)
     
  8. #7 Focus-CC, 23.04.2016
    Zuletzt bearbeitet: 23.04.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Willst du mich verkackeiern ? Ein 2.0 Duratec ( NICHT TORQ oder so, die Dieselgrütze eben ) hat genau so wenig Hydros wie ein Frosch Locken. Einstellintervall, bzw. Prüfintervall 100.000km 0,25/0,35mm

    @ TE

    Ziemlich verworren bei Dir und du läßt dir ziemlich viel gefallen. Bist eigentlich Kunde oder Bittsteller in deiner Werkstatt ?
    Zum Öl kann ich deine Frage nicht nachvollziehen, es gibt genug Threads hier zum nachlesen. Lies einfach und stell keine Fragen dreifach die täglich in den betreffenden Threads behandelt werden.
    @ "Warm" ziemlich suspekt deine Meinung er wäre erst nach 30km "warm" ...

    @ Ölverbrauch

    Why the Hell repariert man einen Block nach 166Tkm, der Öl verbraucht, wenn er mit A1 in Klump gefahren wurde, nur "oben" rum am Zylinderkopf und/oder den Ventilen ?
    Warum nimmt man keinen kompletten neuen Rumpfmotor ? Mir unverständlich so ein Blödsinn.

    @ Leistung = vmax
    190 km/h, ich vermute mal Tacho ?! Sind komplett ärmlich und deuten auf einen erheblichen Fehler an/in der Maschine. (Incl. Kat, Staudruck)
    Ein 2.0 muss 220 nach Tacho "gehen" , sonst ist was faul . 190 geht meiner im 4. Gang ....



    Bzgl. dem Verhalten deiner Werkstatt solltest du mal einen RA einschalten. Zum Ölverbrauch hast du dich selber entschieden in dem du KEINEN kompletten Rumpf ersetzen hast lassen. Unverständlich bei 166Tkm. Falsch "gespart" , billig, billig, kostet am Ende Doppelt.
     
  9. #8 Ehst_Dom, 23.04.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    Neuer Motor hätte mich 4500 € gekostet ! und Vmax meinte ich ja nicht, meinte nur war mit 190 km/h unterwegs gewesen war, er ging deutlich drüber.

    Ich verstehe aber was du meinst bei 166000 kilometer nur ventile und kopf bearbeiten aber dort wurden ja alle dichtungen gewechselt ( ja ich weiß heist nicht das dann Ölverbrauch weg ist). Bereue es ja jetz das ich ihn nicht zum aufbereiter gegeben habe die wollten 2500€ dann wäre er wieder auf 0 Kilometer gewesen.

    Thema ölsorte weis ich das es hier genug zum lesen gibt hatte ja gehofft ein "ja" oder "nein" zu bekommen aber egal werde mal lesen.

    Zur Werkstatt naja wollte das erstmal ruhig mit ihm klären und schauen ob wir uns so einigen können ohne Anwalt, bin ja ehr der ruhige mensch und versuche sowas erstmal in ruhe zu klären ohne gleich mit Anwalt zu drohen.
     
  10. #9 Focus-CC, 23.04.2016
    Zuletzt bearbeitet: 23.04.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008

    Was für ein Schmarrn. Die Antwort hast du dir unten auch schon selber gegeben - ca. 2300-2500,- Euro

    http://www.carbuilt.de/motor.htm
    http://www.motorencenter.de/de/service-download/gebraucht-u-austauschmotorenliste/ford/
    https://www.google.de/search?q=moto...69i59l2j0l4.8908j0j9&sourceid=chrome&ie=UTF-8


    - - - Aktualisiert - - -


    So ist es, die 2500,- wären GUT angelegt . Aber du wolltest ein paar Peanuts sparen. Jetzt hast du nicht nur eine Bastelbude sondern kämpfst ggf. auch noch mit kostspieligen Kettenreaktionen: Ölverbrauch an den Ringen schlägt auf den Kat, Monolith setzt sich zu ...

    Schalte einen RA ein oder gib das Ding JETZT zum Motorenprofi und lass den Rumpf honen, etc. .

    @ vmax @ 190
    Wenn man das liest, dann denkt man dass es vmax war, es erwähnt ja auch keiner dass sein 2.0 auf der Autobahn 120 lief ...
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Ehst_Dom, 11.05.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    So ich meld mich mal zurück,

    also der Lauf des Motors hat wohl nix mit der Reperatur zu tun.

    Hab den Motor auf undichtigkeit geprüft im lauf mit Starterspray konnte aber nix auswendig machen.

    Hab jetz fehler lese Gerät und dort tauchte P0131 und P0132 auf, also hab ich mal Lambdasonde abgeklemmt und bin Probe gefahren um zu sehen ob es vllt an der Sonde liegt. Und siehe da seiden ruhiger leerlauf kein motorsägen mehr alles top und Verbrauch ist auch gesunken. Also hatte ich mich entschlossen neue Lambdasonde muss her, gestern eingebaut und heute früh gefahren lauf ist etwas besser geworden aber beim Auslesen der Fehler wieder P0131 und P0132 also könnte es ja noch sein das der Stecker von Lambda zum Steuergerät ein Fehler hat( da ich auch bissspuren vom Mader im Schlauch von Luftfilterkasten zum Drosselklappe endeckt habe die frisch sind).Zudem ist jetz beim losfahren nach 1 kilometer die ESP Lampe Angegang ( Fehler ESP System) hab dazu im Forum schon eintrag gefunden selber fehler "P0131 und P0132 + ESP" aber leider keine lösung.

    Hab Ihr vllt noch ne idee zwecks motorlauf im zusammenhang mit Lambda? bevor ich wieder in die Werkstatt gehe und die einfach nur Teile tauschen wollen.

    Gruß Dom
     
  13. #11 Ehst_Dom, 23.06.2016
    Ehst_Dom

    Ehst_Dom Neuling

    Dabei seit:
    20.04.2016
    Beiträge:
    9
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Mk2 2.0 bj. 05
    So ich wollt mich mal wieder zurück Meldung und für die Leute die auch so ein Problem haben meine Lösung mitteilen ;)

    Nachdem die Werkstatt nicht den Fehler finden konnte ( oder wollte ), hab ich mich selber auf die suche begeben.

    Fehler Nr. 1

    -
    Motor auf Undichtigkeit überprüfen ob irgendwo Falschluft gezogen wird, bei mir war es direkt am Krümmer da dieser total verzogen war ( wenn gewünscht kann ich ja mal das Bild dazu Posten )durch zu starke Hitzeentwicklung, neuer Krümmer gibt es nur in Verbindung mit einem Kat bei meinem Modell Preise liegen hier bei 500 € bis 800 €.

    - Mein Krümmer hab ich für rund 290 € erworben, ich hab bei NAP Auspuff bestellt .;)

    Fehler Nr. 2

    -
    Regel Sonde kontrollieren meine hat kein Signal mehr geliefert durch Überhitzung, dies ist denk ich mal dadurch zu verschulden das Benzin im Kat und im Krümmer verbrannt wurde nach der Motorinstandsetzung ( ist nur eine Theorie )
    - Falls neue Sonde gekauft wird mach nicht wie ich den Fehler und kauft Billig, hab eine bei Ebay gekauft Hersteller verschweig ich erst mal ;) diese hat viel zu träge Geregelt. Wenn dann holt euch eine Originale oder von Bosch.
     
Thema:

Unrunder Motorlauf im Leerlauf bei Warmen Motor!!!

Die Seite wird geladen...

Unrunder Motorlauf im Leerlauf bei Warmen Motor!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  3. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor klackert nach Ölumstellung/-Wechsel

    Motor klackert nach Ölumstellung/-Wechsel: Servus, ich bin seit kurzem Besitzer eines 2006er Focus MK2 2.0 mit 145PS. Der Wagen hat jetzt 116.000 gelaufen, bekam bisher nur das Ford 5W30...