Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Unrunder Motorlauf nach Ansaugbrückenwechsel

Diskutiere Unrunder Motorlauf nach Ansaugbrückenwechsel im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, ich habe vor kurzem die Ansaugbrücke tauschen müßen, alles ordentlich abgebaut, auf die Kabel aufgepasst und anschliessend auch...

  1. #1 Kombifan70, 05.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Hallo zusammen,

    ich habe vor kurzem die Ansaugbrücke tauschen müßen, alles ordentlich abgebaut, auf die Kabel aufgepasst und anschliessend auch alles wieder an- und eingebaut.
    Auto sprang auch sofort wieder an, allerdings läuft er unruhig.
    Wenn man fährt läuft er normal, kein ruckeln oder sowas.
    Mir wurde gesagt, das sich höchstwahrscheinlich der Leerlaufregler verabschiedet hat.
    Nach der Lambdasonde sollte ich auch mal schauen, evtl. tauschen.
    Was ich noch dazu sagen muß ist, das sich komischerweise erst nach dem Wechsel der Auspuff in Höhe der Verbindung vom Flexrohr zum Mittelschaller etwas "luftig" anhört. Obwohl ich ja gar nichts mit dem Auspuff gemacht habe, nicht mal in die Nähe bin ich gekommen...:gruebel:
    Hat jemand vielleicht noch einen Tip oder habe ich die Ursache schon selber gerade genannt??? :)
    Danke für eure Hilfe.

    Gruß Kombifan70
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.523
    Zustimmungen:
    152
    Fahrzeug:
    Focus ST 2016
    Geht an den Ansaug nicht ein ca 3cm langer Gummischlauch und der dann in ein Metallrohr? Das Metallrohr führt an den Motorblock. Dort ist auch so ein Gummischlauch. Der brennt auf Grund der Lage aber gern durch oder wird porös. Könnte da das Geräusch herkommen? Das würde auch den Leerlauf erklären da er Falschluft zieht.
     
  3. #3 Kombifan70, 05.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Danke für den Tip, werde der Sache mal auf den Grund gehen.:top1:
    Wenn ihr noch weitere Tip`s habt nur her damit, werde sie dann alle mal der Reihe nach abarbeiten.

    Gruß Kombifan70
     
  4. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    wenn der wagen konstant falschluft zieht, dann würde die leerlaufdrehzahl nach oben gehen und das gemisch wär zu mager.

    wenn du also weder erhöhte leerlaufdrehzahl noch ein weißes kerzenbild (kerzen mal rausdrehen und nachsehen) dann würde ich falschluft erstmal ausschließen.


    zieh doch einfach im standgas mal das leerlaufreelventil ab und schau nach was passiert.

    normalerweise geht das llrv auf oder zu wenn sich zusätzliche verbraucher zu schalten wie klima, motorlüfter usw.
     
  5. #5 OHCTUNER, 06.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    6.240
    Zustimmungen:
    78
    Das wage ich zu bezweifeln , ich werfe mal Ausschlachten in die Runde !
     
  6. #6 Kombifan70, 06.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    ich habe mir das Auto ja nicht gekauft, um beim ersten Problem die Kiste gleich auszuschlachten. :sonicht:
    wenn das jeder machen würde, na dann mahlzeit.
    hilfreiche tips sind mir ehrlich gesagt lieber.

    @maads
    ich habe mal den stecker vom llrv abgezogen und der motor ist ausgegangen.
    was die kerzen angeht, die habe ich mir noch nicht angesehen.
    ehrlich gesagt habe ich auch keinen zündkerzenschlüssel dafür.
    habe mir sagen lassen, das die wohl sehr lang sein müssen.
    so einfach wie beim escort soll es auch nicht sein.

    muß ich da besonders aufpassen, das ich da nicht irgendwas kaputt mache?
    ist ja beim scorpio immer so ne sache....:)
     
  7. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    glaub mir es ist so einfach wie beim escort. ich hab ja beide:)
    der kerzenstecker muss auch nicht besonders lang sein.
    wenn du nen ratschekasten hast da ist meistens einer drin. ansonsten sollte auch ne 19 er langnuss gehen(???). die kerzen holst du dann einfach raus indem du den kerzenstecker draufsteckst und die kerze so rausziehst.

    wenn dein motor ausgegangen ist nachdem du den stecker vom llrv abgezogen hast, denke ich mal das dieses nicht defekt ist.

    warst du schonmal fehlerauslesen?
    da kann man eventuell was finden.
     
  8. #8 scorpio kombinator, 07.07.2010
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    möglicherweise hast Du auch die Anschlüsse von der abgasrückführung etwas verbogen und der zieht am Flansch dadurch Falschluft.
    Hatte ich auch schon durch.
     
  9. #9 Kombifan70, 07.07.2010
    Zuletzt bearbeitet: 07.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Genau die Vermutung habe ich seid heute auch.
    Ich habe mal die Anregung von RB aufgegriffen und mal das Teil , sprich Abgasrückführung, von der Ansaugbrücke (ca.3cm langer Gummischlauch übergehend in ein Metallrohr) abgezogen und der Motor ist fast ausgegangen.

    Wie Du schon sagst, höchstwahrscheinlich habe ich das Teil etwas zu weit nach hinten gebogen und einen Knick verursacht, der beim zurückbiegen aufgegangen ist und somit Falschluft zieht.

    Nur wie kann ich das Teil ausbauen und tauschen? :gruebel:
    Auf der Seite vom Krümmer konnte ich nur das Ende des Rohres bzw. Gummiende ertasten und glaube, eine Klammer oder sowas gefühlt zu haben.
    Wie kommt man da ran, reicht es, das Metallrohr vom Ölmessstab auszubauen oder muß der Kat raus? :was:
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.523
    Zustimmungen:
    152
    Fahrzeug:
    Focus ST 2016
    Du wirst sicher noch einen roten Schlauch dort unten drin haben. Der geänderte ist blau und aus hitzefesterem Silikon mit einer Metallhülse darum. Das ausbauen geht sehr beengt zu, aber ist machbar. Zur Not kannst du auch das Rohr am Getriebe abschrauben, müsste dort noch mit fest sein. Ganz wichtig, nur bei kalten Motor machen. Ohne Hebebühne oder die Möglichkeit von unten ran zukomen wird es schwer werden.
    Sonst baust du den Auspuffkrümmer eben ab. ;)
     
  11. #11 Kombifan70, 07.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Ich werde mal morgen nachsehen, ob ich da noch einen roten oder blauen Schlauch finde. Ist mir bisher nicht aufgefallen.

    Gibt es evtl. noch die Möglichkeit, die Motorspritzwand teilweise abzubauen, so daß man dann noch ne bessere Möglichkeit hat da ranzukommen? Kann ja sein.....:gruebel:
     
  12. #12 Kombifan70, 08.07.2010
    Kombifan70

    Kombifan70 Forum As

    Dabei seit:
    22.12.2009
    Beiträge:
    515
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    Hallo zusammen, ich kann positives berichten, das Auto läuft wieder völlig normal und summt wie ein Bienchen. :top1:
    Das Problem war, das dieses Teil was aussieht wie eine Halbkugel, nicht korrekt in der Führung der Ansaugbrücke drin war, wodurch der Motor natürlich Nebenluft zog und entsprechen unruhig lief.
    Dies habe ich nun behoben und zusätzlich noch mit hitzebeständigem Silicon abgedichtet. Einwandfrei!!!

    Also muß man auch dort nachschauen, ein Hinweis an alle, die vielleicht das gleiche Problem haben.

    Trotzdem danke an alle helfenden Tip`s!! :top1:
     
Thema:

Unrunder Motorlauf nach Ansaugbrückenwechsel

Die Seite wird geladen...

Unrunder Motorlauf nach Ansaugbrückenwechsel - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Läuft unrund

    Läuft unrund: Hallo Leute mein essie läuft unrund und ruckelt 1.6 Liter mit 77 kw und kjet tronic
  2. Manchmal unruhiger Motorlauf

    Manchmal unruhiger Motorlauf: Hallo zusammen, ich habe einen focus Bj 2011 habe in letztes Jahr gekauft mit 45 000Km. Als ich heute ins Auto stieg leuchte plötzlich die esp...
  3. Ecoboost 1.0 125PS: Unrunder Motorlauf bei konstanter Drehzahl zwischen 1800 -2200 U/min

    Ecoboost 1.0 125PS: Unrunder Motorlauf bei konstanter Drehzahl zwischen 1800 -2200 U/min: Hallo zusammen, habe meinen Focus BJ 2008 1,6 TDCI gegen einen C-Max Baujahr 07/18 DXA Ecoboost 1.0 mit 125PS eingetauscht. Das Fahrzeug hat...
  4. 2.3 DOHC Motor läuft sehr unrund

    2.3 DOHC Motor läuft sehr unrund: Hallo zusammen, jetzt hats mich auch mal wieder erwischt. War gestern bisschen cruisen. Nach 30min problemloser Fahrt lief der Motor ganz...
  5. 1,6er Dura Tec im Sport KA läuft unrund

    1,6er Dura Tec im Sport KA läuft unrund: Hallo liebe Leute, Ich fahre meinen Sport KA seit einem halben Jahr, in dem ich 6.000km gefahren bin. Von Anfang an hat der Motor einen total...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden