Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL unschönes Problem mit Rost

Diskutiere unschönes Problem mit Rost im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; tag zusammen habe bei meinem Escort folgendes problem,wenn der kleine eine weile im Regen steht läuft vorn rechts (nähe Kotflügel und...

  1. Knipsi

    Knipsi Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj. 98
    tag zusammen

    habe bei meinem Escort folgendes problem,wenn der kleine eine weile im Regen steht läuft vorn rechts (nähe Kotflügel und Schweller) schöne die rostige brühe raus.
    Habe schon geschaut ob ich was finde aber bisherleider erfolglos.

    Das problem an der Sache ist das die Rostflecken dann auf der Straße/Gründstück auf dem Beton nicht unbedingt schön aussehen und vorallem das wo die Brühe herkommt wird ja mit der zeit nicht besser.

    Habe schon die Radschale vorn rechts ausgebaut und Radlauf hinterm Kotflügel mit Unterbodenschutz behandelt die Schweller sind beide mit Graphitöl Hohlraumversiegelt.

    jemand ne Idee wo ich noch suchen sollte?

    danke erstma

    Gruß aus Erfurt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mister.G, 01.07.2011
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    701
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Vorne rechts? dann nimm mal die Batterie raus und schau dir das Blech drunter an. Das is eine von den Problemstellen
     
  4. Knipsi

    Knipsi Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj. 98
    ah supi danke für den tipp

    dann werde ich mich mal drumkümmern, also da wo der Halter der batterie angeschraubt wird sieht es einwenig rostig aus, nehme an das da vom vorbesitzer ne schraube abgerissen wurde, sieht zumindest so aus.
     
  5. #4 Mister.G, 01.07.2011
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    701
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Das blöde ist das du es meißt net richtig siehst wenn die Batterie noch drin steht. denn zu rosten fängt es dahinter an.
    Problem an der Stelle: da sammelt sich dreck, wasser und das läuft net ab
     
  6. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    Schiebedach?

    wenn ja läuft die entwässerung da untern raus und durch dreck bildet sich im kotflügel n rostnest
     
  7. Knipsi

    Knipsi Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj. 98
    na werde mal die batterie rausnehmen und im fall der fälle alles ordentlich runterschleifen und konservieren.

    ne schiebedach habe ich nicht obwohl ich manchmal gerne eins hätte^^
     
  8. #7 Mister.G, 01.07.2011
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    701
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Also wenn dir schon die "Brühe" ins Auto läuft, denk ich net das du da mit runterschleifen und konservieren hinkommst. Da wird schon nicht mehr viel zum konservieren sein fürchte ich
     
  9. #8 ralfcdc, 01.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner

    Lies doch mal richtig. Es läuft ihm aus dem Auto raus und nicht ins Auto rein.
     
  10. #9 Mister.G, 01.07.2011
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    701
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    nu werden wa aber net kleinlich hier, oder ?;)
     
  11. #10 escort-driver, 01.07.2011
    escort-driver

    escort-driver Guest

    Falsch!
    snaxxx, die entwässerung läuft durch nen Schlauch runter in den Schweller. Und dort sammelt sich das Wasser. Und weil es dort nicht ablaufen kann, faulen diese schnell weg.
     
  12. #11 ralfcdc, 02.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Naja, es ist aber schon ein erheblicher Unterschied, ob einem Wasser aus dem Schweller oder sonstwo rausläuft, oder ob einem Wasser in den Innenraum läut, oder? ;)
     
  13. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Genau so ist es!
    Die Schiebedächer haben 4 Schläuche zur entwesserung.
    Die beiden Vorderren laufen über den A-Holm runter in den Schweller
    und enden dort! Die hinteren laufen übers Dach in die hintere
    Karosserieentlüftung und damit ins freie.

    Wenn die Schläuche vorn nen Riss, geknickt oder verstopft sind,
    kann es auch passieren das die Rostige Suppe ausm A-Holm kommt
    oder eben gleiches anfängt zu blühen.

    Am Batteriesitz ist auch ein Wasserablauf, der läuft dann rechts raus.
    Ist schön zu sehen wenn die Batterie mal raus ist.
    Ist der Batteriesitz ganz durch, gibs nasse Füße.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Mister.G, 02.07.2011
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    701
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Streitfrage, denn kern der Sache ist, was die Ursache für sein Problem ist, also wo der das Rostwasser her kommt und nicht wo es hinläuft!
    Da kommt es mir eher so vor, als würde man hier jedes Haar in der Suppe suchen. Ich finde das muß nicht sein. Dein Beitrag war am Thema vorbei und für den Themenautor absolut nicht brauchbar. Meine Meinung.
    Ist absolut nicht böse gemeint, soll nur mal ne Amerkung sein.
     
  16. #14 ralfcdc, 02.07.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Genauso wenig wird ihm auch Dein Beitrag weiter geholfen, dass ihm Wasser in den Innenraum läuft, oder ?;) Im Prinzip warst Du der erste von uns beiden, der hier ne unbrauchbare Antwort gegeben hat und ich war hoffentlich mit dieser Antwort hier der letzte.

    Aber lass uns das jetzt mal im Keim ersticken,sonst wird das wieder so unübersichtlich hier.
     
Thema:

unschönes Problem mit Rost

Die Seite wird geladen...

unschönes Problem mit Rost - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...