C-MAX (Bj. 03-07) DM2 Unter Drei Grad, springt er nicht mehr an

Diskutiere Unter Drei Grad, springt er nicht mehr an im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, bin das erste mal hier und mein Schwager hat ein Großes Problem, und zwar: sobald es unter 3 Grad Außentemperatur geht, springt das Auto...

  1. #1 brian1986, 10.11.2012
    brian1986

    brian1986 Neuling

    Dabei seit:
    10.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    bin das erste mal hier und mein Schwager hat ein Großes Problem, und zwar:
    sobald es unter 3 Grad Außentemperatur geht, springt das Auto kaum noch an.
    Er muss aufs Gas treten wie ein Tier damit er an bleibt, meistens geht er kurze
    Zeit später wieder aus.
    Selbes Problem war schon voriges Jahr, da wurde dann der Kraftstofffilter und
    die Batterie getauscht und Additive in den Tank gemischt...
    Nun war er wieder in der Werke, da wurde er dann einen ganzen Tag durchgecheckt, Ergebnis: Glühstifte (500€) oder Steuergerät (1200€) defekt.
    Keine richtige Ahnung irgendwie...

    Hatte von euch vielleicht einer schon mal die selben Probleme?
    Vielen Dank schon mal für die Antworten.

    Achso hab glaub vergessen was es für ein Ford C-Max ist,
    also Diesel, Bj.2007, 140Ps, Ghia Modell, voll Leder, Navi, Klimaautomatik,
    Sitzheizung und und und (fast Vollausstattung)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focusdriver89, 10.11.2012
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Glühstifte 500,-? Das ist geil. :lol: Die kosten 40,- bei Ebay original Ford und der Einbau vielleicht 100,-...evt. ist auch nur das Vorglührelais..aber das sollte der Fehlerspeicher schon anzeigen.
     
  4. #3 Der Pepper, 10.11.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    auch den kühlmitteltemperatursensor würde ich ins auge fassen........
     
  5. #4 brian1986, 10.11.2012
    brian1986

    brian1986 Neuling

    Dabei seit:
    10.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Danke schonmal für die schnelle Antworten.
    Naja die Glühstifte hat er ja schon bei Bosch selbst gekauft, waren glaub so um
    die fünfzig Euro.
    Die Ford Werke meinte halt der Einbau würde 500 € kosten. Schon Wucher, hab ich auch gedacht...
    Kühlmitteltemperatursensor, weiß nicht müsste er eventuell ja auch im Fehlerspeicher anzeigen, da steht aber nix drin...
    Trotzdem Danke ich sag ihm dann mal bescheid.
     
  6. #5 Der Pepper, 11.11.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    kühlmitteltemperatursensor wird nur im fehlerspeicher ausgegeben, wenn der nen schluss hat.........jedoch nicht, wenn die widerstandswerte verfälscht sind ;)
     
  7. #6 brian1986, 11.11.2012
    brian1986

    brian1986 Neuling

    Dabei seit:
    10.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    ok. dankeschön.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Unter Drei Grad, springt er nicht mehr an

Die Seite wird geladen...

Unter Drei Grad, springt er nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...