Focus I ST170 (Bj. 02-04) D*W Unterdruckdose defekt kann mir jemand helfen

Diskutiere Unterdruckdose defekt kann mir jemand helfen im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hallo ich fahre einen Frod Focus ST220 Im August im Jahr 2008 war bei mir ein Marder drin, der hat mir meinen Unterdruckschlauch angefressen...

  1. #1 Mr.T2709, 11.02.2009
    Mr.T2709

    Mr.T2709 Neuling

    Dabei seit:
    16.01.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 2006, 2,5l 226PS
    Hallo ich fahre einen Frod Focus ST220

    Im August im Jahr 2008 war bei mir ein Marder drin, der hat mir meinen Unterdruckschlauch angefressen von der Unterdruckdose. Das wurde aber erst im Januar diesen Jahres festgestellt. Es deutete sich so an das, das Auto immer ruckelte beim beschleunigen.

    Ich hatte im September letztes Jahr dann eine Leistungsteigerung durchgeführt die aber nicht wirklich spürbar war, aber ich habe auch nicht gewusst das der Schlauch angefressen war. Der Schaden wurde dann auch im Januar behoben bzw. der Schlauch gewechselt. Aber der Folgeschaden ist das die Unterdruckdose anscheinend jetzt hängt da sie zu lange nicht richtig funktioniert hatte. Deswegen eine neue.

    1. kann es sein das die Leitungsteigerug nicht funktioniert hat da der Schlauch angefressen war? Aber die Ladedruckanzeige zeigte immer 1,2bar an.

    2. Woher bekomme ich die Unterdruckdose für den Turbolader? Da es in der Werkstatt hieße ich bräuchte einen komplett neuen Turoblader.

    3. Ist das Überhaupt die Unterdruckdose oder ist das das Bypassventil zu meinem Link? www.oe-racing.de/Focus_ST/ford_focus_st_buch.pdf ihr müsst dann auf die Seite 23 und 24 runter scrollen. Die kleine Blechbüchse neben dem Turbolader mit der Gewindestange.

    Ich hoffe ihr könnt mir weiterhelfen.

    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Hast du mal versucht ob es per Hand noch zu verstellen geht?
    Es ist ein Ladedruckregelventil, welches den Bypass öffnet im Abgasstrom.
     
  4. #3 Mr.T2709, 13.02.2009
    Mr.T2709

    Mr.T2709 Neuling

    Dabei seit:
    16.01.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 2006, 2,5l 226PS
    Ich habe mal versucht mit der Hand die Gewindestange zu bewegen aber da lässt sich nicht viel bewegen. Ich weiss nur wenn man in das Ventil Öl reinspritzt läuft es wieder 2 wochen oder so aber die stange lässt sich da trotzdem nicht bewegen.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Nur mal zum Verständnis, da ich so oft den Motor auch noch nicht hatte.
    Der Schlauch geht von der Dose nach wohin genau? Doch an den Ansaugkrümmer oder nicht?
     
  6. #5 Mr.T2709, 14.02.2009
    Mr.T2709

    Mr.T2709 Neuling

    Dabei seit:
    16.01.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 2006, 2,5l 226PS
    Der Schlauch kommt irgendwo vom Ansaugtrakt und geht in diese Dose hinein. Der Unterdrcuk steuert ja dann das Ventil und das Ventil wiederrum das Bypass.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ich vermute mal das siehst du falsch, da herrscht an der Stelle wo der Schlauch angeschlossen ist bestimmt kein Unterdruck. Ist doch ein Turbomotor, da dürfte also Überdruck sein.
    Dieser Überdruck öffnet einen Bypass wie schon gepostet, dieser lässt Abgase kontrolliert um das Turbinenrad der Abgasseite strömen. Somit steigt der Ladedruck nicht ins gefährliche für den Motor. Deshalb hattest du auch bei def. Schlauch immer noch Ladedruck.
    Die Stange geht auch wirklich sehr schwer zu betätigen, zumindest kenne ich das noch von den alten Dieselmotoren so.
    Schon einmal darüber nachgedacht das dein Problem wo ganz anders liegt? Warum hast du nicht gleich bei dem Tuner bemängelt das du keine Mehrleistung hast? Könnte da nicht ein Fehler passiert sein?
     
  8. #7 Mr.T2709, 14.02.2009
    Mr.T2709

    Mr.T2709 Neuling

    Dabei seit:
    16.01.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 2006, 2,5l 226PS
    Was auch immmer ob es eine Überdruckdose ist oder eine Unterdruckdose, auf jeden Fall sobald man in die Öffnung der Dose Öl hineinspritzt läuft das Auto problemlos. Dem Tuner sagt ich es auch aber er meinte er hat es so gemacht wie immer. Das Auto kommt am Dienstag nochmal in die Werkstatt da sie meinen diese dose bekommt man nicht einzelt. Ich habe noch bis Ende März Garantie, aber in der Werkstatt meinten sie das sie sich vielleicht querstellen weil es nicht billig ist^^
    Ich warte mal ab bis nächste Woche.
    Ich meine nach der Leistungssteigerung war der Druck zwar da laut Anzeige, wurde aber nicht umgesetzt. Kann natürlich an dem Marderschaden liegen oder am Bypass keine Ahnung.
     
  9. #8 Haasi76, 14.02.2009
    Haasi76

    Haasi76 Benutzer

    Dabei seit:
    30.10.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST
    hallo,
    also so wie du das beschreibst hättest du eigentlich mehr leistung
    haben müssen, wenn ein loch in dem schlauch war, hatte die dose nie
    richtig ansprechen dürfen also hätte sich die abgasstromklappe nicht öffnen
    dürfen daraus folgt mehr ladedruck,
    das war früher das einfachste tuning sogenannte DAMPFRAD
    im übrigen müsste da überdruck anliegen, am dampfrad konnte man damals
    und auch heute noch den luftstrom einstellen der an der dose vorbeigeführt werden soll und so die abgasstromklappe verspätet ansteuert, dadurch höherer ladedruck
     
  10. #9 Mr.T2709, 14.02.2009
    Mr.T2709

    Mr.T2709 Neuling

    Dabei seit:
    16.01.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, 2006, 2,5l 226PS
    Man merkte die Leitungssteigerung schon nach dem Tuning ( Es wurde aber ein Softwareupdate aufgespielt ) aber das Loch war so klein das man es bei niedrigen Drezahlen merkte das da was nicht stimmt, er ruckelte.. So ab 4000 Touren ging der schon ab. Aber er hatte ungleichmässige Drücke erzeugt deswegen weniger Leistung und mehr Spritverbrauch. Weil durch das Loch halt immer was entwichen ist. Ich bin immer noch der Meinung das das ein Unterdrucksystem ist weil es in den Ansaugtrakt geht das gegenstück des Schlauches. Es geht ja nur um die Ventilsteuerung.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Du widersprichst dich gerade selbst. Einerseits schreibst du da entweicht etwas durch den undichten Schlauch, was nur bei Überdruck geht, andererseits schreibst du es ist Unterdruck, da würde aber etwas eingesaugt werden.
    Schlauch ab, Finger drauf, kurz Vollgas und du weist bescheid.
     
  13. #11 Haasi76, 14.02.2009
    Haasi76

    Haasi76 Benutzer

    Dabei seit:
    30.10.2008
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST
    die dose die du in dem heft beschreibst ist veranwortlich für die abgasklappe nicht für die ventilsteuerung,
    was für ne ventilsteuerung überhaubt ???
    du meinst sicher die variable verstellung der turbinenschaufeln...
     
Thema:

Unterdruckdose defekt kann mir jemand helfen

Die Seite wird geladen...

Unterdruckdose defekt kann mir jemand helfen - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...